<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Casper &amp;amp; Drangsal, dem 
Eurosonic Festival, dem 
Groezrock Festival, dem 
Stockrock, 
Sunflower Bean, 
Birth Of Joy, 
Phoebe Bridgers, 
Bon Scott, 
Filter, 
Phoenix, einem 
Songexperiment der Foo Fighters und 
Two Minutes To Late Night." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Casper &amp; Drangsal, Eurosonic Festival, Groezrock Festival u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/28191.jpg" />
<meta property="og:description" content="Neuigkeiten von Casper &amp;amp; Drangsal, dem Eurosonic Festival, dem Groezrock Festival, dem Stockrock, Sunflower Bean, Birth Of Joy, Phoebe Bridgers, Bon Scott, Filter, Phoenix, einem Songexperiment der Foo Fighters und Two Minutes To Late Night." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Casper &amp; Drangsal, Eurosonic Festival, Groezrock Festival u.a.) 05.03.2018 18:40</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '606020369493782');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=606020369493782&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script src="//imagesrv.adition.com/js/adition.js"></script>
<script src="//admanager.pushfire.de/admanager.min.js "></script>
<script>
AdManager.setParams({
    top_1: {
        wp_id: '4013127'
    },
top_0: {
        wp_id: '4013129'
    },
rectangle: {
        wp_id: '4013126'
    }
});

AdManager.setConfigs({
  top_0: {
    yieldlab_id: '4120326',
    yieldlab_check: '0',
    prio:true,
    requestType: 'javascript'
  },
  top_1: {
    yieldlab_id: '4120420',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
  rectangle: {
    yieldlab_id: '4120782',
    yieldlab_check: '0',
    requestType: 'javascript'

  }
});

AdManager.setConditions({
  top_0: {
     viewportWidthGt: 728
  },
  top_1: {
     viewportWidthGt: 1024
  },
  rectangle: {
     viewportWidthGt: 300

  }
}); 
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- VISIONSLeaderboard -->
<div id="supersize">
<script>
AdManager.createPosition('top_0');
</script>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<script>
        AdManager.createPosition('top_1');
     </script>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Casper & Drangsal, Eurosonic Festival, Groezrock Festival u.a.)            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">05.03.2018 | 18:40</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>            <li><a title="News: Festivals" href="/tag/festivals">Festivals</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Online Redaktion</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Casper &amp; Drangsal, Eurosonic Festival, Groezrock Festival u.a.)</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/28191.jpg" class="left canvas" alt="News 28191" /><strong>Neuigkeiten von <a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#casper">Casper &amp; Drangsal</a>, dem 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#euro">Eurosonic Festival</a>, dem 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#groez">Groezrock Festival</a>, dem 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#stock">Stockrock</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#sun">Sunflower Bean</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#birth">Birth Of Joy</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#phoebe">Phoebe Bridgers</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#acdc">Bon Scott</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#filter">Filter</a>, 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#phoenix">Phoenix</a>, einem 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#foo">Songexperiment der Foo Fighters</a> und 
<a href="http://www.visions.de/news/28191/Newsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a#latenight">Two Minutes To Late Night</a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href="http://www.visions.de/artists/15290/casper" id="casper" >Casper</a> und <a href="http://www.visions.de/artists/18245/drangsal" >Drangsal</a> haben einen gemeinsamen Podcast gestartet. Dieser trägt den Titel "Mit Verachtung" und erscheint alle zwei Wochen auf dem Youtube-Kanal des Diffus Magazins. Während sich beide Musiker in der ersten Folge vom 18. Februar über Videodrehs in Kanada und im eiskalten Wasser in Berlin, die größten Ängste und gehasste Nahrungsmittel austauschen, geht es in der gestern erschienenen zweiten Folge vor allem um Anglizismen und aktuelle Musikempfehlungen, die die beiden in einer Spotify-Playlist festhalten. Während Drangsal am 27. April sein neues Album <a href="http://www.visions.de/platten/25894/drangsal-zores" >"Zores"</a> veröffentlicht und kürzlich den ersten Vorboten <a href="http://www.visions.de/news/28084/Newsflash-Layne-Staley-L7-Manic-Street-Preachers-u-a#sal" >"Turmbau zu Babel"</a> geteilt hatte, spielt Casper diese Woche Konzerte in Würzburg und Erfurt. Tickets gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=1455454&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Eventim</a>.</p>

<h3>Stream: "Mit Verachtung" - Folge 1 | Der Podcast von Drangsal &amp; Casper</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/aVgNCfuxh_U" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>Stream: "Mit Verachtung" - Folge 2 | Der Podcast von Drangsal &amp; Casper</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/NbDulmdxVO4" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>"Der Grill" - Die Playlist zum "Mit Verachtung"-Podcast</h3>

<p><iframe src="https://open.spotify.com/embed/user/diffusmagazin/playlist/79LHuqIrjn2zSZ37MAkHow" width="300" height="380" frameborder="0" allowtransparency="true"></iframe></p>

<p><h3>Live: Casper</h3>
09.03. Würzburg - S.Oliver Arena<br />
10.03. Erfurt - Messehalle<br />
30.06. Münster - Vainstream Rockfest</p>

<p>+++ Das <a href="http://www.visions.de/artists/11648/eurosonic-noorderslag-festival" id="euro" >Eurosonic/Noorderslag-Festival</a> hat seinen Schwerpunkt für die nächstjährige Veranstaltung festgelegt. Das niederländische Showcase-Event wird sich 2019 auf Tschechien und die Slowakei fokussieren, nachdem dieses Jahr Künstler aus Dänemark besonders im Vordergrund standen. Damit teilen sich zum ersten Mal in der Geschichte des Festivals zwei Länder die Aufmerksamkeit. "Wir möchten die einzigartige, hochwertige Musik dieser beiden Nachbarn präsentieren", hat sich Festivalagent Robert Meijerink zu der Ankündigung geäußert. "Obwohl sie zwei der jüngsten Länder in Europa sind, haben sie beide unterschiedliche und wachsende Musikszenen, eine großartige Geschichte und es gibt viel erstaunliche Musik zu entdecken." Vom 1. Mai bis 1. September können sich Künstler, die beim Eurosonic/Noorderslag auftreten wollen, online bewerben. Im kommenden Jahr findet die Veranstaltung vom 16. bis 19. Januar in Groningen statt. Aktuell gibt es im <a href="https://esns.nl/tickets/" target="_blank">Webshop</a> des Festivals Early-Bird-Tickets zum Preis von 260 Euro.</p>

<h3>Live: Eurosonic/Noorderslag-Festival</h3>

<p>16.-19.01. Groningen - Innenstadt</p>

<p>+++ Die Veranstalter des <a href="http://www.visions.de/artists/14194/groezrock" id="groez" >Groezrock</a> haben ein Indoor-Event angekündigt. Nachdem die diesjährige Ausgabe des Punkrock-Festivals <a href="http://www.visions.de/news/27485/Punkrock-Festival-Groezrock-findet-2018-nicht-statt" >abgesagt werden musste</a>, wird es am 27. Oktober eine neue Veranstaltung geben, die auf drei Bühnen und im Muziekodroom im belgischen Hasselt ausgetragen wird und Platz für 1300 Besucher bietet. Der Ticketverkauf soll in Kürze starten. Gleichzeitig gaben die Organisatoren bekannt, dass das Groezrock am 26. und 27. April 2019 wie gewohnt in Meerhout stattfinden werde. Weitere Informationen zu beiden Veranstaltungen sollen in Kürze folgen.</p>

<h3>Facebook-Post: Groezrock gibt Lebenszeichen</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fgroezrock%2Fposts%2F10157027885888765&amp;width=500" width="500" height="721" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>

<h3>Live: Groezrock</h3>

<p>27.10. Hasselt - Muziekodroom<br />
26.-27.04.19 Meerhout - Gestel</p>

<p>+++ Auch dieses Jahr wird es wieder eine Ausgabe des <a href="http://www.visions.de/artists/18831/stockrock" id="stock" >Stockrock</a>s geben. Am 27. und 28. April werden insgesamt zehn Künstler in der Hagener Gaststätte Stock auftreten, darunter <a href="http://www.visions.de/artists/632/zeke" >Zeke</a>, <a href="http://www.visions.de/artists/16190/erik-cohen" >Erik Cohen</a>, <a href="http://www.visions.de/artists/17414/space-chaser" >Space Chaser</a>, <a href="http://www.visions.de/artists/9878/boozed" >Boozed</a> und <a href="http://www.visions.de/artists/15009/rocketchief" >Rocketchief</a>. Das komplette Line-up findet ihr weiter unten. Tickets gibt es im Vorverkauf bei <a href="https://www.adticket.de/Erweitertesuche.html?search_string=stockrock" target="_blank">ADticket</a>, weitere Informationen findet ihr auf der <a href="http://www.stockrock.de/" target="_blank">Webseite</a> der Veranstaltung.</p>

<h3>Facebook-Post: Line-up des Stockrock</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fpermalink.php%3Fstory_fbid%3D1839187659487737%26id%3D104352579637929&amp;width=500" width="500" height="301" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>

<h3>Live: Stockrock</h3>

<p>27.04. Hagen - Stock<br />
28.04. Hagen - Stock</p>

<p>+++ <a href="http://www.visions.de/artists/18731/sunflower-bean" id="sun" >Sunflower Bean</a> haben ein neues Video zur Single "Twentytwo" veröffentlicht. Das Video komplementiert den sonnigen, vom Gitarrenspiel an <a href="http://www.visions.de/artists/7800/the-smiths" >The Smiths</a> erinnernden Pop-Sound des Tracks mit Pastellfarben und warmen Blautönen. Der Clip zeigt Sängerin Julia Cumming zunächst als leicht angeschlagene Geburtstagsprinzessin, bevor sie im Rahmen eines Wohnzimmerkonzertes in einer Badewanne versinkt, um am Ende im Garten ihren Bass von sich zu schleudern. Zuletzt hatte die Band die Singles <a href="http://www.visions.de/news/27723/Newsflash-Serj-Tankian-Malcolm-Young-Dave-Mustaine-u-a#sun" >"I Was A Fool"</a> und <a href="http://www.visions.de/news/27972/Newsflash-Tool-Prawn-Between-The-Buried-And-Me-u-a#sun" >"Crisis Fest"</a> veröffentlicht, um auf das am 23. März erscheinende Album <a href="http://www.visions.de/platten/25758/sunflower-bean-twentytwo-in-blue" >"Twentytwo In Blue"</a> einzustimmen. </p>

<p><h3>Video: Sunflower Bean - "Twentytwo"</h3>
<iframe width="600" height="338" src="https://www.youtube.com/embed/rMXvr6uIynY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/17267/birth-of-joy" id="birth" >Birth of Joy</a> haben ein Video zu ihrer neuen Single "Let It Slide" veröffentlicht. Darin präsentiert die Band einen Mix aus Punk, Grunge und Stoner Rock. "Es ist Zeit aufzustehen und seinen Kopf von allem was einen herunterzieht frei zu kriegen", meint die Band über das Lied. Der dazugehörige Clip besteht hauptsächlich aus Performance-Aufnahmen und Videos aus dem Backstagebereich. Birth Of Joys neues Album <a href="http://www.visions.de/platten/25659/birth-of-joy-hyper-focus" >"Hyper Focus"</a> war am 16. Februar erschienen. Das stellen sieauf insgesamt 18 Konzerte in Deutschland, Österreich und der Schweiz vor. Karten gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=1816344&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Eventim</a>.</p>

<h3>Video: Birth Of Joy - "Let It Slide"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/i9EpM82ZNKk" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>Live: Birth of Joy</h3>

<p>10.04. Münster - Cafe Sputnik<br />
11.04. Hamburg - Hafenklang<br />
12.04. Bremen - Tower Musikclub<br />
13.04. Berlin - Musik &amp; Frieden<br />
14.04. Nürnberg - Club Stereo<br />
15.04. Leipzig - Naumann's<br />
17.04. Wien - Viper Room<br />
18.04. München - Ampere<br />
19.04. Lausanne - Bleu Lezard<br />
20.04. Düdingen - Bad Bonn<br />
21.04. Zürich - Papiersaal<br />
22.04. Lustenau - Carini-Saal<br />
23.04. Konstanz - Kulturladen<br />
24.04. Stuttgart - Goldmarks<br />
25.04. Heidelberg - Halle 02<br />
26.04. Wiesbaden - Schlachthof<br />
28.04. Köln - Blue Shell<br />
20.05. Beverungen - Orange Blossom Festival  </p>

<p>+++ <a href="http://www.visions.de/artists/18988/phoebe-bridgers" id="phoebe" >Phoebe Bridgers</a> war in der US-Fernsehsendung "CBS This Morning" zu Gast. Die Singer/Songwriterin kam dabei auf ihre musikalische Herkunft zu sprechen und wie sie ihren Sound gefunden hatte. Zudem trug sie die Songs "Motion Sickness", "Smoke Signals" und "Scott Street" mit ihrer vierköpfigen Band vor. Alle Songs stammen aus dem Debütalbum <a href="http://www.visions.de/platten/25116/phoebe-bridgers-stranger-in-the-alps" >"Stranger In The Alps"</a>, das im September erschienen war. Erst kürzlich hatte Bridgers mit <a href="http://www.visions.de/artists/19650/soccer-mommy" >Soccer Mommy</a> und <a href="http://www.visions.de/artists/10945/conor-oberst" >Conor Oberst</a> den Sheryl-Crow-Song "If It Makes You Happy" <a href="http://www.visions.de/news/28160/Newsflash-Queens-Of-The-Stone-Age-Moose-Blood-Donots-u-a#phoebe" >gecovert</a>.</p>

<h3>Video: Phoebe Bridgers im Gespräch bei "CBS This Morning"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/QHXjW7tuVvM" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>Video: Phoebe Bridgers - "Motion Sickness" (live bei CBS This Morning)</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/8BbhZYI4nfY" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>Video: Phoebe Bridgers - "Smoke Signals" (live bei CBS This Morning)</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/IqgjvABpatw" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<h3>Video: Phoebe Bridgers - "Scott Street" (live bei CBS This Morning)</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/NCLtZTStnWQ" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<p>+++ Morgen wird eine Skulptur des ehemaligen <a href="http://www.visions.de/artists/1355/ac-dc" id="acdc" >AC/DC</a>-Frontmanns Bon Scott enthüllt. Diese soll laut der australischen Webseite <a href="http://themusic.com.au/news/all/2018/03/02/melbournes-famous-ac/dc-lane-to-honour-bon-scott-with-permanent-sculpture/" target="_blank">The Music</a> drei Meter groß sein und auf der "AC/DC Lane" in Melbourne stehen. Für das Design zeichnet sich der lokale Street-Art-Künstler Mike Makatron zuständig, der seit fünf Jahren jährlich diese Gasse streicht. Scott war von 1974 bis zu seinem Tod 1980 Frontmann der Hardrock-Ikonen und veröffentlichte mit diesen unter anderem den Genre-Meilenstein <a href="http://www.visions.de/platten/26034/ac-dc-highway-to-hell" >"Highway To Hell"</a>.</p>

<p>+++ <a href="http://www.visions.de/artists/244/filter" id="filter">Filter</a> arbeiten an einem neuen Album. Frontmann Richard Patrick teilte auf Instagram einige Clips aus dem Studio des ehemaligen Filter-Gitarristen und -Keyboarders Brian Liesegang, in der neue Musik zu hören ist. Das damalige Gründungsmitglied der Industrial-Rock-Band scheint also erstmals seit 1997 wieder mit von der Partie zu sein. Die kurzen Soundschnipsel bestehen aus tiefen Gitarrenriffs mit knallendem, stampfenden Schlagzeugbeat im Hintergrund. Patrick verwies in den Postings mehrfach auf das Debütalbum <a href="http://www.visions.de/platten/8094/filter-short-bus">"Short Bus"</a>, möglicherweise soll sich das neue Werk diesem also klanglich annähern. Filters aktuelles Album <a href="http://www.visions.de/platten/22870/filter-crazy-eyes">"Crazy Eyes"</a> war 2016 erschienen.</p>

<h3>Instagram-Post: Richard Patrick teilt neue Filter-Musik</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bf1uW8uB0VU/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bf1uW8uB0VU/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Mean while over at Brian Liesegang’s. New Filter music. @officialfilter @rollingstone @ripfighter #shortbus @realdonaldtrump @pberg44</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/filter_richard_patrick/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Richard Patrick</a> (@filter_richard_patrick) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-02T23:37:47+00:00">Mär 2, 2018 um 3:37 PST</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></p>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Bf1o960B8-3/" data-instgrm-version="8" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:28.10185185185185% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bf1o960B8-3/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">New Filter in the works. #shortbus #titleofrecord @officialfilter @markisham @ripfighter @pberg44 @realdonaldtrump @reverb @rollingstone #satan #heven #lordjesus</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/filter_richard_patrick/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Richard Patrick</a> (@filter_richard_patrick) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2018-03-02T22:49:40+00:00">Mär 2, 2018 um 2:49 PST</time></p></div></blockquote> <script async defer src="//www.instagram.com/embed.js"></script></p>

<p>+++ <a href="http://www.visions.de/artists/2815/phoenix" id="phoenix" >Phoenix</a> haben eine elektronische Cover-Version von Whitneys <a href="https://www.youtube.com/watch?v=CGKN6qiDqnk" target="_blank">"No Woman"</a> vorgestellt. Beim australischen Radiosender Triple J performte die französische Band um Sänger Thomas Mars den Track live. Dabei ersetzten sie das warme, akustische Gitarrenspiel und die melodische Lead-Gitarre der Vorlage durch atmosphärische Synthesizer und programmierte Beats, dabei büßt ihre Version jedoch nicht die melancholische Grundstimmung des Originals ein. Phoenix hatten im Juni vergangenen Jahres das Album <a href="http://www.visions.de/platten/24797/phoenix-ti-amo" >"Ti Amo"</a> veröffentlicht, kürzlich nahmen sie für Spotify eine <a href="http://www.visions.de/news/27113/Newsflash-Pure-Crafted-Festival-Kele-Okereke-Incubus-u-a#phoenix" >Session</a> auf.</p>

<h3>Video: Phoenix - "No Woman (Whitney Cover)"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/A2R6ovxtz90" frameborder="0" allow="autoplay; encrypted-media" allowfullscreen></iframe></p>

<p>+++ Die <a href="http://www.visions.de/artists/26/foo-fighters" id="foo" >Foo Figthers</a> haben ein Mash-up aus Liedern von <a href="http://www.visions.de/artists/13665/john-lennon" >John Lennon</a> und <a href="http://www.visions.de/artists/10627/van-halen" >Van Halen</a> gespielt. Auf Twitter veröffentlichte die Band ein Video, in dem sie Van Halens "Jump" und Lennons "Imagine" miteinander verbindet. Laut Frontmann <a href="http://www.visions.de/artists/16188/dave-grohl" >Dave Grohl</a> habe sich "das Üben für die Sommertour noch nie so gut angefühlt". Im Zuge dieser kommen die Foo Fighers im Juni für zwei Konzerte nach Deutschland und in die Schweiz. Als Support wurden bereits <a href="http://www.visions.de/artists/9543/the-kills" >The Kills</a> und <a href="http://www.visions.de/artists/18042/wolf-alice" >Wolf Alice </a> bekannt gegeben. Karten für das von VISIONS präsentierte Konzert in <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=2036450&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Hamburg</a> sowie das Konzert in <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=2111476&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Bern</a> gibt es bei Eventim. Erst kürzlich hatten die US-Amerikaner den BRIT Award für die beste internationale Band gewonnen. Auf der Preisverleihung <a href="http://www.visions.de/news/28145/Newsflash-BRIT-Awards-Chris-Cornell-Lars-Ulrich-u-a" >performten sie auf einem Häuserdach</a> "The Sky Is A Neighbourhood" aus ihrem aktuellen Album <a href="http://www.visions.de/platten/24972/foo-fighters-concrete-and-gold" >"Concrete and Gold"</a> in Anlehnung an das <a href="http://www.visions.de/news/27232/Foo-Fighters-streamen-neuen-Song-The-Sky-Is-A-Neighborhood-mit-Video">dazugehörige Musikvideo</a>.</p>

<blockquote class="twitter-video" data-lang="de"><p lang="en" dir="ltr">Woodshedding for the summer tour has never felt so good....see you out there....(I’ll learn the words by then, I swear)<br><br>Thanks to Mighty Mike for the inspirado. (Oh, and Halen and Lennon, too) <a href="https://t.co/VB8x6ipsmT">pic.twitter.com/VB8x6ipsmT</a></p>— Foo Fighters (@foofighters) <a href="https://twitter.com/foofighters/status/970010254548152320?ref_src=twsrc%5Etfw">3. März 2018</a></blockquote>

<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<h3>VISIONS empfiehlt:<br>
Foo Fighters</h3>

<p>10.06. Hamburg - Trabrennbahn<br />
13.06. Bern - Stade de Suisse  </p>

<p>+++ <a id="latenight"></a>Eine gute Nachricht für Fans der besten Metal-Late-Night-Show der Welt: <a href="https://www.facebook.com/2M2LN" target="_blank">Two Minutes To Late Night</a> wird nun zu einer regelmäßigen Serie. Über die unterhaltsame Talkshow-Parodie haben wir hier immer wieder berichtet: Sei es das <a href="http://www.visions.de/news/26657/Newsflash-Beatsteaks-Metallica-Van-Holzen-u-a#mutoid">anarchische Interview</a> mit <a href="http://www.visions.de/artists/12960/baroness">Baroness</a>-Frontmann <a href="http://www.visions.de/artists/16614/john-baizley">John Baizley</a>, das <a href="http://www.visions.de/news/26266/Newsflash-Grammys-Ryan-Adams-Grails-u-a#gwar">Business-Meeting</a> mit <a href="http://www.visions.de/artists/141/gwar">Gwar</a> oder die zuletzt vollendete <a href="http://www.visions.de/news/27829/Newsflash-Tool-Ministry-Phoebe-Bridgers-u-a#drei">Chaos-Metal-Cover-Trilogie</a> - das Format hat sich mit seiner <a href="http://www.visions.de/artists/16898/mutoid-man">Mutoid Man</a>-Hausband als das perfekte Musik-Pendant zur US-amerikansichen Late-Night-Landschaft erwiesen. Nur die von solchen Sendungen gewohnte Regelmäßigkeit gab es bislang nicht. Mit <a href="https://www.patreon.com/2M2LN" target="_blank">der Unterstützung von spendenden Fans</a> wird es zumindest eine erste Staffel der Serie über das Jahr verteilt geben. Wer Geld in den Topf wirft darf unter anderem dabei mitreden, welche Coversongs die Gastmusiker in der Sendung zum Besten geben sollen. "Das würde uns echt helfen, all die Goblins zu bezahlen, die wir ständig anstellen müssen."</p>

<h3>Trailer: Two Minutes To Late Night Staffel 1</h3>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2F2M2LN%2Fvideos%2F2030142073896312%2F&amp;show_text=1&amp;width=560" width="560" height="464" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/15290/casper">Casper</a></li>
		<li><a href="/artists/18245/drangsal">Drangsal</a></li>
		<li><a href="/artists/11648/eurosonic-noorderslag-festival">Eurosonic/Noorderslag-Festival</a></li>
		<li><a href="/artists/14194/groezrock">Groezrock</a></li>
		<li><a href="/artists/18831/stockrock">Stockrock</a></li>
		<li><a href="/artists/18731/sunflower-bean">Sunflower Bean</a></li>
		<li><a href="/artists/17267/birth-of-joy">Birth Of Joy</a></li>
		<li><a href="/artists/18988/phoebe-bridgers">Phoebe Bridgers</a></li>
		<li><a href="/artists/1355/ac-dc">AC/DC</a></li>
		<li><a href="/artists/244/filter">Filter</a></li>
		<li><a href="/artists/2815/phoenix">Phoenix</a></li>
		<li><a href="/artists/26/foo-fighters">Foo Fighters</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Oscars, Courtney Barnett &amp; Kurt Vile, Iron Reagan u.a.) - Neuigkeiten von den  Oscars,  
Kurt Vile &amp;amp; Courtney Barnett, 
Iron Reagan, 
Liam Gallagher, 
Jonny Greenwood, 
Nick Cave, 
Stone Temple Pilots, 
Madball, 
Corey Taylor, 
Skeletonwitch, 
Black Map, und
&quot;St. Anger&quot; auf Mülleimern." href="/news/28190/Newsflash-Oscars-Courtney-Barnett-Kurt-Vile-Iron-Reagan-u-a">nächste News:<br /> Newsflash (Oscars, Courtney Barnett & Kurt Vile, Iron Reagan u.a.) &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F28191%2FNewsflash-Casper-Drangsal-Eurosonic-Festival-Groezrock-Festival-u-a&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<script>
	AdManager.createPosition('rectangle');
	</script>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/300.jpg" class="left canvas" alt="VISIONS Nr. 300" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_204.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 300</a>    <br />Mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <p style="text-align: center"><a href="/pimpmyproberaum"><img src="/_pmp/img/pmp.jpg" alt="Pimp My Proberaum" /></a></p>
               
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Between The Buried And Me - Automata I" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/25796.jpg" alt="Automata I" class="left" /></a></p>
    <h3>Between The Buried And Me<br />
    <a title="Platte der Woche: Between The Buried And Me - Automata I" href="/platten/platte-der-woche/">Automata I</a></h3>
    <p><span class="small">VÖ: 09.03.2018<br />
       Sumerian</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="d59ae0d579668a6b2bebd9119f67d210" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                24.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24845/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24846/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                26.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24847/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24848/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2928/cosmic-psychos-testpressungen-zu-gewinnen">Cosmic Psychos: Testpressungen zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2928/cosmic-psychos-testpressungen-zu-gewinnen"><img src="/img/verlosungen/thumb/2928.jpg" class="left" alt="Cosmic Psychos: Testpressungen zu gewinnen!" /></a>    <p>
    Die Punkrocker Cosmic Psychos veröffentlichen am 6. April ihr mittlerweile elftes Studioalbum "Loudmouth Soup". VISIONS verlost zwei Testpressungen der neuen Platte auf Vinyl.     </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
