<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Nirvana, Crosses (†††), Slipknot, Matt Cameron &amp;amp; Krist Novoselic, Fontaines D.C., Neil Young, Brandon Boyd und Tattoos der Motörhead-Roadcrew, in denen unerwartet viel Lemmy steckt ." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash extra: Weihnachten bis Silvester 2021 (Nirvana, Crosses (†††), Slipknot u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/32160.jpg" />
<meta property="og:description" content="Neuigkeiten von Nirvana, Crosses (†††), Slipknot, Matt Cameron &amp;amp; Krist Novoselic, Fontaines D.C., Neil Young, Brandon Boyd und Tattoos der Motörhead-Roadcrew, in denen unerwartet viel Lemmy steckt ." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash extra: Weihnachten bis Silvester 2021 (Nirvana, Crosses (†††), Slipknot u.a.) 03.01.2022 12:27</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>
<script>
window.addEventListener("CookiebotOnLoad", function () {
 var consentDate = new Date(Cookiebot.consentUTC),
 limit = new Date();
 limit.setFullYear(2020, 7, 1);
 consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews"><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash extra: Weihnachten bis Silvester 2021 (Nirvana, Crosses (†††), Slipknot u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">03.01.2022 | 12:27</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#comments">3</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Dennis Drögemüller" href="/magazin/redaktion/178/Dennis-Droegemueller">Dennis Drögemüller</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash extra: Weihnachten bis Silvester 2021 (Nirvana, Crosses (†††), Slipknot u.a.)</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/32160.jpg" class="canvas" alt="News 32160" />    <p>Foto: Universal Music</p>
</div>
<p class="clearfix"><strong>Neuigkeiten von <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#nirvana">Nirvana</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#crosses">Crosses (†††)</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#slipknot">Slipknot</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#mattcameronkristnovoselic">Matt Cameron &amp; Krist Novoselic</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#fontainesdc">Fontaines D.C.</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#neilyoung">Neil Young</a>, <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#brandonboyd">Brandon Boyd</a> und <a href="/news/32160/Newsflash-extra-Weihnachten-bis-Silvester-2021-Nirvana-Crosses-Slipknot-u-a#lemmy">Tattoos der Motörhead-Roadcrew, in denen unerwartet viel Lemmy steckt </a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href="/artists/1122/nirvana" id="nirvana">Nirvana</a> haben beantragt, die Klage des ehemaligen Baby-Models vom <a href="/platten/1047/nirvana-nevermind-platten-der-neunziger" title="Nevermind">"Nevermind"</a>-Albumcover abzuweisen. Ende August 2021 war bekannt geworden, dass der heute 30-jährige Spencer Elden die überlebenden Bandmitglieder, die Nachlassverwalter <a href="/artists/17150/kurt-cobain" title="Kurt Cobain">Kurt Cobain</a>s, das Label Universal sowie den Fotografen Kirk Weddle auf je mindestens 150.000 US-Dollar Schadensersatz verklagt. Weder er selbst noch seine Eltern hätten schriftlich zugestimmt, dass er nackt zu sehen sein werde, er sei seitdem im Rahmen von <a href="/news/31864/Baby-von-Nevermind-Albumcover-verklagt-Nirvana-wegen-Kinderpornografie" title="kommerzieller Kinderpornografie">"kommerzieller Kinderpornografie"</a> ausgebeutet worden. Später <a href="/news/32086/Newsflash-Nirvana-Grammy-Awards-Megadeth-u-a#nirvana" title="präzisierte Elden seine Klage">präzisierte Elden seine Klage</a> noch. Die Beklagten bestreiten nun in offiziellen Dokumenten, dass die Darstellung als Kinderpornografie zu werten sei. Zudem sei es wenig glaubhaft, dass Elden Leid erlitten habe, nachdem er sich selbst zum eigenen Vorteil jahrelang als "Nirvana Baby" inszeniert und davon auch finanziell profitiert habe. Die Originaldokumente sind <a href="https://www.digitalmusicnews.com/wp-content/uploads/2021/12/nirvana-cobain-UMG-dismiss-motion-elden-1.pdf" target="_blank">online einsehbar</a>, der Fall geht voraussichtlich am 20. Januar vor Gericht.</p>

<p>+++ <a href="/artists/15470/crosses" id="crosses">Crosses (†††)</a> steuern offenbar auf eine neue Albumveröffentlichung zu: Das Projekt von <a href="/artists/713/deftones" title="Deftones">Deftones</a>-Sänger <a href="/artists/15948/chino-moreno" title="Chino Moreno">Chino Moreno</a> und <a href="/artists/1585/far" title="Far">Far</a>-Mitglied Shaun Lopez hat einen weltweiten Vertrag beim Majorlabel Warner unterschrieben. Zudem stellte die Band eine Studioaufnahme ihres Covers von "Goodbye Horses" (im Original von US-Sängerin Q Lazzarus) online, das bisher nur live oder als Studio-Performance zu hören gewesen war. Ein neues Crosses-Album <a href="/news/32070/Vorschau-77-Alben-auf-die-wir-uns-2022-freuen" title="deutet sich schon länger an">deutet sich schon länger an</a>: Im Herbst 2020 <a href="/news/31134/Chino-Moreno-arbeitet-an-neuer-Musik-von-Crosses" title="hatte Chino Moreno berichtet">hatte Chino Moreno berichtet</a>, nach einem Umzug habe er altes Material seiner Band wiederentdeckt und begonnen, wieder daran zu arbeiten. Anfang 2021 war mit <a href="/news/31287/Newsflash-extra-Weihnachten-bis-Silvester-Foo-Fighters-Eddie-Vedder-Crosses-u-a#crosses" title="The Beginning Of The End">"The Beginning Of The End"</a> sogar endlich wieder ein neuer Song erschienen, zudem war die Band auch im Verlauf des Jahres <a href="/news/31476/Newsflash-Crosses-Genghis-Tron-Vainstream-Rockfest-u-a#crosses" title="im Studio">im Studio</a>. Das bislang <a href="/platten/19871/crosses-crosses" title="einzige Album">einzige Album</a> war 2014 erschienen, danach herrschte bald Funkstille.</p>

<h3>Stream: Crosses (†††) - "Goodbye Horses"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/H1xN8Rtvbkc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Instagram-Post: Shaun Lopez über das neue Crosses-Label</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CXzKzgmv1sN/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CXzKzgmv1sN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CXzKzgmv1sN/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von (@shaunlopez)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p>+++ Das neue <a href="/artists/416/slipknot" id="slipknot">Slipknot</a>-Album wird voraussichtlich im Frühjahr erscheinen. Im Gespräch mit Rock-Radiomoderator Lou Brutus von Hard Drive Radio sagte Sänger <a href="/artists/17989/corey-taylor" title="Corey Taylor">Corey Taylor</a>, er überarbeite gerade den Gesang von einigen wenigen Songs, die Platte solle dann hoffentlich im Januar bereit für den Mix sein und zwei bis drei Monate später erscheinen. Das Album sei zu 90 Prozent fertig und er persönlich möge die neue Platte "mehr als <a href="/platten/28071/slipknot-we-are-not-your-kind" title="'We Are Not Your Kind'">'We Are Not Your Kind'</a> [2019], und ich habe 'We Are Not Your Kind' geliebt". Nach <a href="/news/31877/Newsflash-Slipknot-Rammstein-Maybeshewill-u-a#Slipknot" title="zahlreichen Wasserstandsmeldungen">zahlreichen Wasserstandsmeldungen</a> zum Fortschritt der Albumaufnahmen war m November 2021 mit <a href="/news/32035/Slipknot-streamen-neue-Single-The-Chapeltown-Rag" title="The Chapeltown Rag">"The Chapeltown Rag"</a> bereits eine erste Single erschienen.</p>

<h3>Video: Corey Taylor im Interview mit HardDrive Online</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/WCUiu9mayMI?start=217" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/1124/soundgarden" id="mattcameronkristnovoselic">Soundgarden</a>-Schlagzeuger <a href="/artists/19790/matt-cameron" title="Matt Cameron">Matt Cameron</a> und <a href="/artists/1122/nirvana" title="Nirvana">Nirvana</a>-Bassist a. D. Krist Novoselic haben zusammen Musik eingespielt. Die beiden Seattle-Weggefährten nahmen laut einem Social-Media-Post zusammen im dort ansässigen Studio Avast! Recording Co. auf. In welchem Zusammenhang die Aufnahmen stehen wurde zunächst nicht bekannt. Cameron hatte 2017 sein Solodebüt <a href="/platten/25355/matt-cameron-cavedweller" title="Cavedweller">"Cavedweller"</a> veröffentlicht und 2020 mit Kollegen von den <a href="/artists/26/foo-fighters" title="Foo Fighters">Foo Fighters</a> und den <a href="/artists/87/melvins" title="Melvins">Melvins</a> die <a href="/news/31267/Matt-Cameron-Pearl-Jam-Soundgarden-und-Taylor-Hawkins-Foo-Fighters-gruenden-Band" title="Supergroup Nighttime Boogie Association ins Leben gerufen">Supergroup Nighttime Boogie Association ins Leben gerufen</a>. Novoselic hatte 2017 die Band <a href="/artists/19723/giants-in-the-trees" title="Giants In The Trees">Giants In The Trees</a> gegründet.</p>

<h3>Instagram-Post: Matt Cameron und Krist Novoselic im Studio</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CYGK8BLrPvr/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CYGK8BLrPvr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CYGK8BLrPvr/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Matt Cameron (@themattcameron)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p>+++ <a href="/artists/20462/fontaines-d-c" id="fontainesdc">Fontaines D.C.</a> haben den Song "A Lucid Dreamer" als Live-Performance im Stream veröffentlicht. Dieser ist eine Alternative-Version von "A Lucid Dream", das auf dem Erfolgsalbum <a href="/platten/30127/fontaines-d-c-a-hero-s-death" title="A Hero's Death">"A Hero's Death"</a> (2020) enthalten gewesen war. Eigentlich befinden sich die Iren aber schon im Anlauf auf eine neue Platte: Aufgenommen war das neue Werk schon <a href="/news/31882/Newsflash-Fontaines-D-C-The-Flaming-Lips-Nick-Cave-Damon-Albarn-u-a#fontaines-dc" title="im Spätsommer 2021">im Spätsommer 2021</a> gewesen, live war das neue Stück <a href="/news/32021/Newsflash-Fontaines-D-C-Casper-Volbeat-u-a#dc" title="I Love You">"I Love You"</a> zu hören.</p>

<h3>Stream: Fontaines D.C. - "A Lucid Dreamer"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/Ilho1ns_t8g" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/1446/neil-young" id="neilyoung">Neil Young</a> hat zu Weihnachten überraschend das Album "Summer Songs" veröffentlicht. Die acht bereits 1987 aufgenommenen, dann jedoch so nicht veröffentlichten Stücke sind derzeit <a href="https://neilyoungarchives.com/album?id=A_133" target="_blank">ausschließlich über Youngs eigenes Archiv-Portal zu hören</a>. Zwar waren die meisten Titel später auf anderen Releases des kanadischen Rock-Großmeisters erschienen. Die nun publik gemachten Urversionen unterscheiden sich laut Young jedoch in den Texten teils erheblich von den späteren Endfassungen. "Summer Songs" markiert das erste Kapitel der kommenden Compilation "Neil Young Archives Vol. III", die voraussichtlich 2022 erscheinen soll. Die ersten beiden Teile hatten sich rarem und verschollenem Material aus den Jahren 1963 bis 1972 beziehungsweise 1973 bis 1976 gewidmet und waren 2009 und 2020 herausgekommen. Teil drei wird nun die Phase von 1976 bis Ende der 80er abdecken.</p>

<p>+++ <a href="/artists/1077/incubus" title="Incubus">Incubus</a>-Frontmann <a href="/artists/14884/brandon-boyd" id="brandonboyd">Brandon Boyd</a> hat die neue Single "Petrichor" veröffentlicht. Die elektronisch verwaberte Nummer öffnet sich im Verlauf orchestral und stellt dabei stets poppig Boyds Stimme ins Zentrum. Der Song dürfte Teil von Boyds neuem Soloalbum <a href="/platten/33122/brandon-boyd-echoes-and-cocoons" title="Echoes And Cocoons">"Echoes And Cocoons"</a> werden, das für den 28. Februar angekündigt ist. Aus diesem hatte er zuvor bereits den Track <a href="/news/32076/Newsflash-Placebo-Touche-Amore-Turnstile-u-a#boyd" title="Pocket Knife">"Pocket Knife"</a> ausgekoppelt.</p>

<h3>Stream: Brandon Boyd - "Petrichor"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/I_UF3aUMRyo" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ Ein Teil der Asche des <a href="/news/24213/Motoerhead-Chef-Lemmy-Kilmister-ist-tot" id="lemmy">2015 verstorbenen</a> <a href="/artists/1505/motoerhead" title="Motörhead">Motörhead</a>-Frontmannes <a href="/artists/19896/lemmy-kilmister" title="Lemmy Kilmister">Lemmy Kilmister</a> war nach seinem Tod angeblich in Patronenhülsen gefüllt und an Familienmitglieder und enge Freunde verteilt worden. Zwei Weggefährten ehrten den Verstorbenen nun damit in ungewöhnlicher Weise: Der langjährige Motörhead-Tourmanager Eddie Rocha und die Produktionsassistentin Emma Cederblad ließen sich neue Lemmy- beziehungsweise Band-Tattoos stechen und zuvor anscheinend Asche von Lemmy in die Farben streuen. Freundschaft, die unter die Haut geht - über den Tod hinaus.</p>

<h3>Instagram-Post: Tattoos mit Lemmys Asche</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/tv/CYB3XXItaYK/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/tv/CYB3XXItaYK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/tv/CYB3XXItaYK/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Motörhead (@officialmotorhead)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p><img src="https://vg09.met.vgwort.de/na/4b456144ad354dad920c0b489ef18ae7" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/19896/lemmy-kilmister">Lemmy Kilmister</a></li>
		<li><a href="/artists/1505/motoerhead">Motörhead</a></li>
		<li><a href="/artists/19790/matt-cameron">Matt Cameron</a></li>
		<li><a href="/artists/15470/crosses">Crosses (†††)</a></li>
		<li><a href="/artists/1122/nirvana">Nirvana</a></li>
		<li><a href="/artists/416/slipknot">Slipknot</a></li>
		<li><a href="/artists/20462/fontaines-d-c">Fontaines D.C.</a></li>
		<li><a href="/artists/1446/neil-young">Neil Young</a></li>
		<li><a href="/artists/14884/brandon-boyd">Brandon Boyd</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (Reload Festival, Noel Gallagher, Kreator u.a.) - Neuigkeiten von Reload Festival, 
Noel Gallagher, 
Kreator, 
Brexit &amp;amp; Musikern, 
Black Map, 
Union Carbide Productions, 
Vampire Weekend und dem Hamburger Logo." href="/news/32161/Newsflash-Reload-Festival-Noel-Gallagher-Kreator-u-a">&laquo; vorherige News:<br /> Newsflash (Reload Festival, Noel Gallagher, Kreator u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Foo Fighters streamen 2021er Show im Madison Square Garden - Die Foo Fighters streamen ihr triumphales Live-Rückkehr-Konzert aus dem Sommer 2021. Die lange Show, die im berühmten New Yorker Madison Square Garden stattgefunden hatte, können Fans nun in voller Länge sehen und hören - allerdings nur für begrenzte Zeit." href="/news/32159/Foo-Fighters-streamen-2021er-Show-im-Madison-Square-Garden">nächste News:<br /> Foo Fighters streamen 2021er Show im Madison Square Garden &raquo;</a></li>
</ul>
	<h2 id="comments">Kommentare (3)</h2>
	        <div class="ui-corner-all clearfix comment even" >
                <p class="commentname marginnull">
                                                                        <a title="Profil von radioq" href="/community/user/id/50787"><img class="left canvas" src="/images/avatars/t_default.gif" alt="Avatar von radioq" /></a>                        <a title="Profil von radioq" href="/community/user/id/50787">radioq</a>                        <span class="meta date">03.01.2022 | 14:07</span>
                </p>
                <blockquote>
                <p> Lemmy ist an Krebbs gestorben, oder? <br />
<br />
Dann müssen die Rowdies aufpassen dass sie da nicht Cancer kriegen!!</p>
                </blockquote>
                
        </div>
	        <div class="ui-corner-all clearfix comment odd" >
                <p class="commentname marginnull">
                                                                        <a title="Profil von layercake" href="/community/user/id/78780"><img class="left canvas" src="/images/avatars/t_78780-1236246583.jpg" alt="Avatar von layercake" /></a>                        <a title="Profil von layercake" href="/community/user/id/78780">layercake</a>                        <span class="meta date">04.01.2022 | 03:02</span>
                </p>
                <blockquote>
                <p> ???????</p>
                </blockquote>
                
        </div>
	        <div class="ui-corner-all clearfix comment even"  id="latest">
                <p class="commentname marginnull">
                                                                        <a title="Profil von Oliver Scholl" href="/community/user/id/128451"><img class="left canvas" src="/images/avatars/t_default.gif" alt="Avatar von Oliver Scholl" /></a>                        <a title="Profil von Oliver Scholl" href="/community/user/id/128451">Oliver Scholl</a>                        <span class="meta date">04.01.2022 | 03:56</span>
                </p>
                <blockquote>
                <p> @radioq - weil Krebs ja auch so dermaßen ansteckend ist! Oh Mann! Und erzähle mir bitte nicht, dass das witzig sein soll - ist es nicht!</p>
                </blockquote>
                
        </div>
	    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/346.jpg" class="left canvas" alt="VISIONS Nr. 346" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/346_rare_tracks.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 346</a>    <br />mit CD im Heft        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Yard Act - The Overload" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/33130.jpg" alt="The Overload" class="left" /></a></p>
    <h3>Yard Act<br />
    <a title="Platte der Woche: Yard Act - The Overload" href="/platten/platte-der-woche/">The Overload</a></h3>
    <p><span class="small">VÖ: 07.01.2022<br />
       Island/Universal</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3246/nathan-gray-neues-album-rebel-songs-auf-vinyl-zu-gewinnen">Nathan Gray: Neues Album "Rebel Songs" auf Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3246/nathan-gray-neues-album-rebel-songs-auf-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/3246.jpg" class="left" alt="Nathan Gray: Neues Album &quot;Rebel Songs&quot; auf Vinyl zu gewinnen!" /></a>    <p>
    <strong>Nathan Gray</strong> veröffentlicht erneut ein starkes politisches und gesellschaftskritisches Album - wir verlosen 3 LPs!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
