<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Beastie Boys, 
Nine Inch Nails, 
Chester Bennington, 
Glenn Danzig,
Daniel Johnston, 
Torres, 
Azusa, 
Moby, 
Ultraista und 
Spotifys neue Haustier-Playlist." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Beastie Boys, Nine Inch Nails, Chester Bennington u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/30521.jpg" />
<meta property="og:description" content="Neuigkeiten von Beastie Boys, Nine Inch Nails, Chester Bennington, Glenn Danzig,Daniel Johnston, Torres, Azusa, Moby, Ultraista und Spotifys neue Haustier-Playlist." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Beastie Boys, Nine Inch Nails, Chester Bennington u.a.) 16.01.2020 18:58</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Beastie Boys, Nine Inch Nails, Chester Bennington u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">16.01.2020 | 18:58</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Julia Pekasch/Marcel Buchwald</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Beastie Boys, Nine Inch Nails, Chester Bennington u.a.)</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/30521.jpg" class="left canvas" alt="News 30521" /><strong>Neuigkeiten von <a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#beastieboys">Beastie Boys</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#nineinchnails">Nine Inch Nails</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#linkinpark">Chester Bennington</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#glenndanzig">Glenn Danzig</a>,
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#danieljohnston">Daniel Johnston</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#torres">Torres</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#azusa">Azusa</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#moby">Moby</a>, 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#ultraista">Ultraista</a> und 
<a href="/news/30521/Newsflash-Beastie-Boys-Nine-Inch-Nails-Chester-Bennington-u-a#spotify">Spotifys neue Haustier-Playlist</a>.</strong></p>
<div id="understitial"></div>
<p>+++ Die <a href="/artists/924/beastie-boys" id="beastieboys" >Beastie Boys</a> haben eine Dokumentation über ihre Bandgeschichte angekündigt. Die "Beastie Boys Story" entstand unter der Regie von Regisseur Spike Jonze, der aufgrund seiner zahlreichen Arbeiten mit der Band, darunter der legendäre Videoclip zu <a href="https://www.youtube.com/watch?v=z5rRZdiu1UE" target="_blank">"Sabotage"</a>, durchaus als "Haus-Regisseur" der Band gelten kann. Wie auch die im vergangenen Jahr in Zusammenarbeit mit Jonze entstandenen <a href="/news/29083/Newsflash-Captain-Planet-Matula-Unknown-Mortal-Orchestra-Capitano-u-a#beastieboys">"Beastie Boys Shows"</a> basiert die Dokumentation auf der 2019 erschienenen Biographie <a href="/news/29438/Beastie-Boys-sprechen-in-VISIONS-310-ueber-ihre-Autobiografie" >"Beastie Boys Book"</a>. Jonze sagte über die Dokumentation und sein Verhältnis zur Band: "Ich schulde den Beastie Boys eine Menge. Sie haben mich aus einem brennenden Schiff gerettet und mir dabei geholfen, bei meinem College-Examen zu schummeln, damit ich auf die Florida State gehen konnte. Deshalb war es ein echtes Privileg, wieder mit ihnen zusammenzuarbeiten und ihnen dabei zu helfen, ihre Geschichte zu erzählen." Ab dem 3. April wird "Beastie Boys Story" in ausgewählten IMAX-Kinos in den USA zu sehen sein, ab dem 24. April gibt es sie beim Streamingdienst Apple TV+. Am 17. März erscheint zudem ein <a href="/news/30498/Newsflash-Beastie-Boys-Fat-Mike-Machine-Head-u-a#beastieboys">Fotobuch</a> der Beastie Boys, welches ebenfalls in Zusammenarbeit mit Jonze entstanden war.</p>

<p>+++ <a href="/artists/28/nine-inch-nails" id="nineinchnails" >Nine Inch Nails</a> werden in die Rock And Roll Hall Of Fame aufgenommen. In einem jüngst veröffentlichten <a href="https://www.rollingstone.com/music/music-news/trent-reznor-rock-roll-hall-fame-937871/" target="_blank">Interview mit dem Rolling Stone</a> erklärte Bandkopf Trent Reznor, dass er sich über die Auszeichnung freue, er es aber begrüßt hätte, wenn Nine Inch Nails als Ganzes aufgenommen worden wären, anstatt nur er als Stellvertreter. Reznors Einstellung zum Rock-Museum wandelte sich über die vergangenen Jahre. Noch 2018 hatte Reznor <a href="/news/29187/Newsflash-Blur-Smashing-Pumpkins-Muff-Potter-u-a#trentreznor">deutlich gemacht</a>, dass ihn die Hall Of Fame nicht interessiere und es ihm völlig egal sei, ob er jemals aufgenommen werde. Vergangenes Jahr war Reznor allerdings <a href="/news/29788/Radiohead-und-The-Cure-in-Rock-Roll-Hall-Of-Fame-aufgenommen">Laudator</a> bei der Aufnahme von <a href="/artists/20/the-cure" >The Cure</a> und <a href="/news/30362/Newsflash-Trent-Reznor-Torres-Mike-Patton-u-a#trentreznor">gewann Sympathie</a> für die Veranstaltung. Zusammen mit Reznor wurden <a href="/artists/1427/depeche-mode" >Depeche Mode</a>, Whitney Houston, The Doobie Brothers, Notorious B.I.G. und <a href="/artists/9497/t-rex" >T-Rex</a> in die Hall Of Fame aufgenommen. Wie nahezu jedes Jahr polarisierte auch die diesjährige Entscheidung über die Aufnahmen. So gab <a href="/artists/1719/judas-priest">Judas Priest</a>-Gitarrist Richie Faulkner per Twitter seinen Unmut darüber bekannt, dass seine Band wieder nicht unter den Gewinnern ist. Neben Judas Priest gehörten in diesem Jahr unter anderem noch <a href="/artists/1505/motoerhead" >Motörhead</a>, <a href="/artists/1124/soundgarden" >Soundgarden</a>, <a href="/artists/9919/mc5" >MC5</a>, <a href="/artists/9677/kraftwerk" >Kraftwerk</a>, <a href="/artists/7822/thin-lizzy" >Thin Lizzy</a> und die <a href="/artists/14388/dave-matthews-band" >Dave Matthews Band</a> zu den Nominierten, die es schließlich jedoch nicht schafften.</p>

<h3>Instagram-Post: Rock And Roll Hall Of Fame gibt diesjährige Aufnahmen bekannt.</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7V2_0wHs5x/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/B7V2_0wHs5x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div></a> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7V2_0wHs5x/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Time to celebrate  Congratulations to your @KlipschAudio #RockHall2020 Inductees. Performers: @depechemode, @doobiebrothersofficial, @WhitneyHouston, @nineinchnails, #TheNotoriousBIG and #TRex and Ahmet Ertegun awards #JonLandau and #IrvingAzoff. More info at link in bio.</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von <a href="https://www.instagram.com/rockhall/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Rock &amp; Roll Hall of Fame</a> (@rockhall) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-15T13:20:08+00:00">Jan 15, 2020 um 5:20 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h3>Tweet: Richie Faulkner beschwert sich über Nichtaufnahme</h3>

<p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Doesn’t make sense does it kenny? Hence why the rock hall holds no credibility for me and never has RHRF DOTF <a href="https://t.co/QOv4u28OnE">https://t.co/QOv4u28OnE</a></p>— Richie Faulkner (@RichieFaulkner) <a href="https://twitter.com/RichieFaulkner/status/1217450400992894976?ref_src=twsrc%5Etfw">15. Januar 2020</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>+++ <a href="/artists/13953/chester-bennington" id="linkinpark" >Chester Bennington</a>s ehemalige Band Grey Daze hat ihren Song "What's In The Eye" mit Gesangsspuren des verstorbenen <a href="/artists/7680/linkin-park" >Linkin-Park</a>-Sängers neu aufgenommen. Der Song war ursprünglich auf ihrem 1994 erschienenen Debüts "Wake Me" erschienen. Die 1998 aufgelöste Band hatte für 2017 eine Reunion geplant, doch dann <a href="/news/27041/Linkin-Park-Saenger-Chester-Bennington-ist-tot">nahm sich Bennington das Leben</a>. Grey Daze wollen das neu aufgenommene Album trotzdem via Loma Vista Records veröffentlichen, einen Termin dafür gibt es aber noch nicht. Loma-Vista-Präsident Tom Whalley kommentiert: "Hört man sich nun die Neuaufnahmen dieser Tracks an, dann vereinen die alles, was Chester laut den anderen Bandmitgliedern und den Hinterbliebenen damit erreichen wollte."</p>

<h3>Stream: Grey Daze - "What's In The Eye"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/5EzuNdQ6WB8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/343/misfits" >Misfits</a>-Frontmann <a href="/artists/58/danzig" id="glenndanzig" >Glenn Danzig</a> hat einen Trailer zu seinem Erotik-Horrorfilm "Verotika" veröffentlicht. Sein Regiedebüt basiert auf seiner gleichnamiger Comic-Reihe. So wie es aussieht, könnten Fans von B-Movie-Horror und Exploitation-Trash ihren Spaß daran haben: Es gibt viel nackte Haut, Blut und schlecht gespielte Dialoge zu sehen, was auch an dem Cast liegen dürfte, der sich primär aus Darstellern aus B-Movie- und Porno-Filmen rekrutiert. Neben der Regie war Danzig auch für das Drehbuch und den Soundtrack verantwortlich. Der Film erscheint am 25. Februar via <a href="https://vimeo.com/ondemand/verotika" target="_blank">Video On Demand</a> und soll danach auch als Blu-ray-Collection erscheinen.</p>

<h3>Video: Offizieller Trailer zu Danzigs "Verotika"</h3>

<p><iframe src="https://player.vimeo.com/video/384875981" width="600" height="338" frameborder="0" allow="autoplay; fullscreen" allowfullscreen></iframe></p>

<p>+++ <a id="danieljohnston"></a>Am 31. Januar wird unter dem Namen "Chicago 2017" ein Album mit Live- und Session-Aufnahmen von <a href="/artists/9163/daniel-johnston" >Daniel Johnston</a> erscheinen. Auf seiner Abschiedstournee 2017 wurde der <a href="/news/30254/Indie-Singer-Songwriter-Daniel-Johnston-gestorben">2019 verstorbene</a> Johnston bei jedem Konzert von unterschiedlichen Musikern begleitet. Am 20. Oktober stand er in Chicago mit <a href="/artists/556/wilco" >Wilco</a>-Frontmann <a href="/artists/17549/tweedy" >Jeff Tweedy und dessen Sohn</a> im Vic Theater auf der Bühne und spielte zudem noch eine Session in Wilcos Studio. Der Release erscheint auf schwarzem, blauem und weiß-gesprenkeltem Vinyl, ist auf 2000 Exemplare limitiert und wird über <a href="https://wilcostore.com/products/daniel-johnston-chicago-2017-vinyl-lp?variant=31351095361601" target="_blank">Wilcos Webshop</a> und unabhängige Plattenläden erhältlich sein. Die Erlöse gehen an das von Johnston angestoßene <a href="https://hihowareyou.org/" target="_blank">Hi, How Are You</a>-Projekt, dass dem Thema psychische Erkrankungen mehr Beachtung zukommen lassen will.</p>

<h3>Video: Daniel Johnston &amp; Jeff Tweedy live in Chicago (20.10.17) </h3>

<p><iframe width="600" height="330" src="https://www.youtube-nocookie.com/embed/F-fRIL0bibU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Daniel Johnston - "Chicago 2017"</h3>

<p><img src="/img/u/6786@400.jpg" alt="DanielJohnstonChicago" /></p>

<p><strong>Seite 1:</strong><br />
01. "The Story Of An Artist"<br />
02. "Like A Monkey In A Zoo"<br />
03. "Casper The Friendly Ghost"<br />
04. "Hey Joe"<br />
05. "Worried Shoes"<br />
06. "Cold Hard World"<br />
07. "Crazy Love"  </p>

<p><strong>Seite 2:</strong><br />
01. "Girl Of My Dreams"<br />
02. "Walking The Cow"<br />
03. "Funeral Home"<br />
04. "I’m So Tired"<br />
05. "Speeding Motorcycle"<br />
06. "True Love Will Find You In The End"/"Spirit World Rising"/"Funeral Home" </p>

<p>+++ <a href="/artists/18138/torres" id="torres" >Torres</a> hat ihre neue Single "Dressing America" mit einem Musikvideo veröffentlicht. Der Song ist eine Country-Ballade verborgen unter New-Wave-Noten. Unter der Regie von Ashley Connor zeigt das Video Mackenzie Scott alias Torres im Cowgirl-Outfit, die sich später mit mehr nackter Haut im Tanz mit der Künstlerin Jenna Gribbon verliert. Es ist nach <a href="/news/30445/Newsflash-Tame-Impala-Torres-Coogans-Bluff-u-a#torres" >"Gracious Day"</a> und <a href="/news/30362/Newsflash-Trent-Reznor-Torres-Mike-Patton-u-a#torres" >"Good Scare"</a> die dritte Single aus dem Ende Januar erscheinenden Album <a href="/platten/29174/torres-silver-tongue" >"Silver Tongue"</a>. Im März kommt Torres für <a href="/news/30445/Newsflash-Tame-Impala-Torres-Coogans-Bluff-u-a#torres" >mehrere Shows nach Europa</a>, Tickets gibt es bei <a href="https://www.eventim.de/noapp/artist/torres/?affiliate=SIO&amp;utm_campaign=visionsverlag&amp;utm_medium=dp&amp;utm_source=SIO" target="_blank">Eventim</a>.</p>

<h3>Video: Torres - "Dressing America"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/kf-HONSewU8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Live: Torres</h3>

<p>09.03. Hamburg - Uebel &amp; Gefährlich<br />
11.03. Berlin - Kantine am Berghain<br />
12.03. Heidelberg - Kulturhaus Karlstorbahnhof<br />
13.03. Zürich - Rote Fabrik  </p>

<p>+++ <a href="/artists/20276/azusa" id="azusa" >Azusa</a> haben mit der Single "Memories Of An Old Emotion" ihr neues Album <a href="/platten/29478/azusa-loop-of-yesterdays" >"Loop Of Yesterdays"</a> angekündigt. Die Supergroup wurde als Projekt von ehemaligen <a href="/artists/11067/extol" >Extol</a>-, <a href="/artists/16104/sea-air" >Sea + Air</a>- und <a href="/artists/61/the-dillinger-escape-plan" >Dillinger Escape Plan</a>-Mitgliedern gegründet. Diese düstere Seite von Azusas progressivem "avant-thrash" wird durch Eleni Zafiriadous klare Stimme und von psychedelischen Dream-Pop-Elementen ergänzt. Rhythmische Verschiebungen und ausgeklügelte Übergänge dominieren den Gitarrensound. Die Band kommentiert: "Es ist ein typisches Azusa-No-Bullshit-Rifforama. Die perfekte erste Single aus genau den richtigen und falschen Gründen." Der Nachfolger von <a href="/platten/26811/azusa-heavy-yoke" >"Heavy Yoke"</a> aus dem Jahr 2018 erscheint am 10. April bei <a href="https://shop.indierecordings.no/collections/azusa" target="_blank">Indie Recordings</a>.</p>

<h3>Stream: Azusa - "Memories Of An Old Emotion"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/k3vp_za0n0s" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Azusa - "Loop Of Yesterdays"</h3>

<p><img src="/img/u/6784@400.jpg" alt="azusa" /></p>

<p>01. "Memories Of An Old Emotion"<br />
02. "One Too Many Times"<br />
03. "Detach"<br />
04. "Seven Demons Mary"<br />
05. "Support Becomes Resistance"<br />
06. "Monument"<br />
07. "Loop Of Yesterdays"<br />
08. "Rapture Boy"<br />
09. "Skull Chamber"<br />
10. "Kill / Destroy"<br />
11. "Golden Words"<br />
12. "Ritual Aching"  </p>

<p>+++ <a href="/artists/213/moby" id="moby">Moby</a> hat das neue Album <a href="/platten/29462/moby-all-visible-objects" >"All Visible Objects"</a> angekündigt und teilt erste Vorabsingle "Power Is Taken" mit <a href="/artists/7887/dead-kennedys" >Dead Kennedys</a>-Schlagzeuger D.H. Peligro. Alle Erlöse aus Mobys zwölften Album gehen an 19 verschiedene Wohltätigkeitsorganisationen, die sich unterschiedlichen Themenkomplexen wie Frauenrechten oder dem Klimawandel widmen. Zuletzt zeigte Moby seine persönlichen Überzeugungen mit <a href="/news/30390/Newsflash-Dave-Grohl-Punk-Rock-Holiday-Enter-Shikari-u-a#moby" >sehr plakativen Tattoos</a>. Der Nachfolger von <a href="/platten/25861/moby-everything-was-beautiful-and-nothing-hurt" >"Everything Was Beautiful and Nothing Hurt"</a> aus dem Jahr 2018 erscheint am 6. März bei Mute.</p>

<h3>Video: Moby - "Power Is Taken" feat. D.H. Peligro</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/zPGXnhvEp9k" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Moby - "All Visible Objects"</h3>

<p><img src="/img/u/6783@400.jpg" alt="moby" /></p>

<p>01. "Morningside"<br />
02. "My Only Love"<br />
03. "Refuge"<br />
04. "One Last Time"<br />
05. "Power Is Taken"<br />
06. "Rise Up In Love"<br />
07. "Forever"<br />
08. "Too Much Change"<br />
09. "Seperation"<br />
10. "Tecie"<br />
11. "All Visible Objects"  </p>

<p>+++ Die Experimental-Rocker <a href="/artists/15962/ultraista" id="ultraista" >Ultraista</a> melden sich mit dem neuen Song "Tin King" vom kommenden Album <a href="/platten/29483/ultraista-sister" >"Sister"</a> zurück. Der elektronisch angehauchte Opener des Trios, bestehend aus Laura Bettinson, <a href="/artists/14607/nigel-godrich">Nigel Godrich</a> und Joey Waronker, kommt mit einem selbstproduzierten Musikvideo. Im Clip bewegt sich Sängerin Bettinson durch Londons abendliche Szene. Wegen der Einbindung visueller Strobo-Effekte wird vor Epilepsieanfällen gewarnt. "Sister" entstand aus mehreren Improvisations-Sessions der Briten in London und Los Angeles. Der Nachfolger vom <a href="/platten/18422/ultraista-ultraista" >nach dem Projekt benannten Debütalbum</a> erscheint am 13. März bei <a href="https://store.partisanrecords.com/sister" target="_blank">Partisan</a>.</p>

<h3>Video: Ultraista - "Tin King"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/wN8_e8Bma3I" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Ultraista - "Sister"</h3>

<p><img src="/img/u/6785@400.jpg" alt="ultraista sister" /></p>

<p>01. "Tin King"<br />
02. "Harmony"<br />
03. "Anybody"<br />
04. "Save It ’Til Later"<br />
05. "Ordinary Boy"<br />
06. "Mariella"<br />
07. "Water in My Veins"<br />
08. "Bumblebees"<br />
09. "The Moon and Mercury"  </p>

<p>+++ <a href="https://pets.byspotify.com/us/" id="spotify" >Spotify</a> stellt bekanntlich für alle Anlässe und Genres individuelle Playlists zur Verfügung - und seit gestern macht der Anbieter das nicht mehr ausschließlich für menschliche Konsumenten. Ab sofort können User auch auf den Geschmack ihres Haustiers zugeschnittene Playlists generieren. Nach Beantwortung mehrerer Fragen zur Persönlichkeit ihres Gefährten verwendet Spotify einen Algorithmus, der auf ihren Antworten und dem persönlichen Musikgeschmack des Herrchens oder Frauchens basiert. Nicht nur Hunde und Katzen, auch Vögel, Hamster und sogar Iguanas bekommen ihre eigene Musik serviert. <a href="/artists/1639/ozzy-osbourne" >Ozzy Osbourne</a> und sein Hund Rocky haben es vorgemacht und feiern eine Playlist mit Musik von <a href="/artists/1719/judas-priest" >Judas Priest</a>, <a href="/artists/7820/led-zeppelin" >Led Zeppelin</a>, <a href="/artists/1355/ac-dc" >AC/DC</a> und <a href="/artists/1505/motoerhead" >Motörhead</a>. Und so lange es keinen Algorithmus für eure Fische gibt, empfehlen wir euch <a href="https://www.youtube.com/watch?v=dDj7DuHVV9E" target="_blank">diesen Track</a> von den <a href="/artists/23/the-chemical-brothers">Chemical Brothers</a>.</p>

<h3>Spotify-Playlist: Musik für Osbournes Hund Rocky</h3>

<p><iframe src="https://open.spotify.com/embed?uri=spotify%3Aplaylist%3A37i9dQZF1DX52B5kz75WOP" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<h3>Video: Pet Playlists - Hamster</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/MT4b2mhIW4c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: Pet Playlists - Hund</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/b0gQvlfbNP8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/9163/daniel-johnston">Daniel Johnston</a></li>
		<li><a href="/artists/924/beastie-boys">Beastie Boys</a></li>
		<li><a href="/artists/28/nine-inch-nails">Nine Inch Nails</a></li>
		<li><a href="/artists/13953/chester-bennington">Chester Bennington</a></li>
		<li><a href="/artists/7680/linkin-park">Linkin Park</a></li>
		<li><a href="/artists/58/danzig">Danzig</a></li>
		<li><a href="/artists/556/wilco">Wilco</a></li>
		<li><a href="/artists/18138/torres">Torres</a></li>
		<li><a href="/artists/20276/azusa">Azusa</a></li>
		<li><a href="/artists/213/moby">Moby</a></li>
		<li><a href="/artists/15962/ultraista">Ultraísta</a></li>
		<li><a href="/artists/1505/motoerhead">Motörhead</a></li>
		<li><a href="/artists/1719/judas-priest">Judas Priest</a></li>
		<li><a href="/artists/7822/thin-lizzy">Thin Lizzy</a></li>
		<li><a href="/artists/14388/dave-matthews-band">Dave Matthews Band</a></li>
		<li><a href="/artists/20/the-cure">The Cure</a></li>
		<li><a href="/artists/9677/kraftwerk">Kraftwerk</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Brian Fallon streamt neue Single &quot;21 Days&quot; - Brian Fallon hat den neuen Song &quot;21 Days&quot; aus seinem nächsten Album veröffentlicht. Der zweite Vorbote fällt ganz schön poppig aus." href="/news/30523/Brian-Fallon-streamt-neue-Single-21-Days">&laquo; vorherige News:<br /> Brian Fallon streamt neue Single "21 Days"</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Turbostaat, The Picturebooks, Ash u.a.) - Neuigkeiten von Turbostaat, 
The Picturebooks, 
Ash, 
Russian Circles, 
Soccer Mommy, 
Orchards, 
Petrol Girls, 
Pears,
Morrissey, 
Lee Ranaldo und 
unsachgemäßer Flightcase-Benutzung." href="/news/30520/Newsflash-Turbostaat-The-Picturebooks-Ash-u-a">nächste News:<br /> Newsflash (Turbostaat, The Picturebooks, Ash u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/322.jpg" class="left canvas" alt="VISIONS Nr. 322" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_rare_tracks_vol1.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 322</a>    <br />mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: ...And You Will Know Us By The Trail Of Dead - X: The Godless Void And Other Stories" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/29248.jpg" alt="X: The Godless Void And Other Stories" class="left" /></a></p>
    <h3>...And You Will Know Us By The Trail Of Dead<br />
    <a title="Platte der Woche: ...And You Will Know Us By The Trail Of Dead - X: The Godless Void And Other Stories" href="/platten/platte-der-woche/">X: The Godless Void And Other Stories</a></h3>
    <p><span class="small">VÖ: 17.01.2020<br />
       Inside Out/Sony</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>            <p><a href="/anniversary"><img src="/images/misc/anniversary-2020-300.jpg" alt="VISIONS Anniversary Festival 2020"></a></p>
            <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                25.01.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/27238/VISIONS-Party">VISIONS Party</a>            <br />
            Turbostaat-Release-Special mit Verlosung        </li>
                <li class="linear_grey clearfix">
                        <strong>
                22.02.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/27239/VISIONS-Party">VISIONS Party</a>            <br />
            12 Jahre VISIONS-Party        </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27164/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Kadavar + The Picturebooks + Black Vulpine        </li>
                <li class="linear_grey clearfix">
                        <img src="/images/icons/sold-out.png" alt="Sold Out" class="right" />
                        <strong>
                28.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27160/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Thees Uhlmann mit exklusiver Akustikshow        </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.02.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/27237/VISIONS-Party">VISIONS Party</a>            <br />
            Club: Stoner, Alternative, Grunge, Psychedelic, Classic Rock, Metal mit Jan Schwarzkamp | Café: Indie, Punk, Emo, Hardcore, Garage mit Gerrit Köppl        </li>
                <li class="linear_grey clearfix">
                        <strong>
                29.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27163/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Gluecifer + Dead Lord + Ojo Rojo        </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3161/zum-kinostart-von-weathering-with-you-gutschein-fuer-regenjacken-von-schmuddelwedda-zu-gewinnen">Zum Kinostart von "Weathering With You": Gutschein für Regenjacken von Schmuddelwedda zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3161/zum-kinostart-von-weathering-with-you-gutschein-fuer-regenjacken-von-schmuddelwedda-zu-gewinnen"><img src="/img/verlosungen/thumb/3161.jpg" class="left" alt="Zum Kinostart von &quot;Weathering With You&quot;: Gutschein für Regenjacken von Schmuddelwedda zu gewinnen!" /></a>    <p>
    In "Weathering With You - Das Mädchen, das die Sonne berührte" spielt - wie der Name schon andeutet - das Wetter eine zentrale Rolle. Zur deutschen Kinoveröffentlichung verlost VISIONS einen Gutschein für Regenjacken von Schmuddelwedda!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
    <div style="display:none"><script id="CookieDeclaration" src="https://consent.cookiebot.com/ee1906d9-9f94-425c-88b2-95e0e39c39cb/cd.js" type="text/javascript" async></script></div>
</div>
<div id="ax-special"></div></body>
</html>
