<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von L7, 
Slipknot, dem 
Open Flair, 
Cokie The Clown, 
American Football, 
The Smith Street Band, 
Madsen, 
Millencolin, 
I Prevail und 
Weezernite." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (L7, Slipknot, Open Flair u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/29704.jpg" />
<meta property="og:description" content="Neuigkeiten von L7, Slipknot, dem Open Flair, Cokie The Clown, American Football, The Smith Street Band, Madsen, Millencolin, I Prevail und Weezernite." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (L7, Slipknot, Open Flair u.a.) 01.03.2019 15:02</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (L7, Slipknot, Open Flair u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">01.03.2019 | 15:02</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>            <li><a title="News: Festivals" href="/tag/festivals">Festivals</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Gerrit Köppl" href="/magazin/redaktion/213/Gerrit-Koeppl">Gerrit Köppl</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (L7, Slipknot, Open Flair u.a.)</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/29704.jpg" class="canvas" alt="News 29704" />    <p>Foto: <a href="https://www.pledgemusic.com/artists/l7theband" target="_blank">Pledgemusic</a></p>
</div>
<p class="clearfix"><strong>Neuigkeiten von <a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#l7">L7</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#slipknot">Slipknot</a>, dem 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#openflair">Open Flair</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#cokietheclown">Cokie The Clown</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#americanfootball">American Football</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#thesmithstreetband">The Smith Street Band</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#madsen">Madsen</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#millencolin">Millencolin</a>, 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#iprevail">I Prevail</a> und 
<a href="/news/29704/Newsflash-L7-Slipknot-Open-Flair-u-a#weezer">Weezernite</a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href="/artists/280/l7" id="l7">L7</a> haben ihr erstes Album seit 20 Jahren nun offiziell angekündigt und streamen daraus den Song "Burn Baby". Die Alternative-Band hatte ihr Vorhaben schon im vergangenen Jahr bekannt gemacht und eine <a href="/news/28348/L7-kuendigen-erstes-neues-Album-seit-20-Jahren-an-starten-Crowdfunding">Crowdfunding-Kampagne</a> zur Finanzierung des Albums gestartet. Es heißt <a href="/platten/27693/l7-scatter-the-rats">"Scatter The Rats"</a> und erscheint am 3. Mai - fast 20 Jahre nach dem bislang letzten Album <a href="/platten/252/l7-slap-happy">"Slap Happy"</a>. "Burn Baby" ist die erste Singleauskopplung. Die zuvor veröffentlichten Songs <a href="/news/28084/Newsflash-Layne-Staley-L7-Manic-Street-Preachers-u-a#l7">"I Came Back To Bitch"</a> und <a href="/news/27465/Newsflash-Queens-Of-The-Stone-Age-Linkin-Park-L7-u-a#l7">"Dispatch From Mar-A-Lago"</a> gehören nicht zur Platte. Sie waren im Rahmen ihrer Banddokumentation <a href="/news/25691/Newsflash-Tom-DeLonge-L7-The-Decemberists-u-a#seven">"L7: Pretend We're Dead"</a> erschienen.</p>

<h3>Video: L7 - "Burn Baby"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/bUV9fNLYRZI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: L7 - "Scatter The Rats"</h3>

<p><img src="/img/u/6193@400.jpg" alt="Scatter The Rats L7" /></p>

<p>01. "Burn Baby"<br />
02. "Fighting The Crave"<br />
03. "Proto Prototype"<br />
04. "Stadium West"<br />
05. "Murky Water Cafe"<br />
06. "Ouija Board Lies"<br />
07. "Garbage Truck"<br />
08. "Holding Pattern"<br />
09. "Uppin' The Ice"<br />
10. "Cool About Easy"<br />
11. "Scatter The Rats"  </p>

<p>+++ <a href="/artists/416/slipknot" id="slipknot">Slipknot</a> haben ein mögliches Album-Releasedatum angeteasert. Auf einer neu eingerichteten Webseite namens <a href="https://www.wearenotyourkind.com/" target="_blank">wearenotyourkind.com</a> - ein Verweis auf die Textstelle im Breakdown ihres neuen Songs <a href="/news/29238/Slipknot-veroeffentlichen-neuen-Song-All-Out-Life">"All Out Life"</a> - läuft bis zum kommenden Monat ein Countdown. Besucht man die Seite mit seinem Smartphone und erlaubt ihr, den eigenen Standort abzurufen, erscheint der 9. August 2019 als Datum. Weil das ein Freitag ist - dem üblichen Tag von Albumveröffentlichungen - spekulieren Fans darauf, dass das der mögliche Releasetermin sein könnte. Schon vor zwei Wochen gab es einen <a href="/news/29653/Newsflash-Foals-The-Claypool-Lennon-Delirium-Ryan-Adams-u-a#slipknot">geheimnisvollen Teaser</a>. Slipknot posten derzeit gelegentlich von ihrer <a href="/news/29522/Newsflash-Slipknot-Foals-Karen-O-Danger-Mouse-u-a#slipknot">Arbeit im Studio</a>. Im Juni spielen sie zwei Arenashows in Deutschland und auf mehreren Festivals.</p>

<h3>Live: Slipknot</h3>

<p>07.-09.06. Nürburg - Rock am Ring<br />
07.-09.06. Nürnberg - Rock im Park<br />
13.-15.06. Interlaken - Greenfield<br />
14.-16.06. Nickelsdorf - Nova Rock Festival<br />
17.06. Leipzig - Arena Leipzig<br />
18.06. Hannover - TUI Arena  </p>

<p>+++ Das <a href="/artists/11845/open-flair-festival" id="openflair">Open Flair Festival</a> hat <a href="/artists/12503/enter-shikari">Enter Shikari</a>, <a href="/artists/1006/zebrahead">Zebrahead</a> und weitere Bands für die kommende Ausgabe bestätigt. Weitere Acts wie Annisokay und <a href="/artists/15767/deaf-havana">Deaf Havana</a> gesellen sich zu bereits bestätigten Größen wie <a href="/artists/937/the-offspring">The Offspring</a> und <a href="/artists/2888/muff-potter">Muff Potter</a>. Das ganze bisherige Line-up steht <a href="https://www.open-flair.de/2019/artists" target="_blank">auf der Festivalwebseite</a>, wo es auch <a href="https://shop.open-flair.de/produkte" target="_blank">Tickets</a> gibt. Das Open Flair findet inklusive Warm-up vom 7. bis 11. August im hessischen Eschwege statt.</p>

<h3>Facebook-Post: Neubestätigungen fürs Open Flair</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fopenflair%2Fposts%2F10157669312683974&amp;width=600&amp;show_text=true&amp;height=288&amp;appId" width="600" height="288" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

<h3>VISIONS empfiehlt:<br>Open Flair</h3>

<p>07.-11.08. Eschwege - Innenstadt  </p>

<p>+++ <a href="/artists/684/nofx" id="cokietheclown">NOFX</a>-Frontmann <a href="/artists/17982/fat-mike">Fat Mike</a> hat ein neues <a href="/artists/20606/cokie-the-clown">Cokie The Clown</a>-Album angekündigt. Mit seinem Alter Ego, das er ursprünglich für die <a href="/platten/15136/nofx-cokie-the-clown-ep">"Cokie The Clown"</a>-EP von NOFX geschaffen hatte, nahm er nun erstmals eine ganze Platte namens <a href="/platten/27695/cokie-the-clown-you-re-welcome">"You're Welcome"</a> auf, was er im vergangenen Jahr bereits <a href="/news/28394/Newsflash-The-Distillers-Fat-Mike-ASG-u-a#pogo">angedeutet hatte</a>. Die erste Single "Punk Rock Saved My Life" beginnt als tragisches Klavier- und Orgelstück, wird dann aber noch zum klassischen NOFX-Punkrocker. <a href="/artists/13813/travis-barker">Travis Barker</a> von <a href="/artists/47/blink-182">Blink-182</a> spielt Schlagzeug auf dem Album, Dizzy Reed von <a href="/artists/1364/guns-n-roses">Guns N' Roses</a> ist am Keyboard und produziert hat es Danny Lohner, der in der Vergangenheit mit Bands wie <a href="/artists/28/nine-inch-nails">Nine Inch Nails</a> und <a href="/artists/2122/a-perfect-circle">A Perfect Circle</a> zusammenarbeitete. "Ich hab' mich für das Album verdammt nochmal enthäutet", kommentierte Fat Mike, und meint damit, dass er hier wirklich persönliche und ernste Geschichten erzählen will. "You're Welcome" erscheint am 26. April bei Fat Mikes Label Fat Wreck Chords.</p>

<h3>Stream: Cokie The Clown - "Punk Rock Saved My Life"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/fAFtVU1V6QM" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Cokie The Clown - "You're Welcome"</h3>

<p><img src="/img/u/6194@400.jpg" alt="Cokie The Clown Youre Welcome" /></p>

<p>01. "Bathtub"<br />
02. "Fair Leather Friends"<br />
03. "The Queen Is Dead"<br />
04. "Swing And A Miss"<br />
05. "Down With The Ship"<br />
06. "Negative Reel"<br />
07. "That Time I Killed My Mom"<br />
08. "Fuck You All"<br />
09. "Pre Arranged Marriage"<br />
10. "Punk Rock Saved My Life"  </p>

<p>+++ <a href="/artists/17448/american-football" id="americanfootball">American Football</a> haben den neuen Song "Every Wave To Ever Rise" zusammen mit Elizabeth Powell von <a href="/artists/13033/land-of-talk">Land Of Talk</a> veröffentlicht. Das besondere an dem neuen Stück der Emo-Band: Die in Quebec geborene Powell singt einige ihrer Zeilen auf Französisch. American Football bringen am 22. März ihr <a href="/platten/27363/american-football-american-football-lp3">drittes Album</a> heraus und haben darauf mit weiteren Musikerinnen kooperiert: Auf <a href="/news/29544/Newsflash-Parkway-Drive-Stephen-Malkmus-American-Football-und-Hayley-Williams-u-a#americanfootball">"Uncomfortably Numb"</a> singt <a href="/artists/13387/paramore">Paramore</a>s Hayley Williams mit, an dem noch unveröffentlichten Song "I Can't Feel You" hat sich <a href="/artists/10541/rachel-goswell">Rachel Goswell</a> von <a href="/artists/17340/slowdive">Slowdive</a> beteiligt. </p>

<h3>Stream: American Football - "Every Wave To Ever Rise" (feat. Elizabeth Powell)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/VCP2Lh2L5Ac" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/16661/the-smith-street-band" id="thesmithstreetband">The Smith Street Band</a>-Frontmann Wil Wagner wird zur Zeit mit Missbrauchsvorwürfen konfrontiert. Seit einigen Tagen zirkulieren im Netz Auszüge aus E-Mails von Wagner an eine Ex-Freundin, in denen er ihr nach der Trennung unter anderem droht, sich umzubringen, sie beleidigt, sie für schwere Fehler verantwortlich macht und sie anderweitig unter Druck setzt. Er soll ähnliches Verhalten bei mehreren Ex-Freundinnen an den Tag gelegt haben. Wenig später gab Georgia McDonald von der australischen Indie-Band <a href="/artists/19280/camp-cope">Camp Cope</a> bekannt, die Empfängerin der Mails auf den Screenshots gewesen zu sein. In einem <a href="https://musicfeeds.com.au/news/camp-copes-georgia-maq-reveals-herself-as-one-of-wil-wagners-accusers/" target="_blank">inzwischen wieder gelöschten Instagram-Post</a> sagte sie, dass sie Leuten die Veröffentlichung dieser inzwischen fast drei Jahre alten Mails erlaubt habe, nachdem die <a href="/news/29655/Anschuldigungen-gegen-Ryan-Adams-Neues-Statement-von-Phoebe-Bridgers-Radiostationen-nehmen-Adams-Musik-aus-dem-Programm">Missbrauchsvorwürfe</a> gegen <a href="/artists/8528/ryan-adams">Ryan Adams</a> öffentlich geworden waren. Diese Nachrichten hätten ihr das selbst erfahrene Trauma wieder bewusst gemacht. "Mir wurde gesagt, das sei einfach eine schmutzige Trennung gewesen. Ich musste ihm mit einer einstweiligen Verfügung drohen, damit er aufhört, mich zu belästigen. Das war keine schmutzige Trennung. Das war Belästigung und emotionaler Missbrauch." Wagner veröffentlichte inzwischen selbst ein Statement zu der Angelegenheit und gestand zwar ein, viele "wahnsinnig verletztende Dinge gesagt" zu haben, die er sehr bereut. Die Mails seien jedoch auch in völlig falschem Kontext und zu einseitig dargestellt worden. Die beiden Bands <a href="/artists/20179/the-beths">The Beths</a> und <a href="/artists/20585/sweater-curse">Sweater Curse</a>, die in nächster Zeit eigentlich Shows mit der The Smith Street Band gespielt hätten, haben ihre Teilnahme an der Tour zurückgezogen.</p>

<h3>Facebook-Post: Geleakte E-Mails von Wil Wagner an Ex-Freundinnen</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fjake.lucas666%2Fposts%2F10103098789652808&amp;width=600&amp;show_text=true&amp;height=721&amp;appId" width="600" height="721" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

<h3>Instagram-Post: Statement von Wil Wagner</h3>

<p><blockquote class="instagram-media" data-instgrm-permalink="https://www.instagram.com/p/BuVgQ2nBDtD/?utm_source=ig_embed&amp;utm_medium=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/BuVgQ2nBDtD/?utm_source=ig_embed&amp;utm_medium=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div><div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BuVgQ2nBDtD/?utm_source=ig_embed&amp;utm_medium=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von The Smith Street Band (@thesmithstreetband)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2019-02-26T07:06:21+00:00">Feb 25, 2019 um 11:06 PST</time></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h3>Facebook-Posts: The Beths und Sweater Curse sagen ihren Tour-Support ab</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fthebethsnz%2Fposts%2F1300749316723427%3A0&amp;width=600&amp;show_text=true&amp;height=470&amp;appId" width="600" height="470" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fsweater.curse%2Fposts%2F959555087572058&amp;width=600&amp;show_text=true&amp;height=187&amp;appId" width="600" height="187" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe>

<p>+++ <a href="/artists/10996/madsen" id="madsen">Madsen</a> müssen ihre Shows in Magdeburg und Erfurt krankheitsbedingt absagen. Die Band hätte heute in Magdeburg und morgen in Erfurt spielen sollen. Es gibt Nachholtermine (siehe unten), die Karten bleiben gültig. Der Rest der <a href="/news/29309/VISIONS-empfiehlt-Madsen-setzen-Lichtjahre-Tour-2019-fort">laufenden Tour</a> ist erst einmal nicht betroffen. Karten für die <a href="/platten/26182/madsen-lichtjahre">"Lichtjahre"</a>-Tour gibt es <a href="https://www.eventim.de/noapp/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=2155330&amp;utm_source=SIO&amp;utm_medium=dp&amp;utm_campaign=visionsverlag" target="_blank">bei Eventim</a>.</p>

<h3>Facebook-Post: Madsen verschieben zwei Termine</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FMadsenmusik%2Fposts%2F10156071813821398&amp;width=600&amp;show_text=true&amp;height=710&amp;appId" width="600" height="710" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allow="encrypted-media"></iframe></p>

<h3>VISIONS empfiehlt:<br>Madsen</h3>

<p>01.03. Magdeburg - Altes Theater | abgesagt<br />
02.03. Erfurt - HSD | abgesagt<br />
08.03. Erlangen - E-Werk<br />
09.03. Dresden - Alter Schlachthof<br />
15.03. Frankfurt/Main - Batschkapp<br />
16.03. Düsseldorf - Zakk | ausverkauft<br />
22.03. Münster - Skaters Palace<br />
05.04. Graz - Orpheum<br />
06.04. Linz - Posthof<br />
12.04. Winterthur - Salzhaus<br />
13.04. Luzern - Konzerthaus Schüür<br />
29.06. Braunschweig - Wolters Hof<br />
30.06. Erfurt - HSD<br />
13.07. Potsdam - Waschhaus Potsdam Open Air<br />
30.08. Magdeburg - Altes Theater<br />
31.08. Chemnitz - Wasserschloss Klaffenbach<br />
08.09. Rostock - IGA Park  </p>

<p>+++ <a href="/artists/680/millencolin" id="millencolin">Millencolin</a> dagegen freuen sich über die große Nachfrage und haben deshalb zwei Konzerttermine hochverlegt. In Berlin spielen die Skatepunks nun im Astra statt im SO36, in Hamburg im Docks anstelle der Markthalle. Karten bleiben natürlich gültig, Preise und Zeiten gleich. Tickets gibt es <a href="https://www.eventim.de/noapp/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=2346780&amp;utm_source=SIO&amp;utm_medium=dp&amp;utm_campaign=visionsverlag" target="_blank">bei Eventim</a>.</p>

<h3>VISIONS empfiehlt:<br>Millencolin</h3>

<p>23.04. Berlin - Astra Kulturhaus<br />
24.04. Hamburg - Docks<br />
25.04. Wiesbaden - Schlachthof<br />
26.04. Köln - Carlswerk Victoria<br />
02.05. Fribourg - Nouveau Monde<br />
05.05. München - Muffathalle  </p>

<h3>Live: Millencolin</h3>

<p>16.06. Nickelsdorf - Nova Rock<br />
06.07. Giebelstadt - Mission Ready Festival<br />
07.07. Hünxe - Ruhrpott Rodeo Festival  </p>

<p>+++ <a href="/artists/20605/i-prevail" id="iprevail">I Prevail</a> haben ihr neues Album <a href="/platten/27690/i-prevail-trauma">"Trauma"</a> mit gleich zwei neuen Singles angekündigt. Auf "Bow Down" präsentiert sich die Metalcore-Band besonders brutal, "Breaking Down" dagegen kommt vergleichsweise poppig daher. Beiden Songs steht jeweils ein Musikvideo zur Seite. "Trauma" erscheint am 29. März. </p>

<h3>Video: I Prevail - "Bow Down"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/n2EjeMx4bSg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: I Prevail - "Breaking Down"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/6ZkI3ASz8Lg" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="https://www.youtube.com/watch?v=C-q4bEULG64" target="_blank" id="weezer">Hello, fellow kids</a>: <a href="/artists/948/weezer">Weezer</a> ist jedes Mittel recht, um mit ihrer Musik auch die jüngere Generation abzuholen. Zum heutigen Release ihres <a href="/platten/26215/weezer-weezer-black-album">"Black Album"</a>, der bisher poppigsten Platte des <a href="/artists/13271/rivers-cuomo">Cuomo</a>-Quartetts, hat die Band im Videospiel "Fortnite" ihre eigene Spielwelt bekommen, wo das Millionenpublikum des quietschbunten <a href="https://de.wikipedia.org/wiki/Spielmodus_(Computerspiel)#Battle_Royale" target="_blank">Battle Royale</a> - ob es will oder nicht - mit Songs des Albums beschallt wird. Das macht das Survival-Game auf psychologischer Ebene noch herausfordernder.</p>

<h3>Tweets: Weezer in Fortnite</h3>

<p><blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">There is a new <a href="https://twitter.com/Weezer?ref_src=twsrc%5Etfw">@Weezer</a> themed island in <a href="https://twitter.com/FortniteGame?ref_src=twsrc%5Etfw">@FortniteGame</a> season 8 which is also playing the new album <a href="https://twitter.com/RiversCuomo?ref_src=twsrc%5Etfw">@RiversCuomo</a> <a href="https://t.co/tgNI3jDjr7">pic.twitter.com/tgNI3jDjr7</a></p>— Geoff Keighley (@geoffkeighley) <a href="https://twitter.com/geoffkeighley/status/1101127495947046912?ref_src=twsrc%5Etfw">28. Februar 2019</a></blockquote>
<script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<blockquote class="twitter-tweet" data-lang="de"><p lang="en" dir="ltr">Fortnite Weezon 8 live now!</p>— weezer (@Weezer) <a href="https://twitter.com/Weezer/status/1101119953204330497?ref_src=twsrc%5Etfw">28. Februar 2019</a></blockquote>

<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p><img src="https://vg02.met.vgwort.de/na/885093d03b254910b7915cb5cbab1879" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/948/weezer">Weezer</a></li>
		<li><a href="/artists/20605/i-prevail">I Prevail</a></li>
		<li><a href="/artists/680/millencolin">Millencolin</a></li>
		<li><a href="/artists/10996/madsen">Madsen</a></li>
		<li><a href="/artists/19280/camp-cope">Camp Cope</a></li>
		<li><a href="/artists/16661/the-smith-street-band">The Smith Street Band</a></li>
		<li><a href="/artists/17448/american-football">American Football</a></li>
		<li><a href="/artists/684/nofx">NOFX</a></li>
		<li><a href="/artists/17982/fat-mike">Fat Mike</a></li>
		<li><a href="/artists/20606/cokie-the-clown">Cokie The Clown</a></li>
		<li><a href="/artists/11845/open-flair-festival">Open Flair Festival</a></li>
		<li><a href="/artists/416/slipknot">Slipknot</a></li>
		<li><a href="/artists/280/l7">L7</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Draußen! - Die Alben der Woche - Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Diesmal mit den neuen Alben von Weezer, 
A Mote Of Dust, 
Backyard Babies, 
In Flames. 
Zur Platte der Woche küren wir &quot;Nebula&quot; von Black Vulpine." href="/news/29705/Draussen-Die-Alben-der-Woche">&laquo; vorherige News:<br /> Draußen! - Die Alben der Woche</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Van Holzen veröffentlichen Video zu neuem Song &quot;Royal&quot; - Van Holzen haben ein Video zum neuen Song &quot;Royal&quot; veröffentlicht. Der Clip kommt mit rohem Look im Stil einer Handyaufnahme." href="/news/29703/Van-Holzen-veroeffentlichen-Video-zu-neuem-Song-Royal">nächste News:<br /> Van Holzen veröffentlichen Video zu neuem Song "Royal" &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/312.jpg" class="left canvas" alt="VISIONS Nr. 312" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_215.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 312</a>    <br />CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Black Vulpine - Veil Nebula" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/27342.jpg" alt="Veil Nebula" class="left" /></a></p>
    <h3>Black Vulpine<br />
    <a title="Platte der Woche: Black Vulpine - Veil Nebula" href="/platten/platte-der-woche/">Veil Nebula</a></h3>
    <p><span class="small">VÖ: 01.03.2019<br />
       Moment Of Collapse/Broken Silence</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                23.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26029/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26030/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                25.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26031/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                15.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26075/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3054/neander-vinyl-vom-debuetalbum-zu-gewinnen">Neànder: Vinyl vom Debütalbum zu gewinnen</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3054/neander-vinyl-vom-debuetalbum-zu-gewinnen"><img src="/img/verlosungen/thumb/3054.jpg" class="left" alt="Neànder: Vinyl vom Debütalbum zu gewinnen" /></a>    <p>
    Die Stoner-Doom-Band Neànder veröffentlicht ihr Debütalbum. Wir verlosen die Platte der Newcomer, bei denen auch Mitglieder von Caspers Liveband aktiv sind, auf Vinyl.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
