<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <script type="text/javascript" data-cmp-ab="1" src="https://cdn.consentmanager.net/delivery/autoblock/37109.js" data-cmp-id="37109" data-cmp-host="b.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Foo-Fighters-Schlagzeuger Taylor Hawkins ist tot. Der Musiker wurde nur 50 Jahre alt. Zu den Umständen ist bislang nichts bekannt." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Taylor Hawkins (Foo Fighters) ist tot" />
<meta property="og:url" content="http://www.visions.de/news/32406/Taylor-Hawkins-Foo-Fighters-ist-tot" />
<meta property="og:image" content="http://www.visions.de//img/news/32406.jpg" />
<meta property="og:description" content="Foo-Fighters-Schlagzeuger Taylor Hawkins ist tot. Der Musiker wurde nur 50 Jahre alt. Zu den Umständen ist bislang nichts bekannt." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Taylor Hawkins (Foo Fighters) ist tot 26.03.2022 07:34</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/32406/Taylor-Hawkins-Foo-Fighters-ist-tot" />
<script async class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-7165857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7165857-1', { 'anonymize_ip': true });

  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'denied'
  });

  dataLayer.push({
    'event': 'default_consent'
  });
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews"><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
            <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" target="_blank" style="position: absolute;right:0;top: 20px;width:728px;height:90px"><img src="/images/misc/adh_Ukraine_Banner_728x90.gif" alt=""></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Taylor Hawkins (Foo Fighters) ist tot            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">26.03.2022 | 07:34</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/32406/Taylor-Hawkins-Foo-Fighters-ist-tot#comments">0</a>        <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Dennis Drögemüller" href="/magazin/redaktion/178/Dennis-Droegemueller">Dennis Drögemüller</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Taylor Hawkins (Foo Fighters) ist tot</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/32406.jpg" class="canvas" alt="News 32406" />    <p>Foto: Oliver Halfin</p>
</div>
<p class="clearfix"><strong>Foo-Fighters-Schlagzeuger <strong>Taylor Hawkins</strong> ist tot. Der Musiker wurde nur 50 Jahre alt. Zu den Umständen ist bislang nichts bekannt.</strong></p>
<div id="understitial"></div>
<p>Die <a href="/artists/26/foo-fighters" title="Foo Fighters">Foo Fighters</a> veröffentlichten am frühen Samstagmorgen eine schlichte Textkachel in den sozialen Medien, mit der sie die traurige Nachricht überbrachten: "Die Foo-Fighters-Familie ist am Boden zerstört wegen des tragischen und viel zu frühen Verlustes von <a href="/artists/14748/taylor-hawkins" title="Taylor Hawkins">Taylor Hawkins</a>. Sein musikalischer Geist und sein ansteckendes Lachen werden in uns allen für immer weiterleben. Unser Mitgefühl gilt seiner Frau, seinen Kindern und seiner Familie, und wir bitten darum, ihre Privatsphäre in dieser unvorstellbar schwierigen Zeit im höchsten Maße zu respektieren."</p>

<p>Zu den Todesumständen von Hawkins machte die Band keinerlei Angaben. Die Foo Fighters waren auf Tour und hätten am selben Abend in der kolumbianischen Hauptstadt Bogotá beim Festival Estéreo Picnic auftreten sollen; noch am 20. März 2022 hatte sie in Argentinien beim Lollapalooza Festival gespielt. Laut <a href="https://www.semana.com/nacion/articulo/atencion-luto-mundial-en-la-musica-murio-en-bogota-el-baterista-de-foo-fighters-taylor-hawkins/202201/" target="_blank">lokalen Medienberichten</a> sei der Schlagzeuger tot in seinem Hotelzimmer aufgefunden worden. Hawkins wurde nur 50 Jahre alt. Er hinterlässt eine Frau und drei Kinder.</p>

<p>Oliver Taylor Hawkins wurde 1972 in Fort Worth, Texas geboren und wuchs anschließend im kalifornischen Laguna Beach auf. Als sich Frontmann <a href="/artists/16188/dave-grohl" title="Dave Grohl">Dave Grohl</a> 1996 bei den Aufnahmen zu <a href="/platten/2125/foo-fighters-the-colour-the-shape" title="The Colour &amp; The Shape">"The Colour &amp; The Shape"</a> (1997) mit dem bisherigen Foo-Fighters-Schlagzeuger William Goldsmith überwarf, wandte er sich für Empfehlungen zu einem Nachfolger an Hawkins. Der damals noch in <a href="/artists/8750/alanis-morissette" title="Alanis Morissette">Alanis Morissette</a>s Liveband aktive Drummer bot sich selbst an und blieb bis zu seinem Tod fester Bestandteil des Weltruhms der Band, in der er zahlreiche Hits wie "Learn To Fly", "All My Life" und "Best Of You" mitschrieb.</p>

<p>Auch abseits der Foo Fighters war Hawkins umtriebig: Mit seiner Band <a href="/artists/14748/taylor-hawkins" title="Taylor Hawkins And The Coattail Riders">Taylor Hawkins And The Coattail Riders</a> veröffentlichte er seit 2006 drei Alben, zuletzt 2019 <a href="/platten/29117/taylor-hawkins-get-the-money" title="Get The Money">"Get The Money"</a>. Außerdem gründete er 2013 die Coverband Chevy Metal, auf die 2014 das Hardrock-Prog-Projekt <a href="/artists/17218/the-birds-of-satan" title="The Birds Of Satan">The Birds Of Satan</a> folgte, das im gleichen Jahr sein <a href="/platten/20054/the-birds-of-satan-the-birds-of-satan" title="einziges Album">einziges Album</a> veröffentlichte. Hawkins arbeitete zudem mit zahlreichen hochkarätigen Rockmusiker:innen zusammen, darunter <a href="/artists/9028/coheed-and-cambria" title="Coheed And Cambria">Coheed And Cambria</a>, <a href="/artists/14597/slash" title="Slash">Slash</a> und <a href="/artists/15418/queen" title="Queen">Queen</a>, deren Drummer Roger Taylor zu seinen großen Vorbildern als Schlagzeuger zählte.</p>

<p>2001 lag Hawkins nach einer versehentlichen Heroin-Überdosis zwei Wochen lang im Koma. "Ich glaube nicht, dass es gut ist, so einen Lifestyle zu verherrlichen - wirklich nicht", sagte Hawkins 2018 im Rückblick auf den Vorfall und eine Zeit wilder Partys. "Ich denke, das ist eine schlechte Message."</p>

<h3>Facebook-Post: Foo Fighters teilen Tod von Taylor Hawkins mit</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Ffoofighters%2Fposts%2F509408830549293&amp;show_text=true&amp;width=500" width="500" height="498" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>

<p><img src="https://vg01.met.vgwort.de/na/f3318fa647f24ff38a970468322ebbb2" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/14748/taylor-hawkins">Taylor Hawkins</a></li>
		<li><a href="/artists/26/foo-fighters">Foo Fighters</a></li>
		<li><a href="/artists/17218/the-birds-of-satan">The Birds Of Satan</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Opeth, Massive Attack, The Beatles u.a.) - Neuigkeiten von Opeth, 
Massive Attack, 
einem Beatles-Cover, 
Meshuggah, 
Kurt Vile, 
Get Well Soon,
Snail Mail, 
Bilderbuch und
Tool auf dem Krankenbett." href="/news/32405/Newsflash-Opeth-Massive-Attack-The-Beatles-u-a">nächste News:<br /> Newsflash (Opeth, Massive Attack, The Beatles u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/349.jpg" class="left canvas" alt="VISIONS Nr. 349" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_249.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 349</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Placebo - Never Let Me Go" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/33041.jpg" alt="Never Let Me Go" class="left" /></a></p>
    <h3>Placebo<br />
    <a title="Platte der Woche: Placebo - Never Let Me Go" href="/platten/platte-der-woche/">Never Let Me Go</a></h3>
    <p><span class="small">VÖ: 25.03.2022<br />
       So/Rough Trade</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3260/king-gizzard-the-lizard-wizard-remix-album-butterfly-3001-auf-vinyl-zu-gewinnen">King Gizzard & The Lizard Wizard: Remix-Album "Butterfly 3001" auf Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3260/king-gizzard-the-lizard-wizard-remix-album-butterfly-3001-auf-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/3260.jpg" class="left" alt="King Gizzard &amp; The Lizard Wizard: Remix-Album &quot;Butterfly 3001&quot; auf Vinyl zu gewinnen!" /></a>    <p>
    Das zusammen mit Stargästen überarbeitete aktuelle Album der australischen Psych-Rocker "Butterfly 3000" ist im Januar als "Butterfly 3001" erschienen.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
