<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr dringend auf dem Schirm haben solltet. Dieses Mal mit 
Ilt, 
Phoxjaw und Fontaines D.C.." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Vormerken! - Unsere aktuellen Neuentdeckungen" />
<meta property="og:url" content="http://www.visions.de/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<meta property="og:image" content="http://www.visions.de//img/news/29256.jpg" />
<meta property="og:description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr dringend auf dem Schirm haben solltet. Dieses Mal mit Ilt, Phoxjaw und Fontaines D.C.." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Vormerken! - Unsere aktuellen Neuentdeckungen 27.11.2018 15:54</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2018-06-18" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Vormerken! - Unsere aktuellen Neuentdeckungen            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">27.11.2018 | 15:54</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Album-Streams" href="/tag/album-streams">Album-Streams</a></li>            <li><a title="News: Vormerken!" href="/tag/vormerken">Vormerken!</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Gerrit Köppl" href="/magazin/redaktion/213/Gerrit-Koeppl">Gerrit Köppl</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Vormerken! - Unsere aktuellen Neuentdeckungen</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/29256.jpg" class="left canvas" alt="News 29346" /><strong>Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr dringend auf dem Schirm haben solltet. Dieses Mal mit 
<a href="/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen#ilt">Ilt</a>, 
<a href="/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen#phoxjaw">Phoxjaw</a> und <a href="/news/29346/Vormerken-Unsere-aktuellen-Neuentdeckungen#fontainesdc">Fontaines D.C.</a>.</strong></p>
<div id="understitial"></div>
<p><a name="ilt"> </a></p>

<h3>Ilt</h3>

<p><img src="/img/artist/20460.jpg" style="max-width:500px" alt="Ilt"/>  </p>

<p><strong>Heimatstädte:</strong> Kopenhagen<br />
<strong>Genre:</strong> Post-Rock, Shoegaze<br />
<strong>Für Fans von:</strong> <a href="/artists/17340/slowdive">Slowdive</a>, <a href="/artists/9050/boards-of-canada">Boards Of Canada</a>, <a href="/artists/2356/spiritualized">Spiritualized</a></p>

<p>So setzt man einen Vocoder stilvoll ein: In der aktuellen Single "She Must Be A Cloud" macht <a href="/artists/20460/ilt">Ilt</a>-Frontmann Mikkel Konyhe durch dezenten Einsatz des Effekts seine weiche <a href="/artists/15548/owen">Mike Kinsella</a>-Stimme zum himmlischen Chor. Der Post-Rock der Dänen verwandelt sich im Laufe des Songs mehrmals; von minimalistischen, modernen Elektro-Beats geht das Stück hinein in verspielte Mathrock-Riffs und schließlich in mächtig imposanten Shoegaze über. Mit diesen Elementen arrangiert das Quartett auf der brandneuen Debüt-EP <a href="/platten/27301/ilt-omni-found">"Omni Found"</a> fünf komplexe, bisweilen proggige Songs - wie zum Beispiel "Infinite", der im stetigen Wandel auch mit Bläsern und vielseitiger Perkussion arbeitet. Die 30 Minuten Spielzeit würden andere Bands ein Album nennen - bei Ilt muss alles größer sein.
<br></p>

<p><a href="https://www.facebook.com/iltoffical/" target="_blank" >Facebook</a> | <a href="https://iltmusic.com" target="_blank" >Homepage</a>  </p>

<h3>Video: Ilt - "She Must Be A Cloud"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/L7bTxWod9NQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Album-Stream: Ilt - "Omni Found"</h3>

<p><iframe src="https://open.spotify.com/embed/album/1sse6inVa9MIVXYcUeNJ93" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p><hr>
<br>
<a name="phoxjaw"> </a></p>

<h3>Phoxjaw</h3>

<p><img src="/img/artist/20461.jpg" style="max-width:500px" alt="Phoxjaw"/>  </p>

<p><strong>Heimatstadt:</strong> Bristol<br />
<strong>Genre:</strong> Post-Hardcore, Alternative<br />
<strong>Für Fans von:</strong> <a href="/artists/20461/phoxjaw">Glassjaw</a>, <a href="/artists/9141/stone-sour">Stone Sour</a>, <a href="/artists/9996/every-time-i-die">Every Time I Die</a></p>

<p>Da schunkelt man im Dino-Song "Triceratops" zu Beginn gemütlich zu dem melodischen Alternative, den die Briten hier vermeintlich fabrizieren, dann hauen <a href="/artists/20461/phoxjaw">Phoxjaw</a> mit roher Gewalt den Lukas. Die Band mischt zu den sehr eingängigen Refrains Riff-lastigen Post-Hardcore und groovenden Alternative Metal. Wenn es richtig hart auf hart kommt, dann auch mal einen tonnenschweren Breakdown - aus dem etwa ihr Song "Weapons" in weiten Teilen besteht. In der Single "Lottery" von der frisch erschienenen Debüt-EP <a href="/platten/27302/phoxjaw-goodbye-dinosaur">"Goodbye Dinosaur..."</a> sind alle Elememte vereint, angereichert mit reichlich Feedback-Noise und ausladendem Pathos. Und einem rekordverdächtig langen Schrei auf "Dinosaur Bones". Mit hörbaren Wurzeln in Grunge und Hardcore kann auf dem Weg zu einem guten Debütalbum gar nicht viel schiefgehen.
<br></p>

<p><a href="https://www.facebook.com/phoxjawofficial/" target="_blank">Facebook</a> | <a href="https://phoxjaw.bandcamp.com" target="_blank">Bandcamp</a>  </p>

<h3>Video: Phoxjaw - "Lottery"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/6tw8x8kto9Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Album-Stream: Phoxjaw - "Goodbye Dinosaur..."</h3>

<p><iframe src="https://open.spotify.com/embed/album/4WLvQdTcDq0LbEUXrcGSLP" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p><hr>
<br>
<a name="fontainesdc"> </a></p>

<h3>Fontaines D.C.</h3>

<p><img src="/img/artist/20462.jpg" style="max-width:500px" alt="Fontaines DC"/>  </p>

<p><strong>Heimatstadt:</strong> Dublin<br />
<strong>Genre:</strong> Post-Punk<br />
<strong>Für Fans von:</strong> <a href="/artists/19249/shame">Shame</a>, <a href="/artists/19843/idles">Idles</a>, <a href="/artists/20102/cabbage">Cabbage</a></p>

<p>Die Wut über den bevorstehenden Brexit hat uns dieses Jahr neue Alben von britischen Post-Punk-Bands geschenkt, die von aktuell konkurrenzloser Dringlichkeit geprägt sind. <a href="/artists/20462/fontaines-d-c">Fontaines D.C.</a> kommen aus Dublin, deshalb betrifft sie das Schicksal Großbritanniens nur indirekt, doch ihr rauer, getriebener und brüchiger Sound ähnelt dem ihrer Nachbarn sehr. Vier Doppel-Singles haben sie dieses Jahr veröffentlicht, die aktuelle heißt "Too Real" und erscheint erst im Januar physisch, es gibt sie jedoch schon im Stream. Der rastlose Titeltrack beginnt mit einer sich wiederholenden Melodie, bis der mit breitem Dialekt gesegnete Grian Chatten mit seinem anschuldigenden Sprechgesang jeden angenehmen Ton verstummen lässt und der Song zur perkussiven Geräuschkulisse wird. "The Cuckoo Is A-Callin'" klingt viel friedfertiger - es könnte aus der Feder eines <a href="/artists/14242/frank-turner">Frank Turner</a>s stammen - doch zu Chattens zynischem Text baut sich im Hintergrund ein unbehagliches Rauschen auf, das einem stets im Nacken sitzt. Das ist der Post-Punk-Sound der Stunde.
<br></p>

<p><a href="https://www.facebook.com/fontainesband/" target="_blank">Facebook</a> | <a href="http://fontainesband.com" target="_blank">Homepage</a></p>

<h3>Video: Fontaines D.C. - "Too Real"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/CIbaqtcU0uI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: Fontaines D.C. - "The Cuckoo Is A-Callin'"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/03vgW0O0Zlk" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/20462/fontaines-d-c">Fontaines D.C.</a></li>
		<li><a href="/artists/20461/phoxjaw">Phoxjaw</a></li>
		<li><a href="/artists/20460/ilt">Ilt</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (Viagra Boys, Trivium, Gewalt u.a.) - Neuigkeiten von Viagra Boys, 
Trivium, 
Gewalt, 
Brendan Kelly, 
dem Eurosonic/Noorderslag-Festival, 
Hellhammer, 
Überyou, 
Sharon Van Etten, 
Cage The Elephant, 
einer Judas-Priest-Auktion, 
Jimi Hendrix und 
Kid Rock bleibt von der Justiz verschont." href="/news/29349/Newsflash-Viagra-Boys-Trivium-Gewalt-u-a">&laquo; vorherige News:<br /> Newsflash (Viagra Boys, Trivium, Gewalt u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Live-Bericht: So war es beim Iceland Airwaves Festival - Das Iceland Airwaves Festival hat unsere Autorin Anfang des Monats als außergewöhnliches Event erlebt, das nicht nur mit einer atemberaubenden Symbiose aus Urbanität und Naturkulisse begeistert, sondern auch erfolgreich eines der vielfältigsten Line-ups des Jahres präsentiert. Tickets für 2019 sind bereits erhältlich - und derzeit noch zum günstigeren Super-Early-Bird-Tarif zu bekommen." href="/news/29348/Live-Bericht-So-war-es-beim-Iceland-Airwaves-Festival">nächste News:<br /> Live-Bericht: So war es beim Iceland Airwaves Festival &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/309.jpg" class="left canvas" alt="VISIONS Nr. 309" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_213.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 309</a>    <br />CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
               
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: The Intersphere - The Grand Delusion" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/27026.jpg" alt="The Grand Delusion" class="left" /></a></p>
    <h3>The Intersphere<br />
    <a title="Platte der Woche: The Intersphere - The Grand Delusion" href="/platten/platte-der-woche/">The Grand Delusion</a></h3>
    <p><span class="small">VÖ: 30.11.2018<br />
       Long Branch</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="c7456878f5c9739942744ee2bc999745" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                14.12.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26032/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                22.12.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26074/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                26.01.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26027/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.02.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26028/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26029/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26030/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                25.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26031/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                15.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26075/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3020/monster-magnet-tickets-fuer-kommende-tour-zu-gewinnen">Monster Magnet: Tickets für kommende Tour zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3020/monster-magnet-tickets-fuer-kommende-tour-zu-gewinnen"><img src="/img/verlosungen/thumb/3020.jpg" class="left" alt="Monster Magnet: Tickets für kommende Tour zu gewinnen!" /></a>    <p>
    Ab Mitte Januar kommen die Stoner-Psychrocker Monster Magnet für zahlreiche Konzerte nach Deutschland, Österreich, Luxemburg und in die Schweiz. Für die Shows verlosen wir 3x2 Tickets für eine Stadt eurer Wahl.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
