<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <script type="text/javascript" data-cmp-ab="1" src="https://cdn.consentmanager.net/delivery/autoblocking/426b0efaae47.js" data-cmp-host="b.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Heaven Shall Burn, Crosses (†††), Fleetwood Mac, dem A Colossal Weekend Festival, Chubby And The Gang, Shame, The Waeve, Waxahatchee, Zulu und The Unsounded." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Heaven Shall Burn, Crosses (†††), Fleetwood Mac u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a" />
<meta property="og:image" content="http://www.visions.de/img/artist/3575.jpg" />
<meta property="og:description" content="Neuigkeiten von Heaven Shall Burn, Crosses (†††), Fleetwood Mac, dem A Colossal Weekend Festival, Chubby And The Gang, Shame, The Waeve, Waxahatchee, Zulu und The Unsounded." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>VISIONS | News | Newsflash (Heaven Shall Burn, Crosses (†††), Fleetwood Mac u.a.) 01.12.2022 16:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="https://www.visions.de/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a" />
<script async class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-7165857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7165857-1', { 'anonymize_ip': true });

  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'denied'
  });

  dataLayer.push({
    'event': 'default_consent'
  });
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews"><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
            <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" target="_blank" style="position: absolute;right:0;top: 20px;width:728px;height:90px"><img src="/images/misc/adh_Ukraine_Banner_728x90.gif" alt=""></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Heaven Shall Burn, Crosses (†††), Fleetwood Mac u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">01.12.2022 | 16:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#comments">0</a>        <span class="meta">		<strong>Autor:</strong> <em>J.Willy Seitz / Nicola Drilling</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Heaven Shall Burn, Crosses (†††), Fleetwood Mac u.a.)</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/artist/detail/3575.jpg" class="canvas" alt="News 33034" />    <p>Foto: Candy Welz</p>
</div>
<p class="clearfix"><strong>Neuigkeiten von <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#heavenshallburn" >Heaven Shall Burn</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#crosses" >Crosses (†††)</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#fleetwoodmac" >Fleetwood Mac</a>, dem <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#acolossalweekend" >A Colossal Weekend Festival</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#chubbyandthegang" >Chubby And The Gang</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#shame" >Shame</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#the-waeve" >The Waeve</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#waxahatchee" >Waxahatchee</a>, <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#zulu" >Zulu</a> und <a href="/news/33034/Newsflash-Heaven-Shall-Burn-Crosses-Fleetwood-Mac-u-a#theunsounded" >The Unsounded</a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href=" /artists/3575/heaven-shall-burn" id="heavenshallburn" >Heaven Shall Burn</a> haben zu ihrer Europa-Tour mit <a href=" /artists/11193/trivium" >Trivium</a> eine gemeinsame Split-Single bestätigt. Beide Bands covern sich darauf gegenseitig. Die Pressung ist auf 3000 Stück limitiert und erscheint in drei unterschiedlichen Ausführungen mit jeweils 1000 Stück: Grün, Rot und Eco-Vinyl. Die Seven-Inch mit dem Titel "European Tour 2023" erscheint am 23. Dezember und kann auf der <a href="https://www.impericon.com/de/heaven-shall-burn.html?utm_source=facebook.com&amp;utm_medium=referral&amp;utm_campaign=merch_metalcore_heavenshallburn" target="_blank"> Bandseite vorbestellt </a> werden. Karten für die Co-Headliner-Tour im Januar gibts es noch bei <a href="https://www.eventim.de/artist/heaven-shall-burn/?affiliate=GMD" target="_blank">Eventim</a> verfügbar. </p>

<h2>Cover &amp; Tracklist: Heaven Shall Burn x Trivium - "European Tour 2023"</h2> 

<p><img src="/img/release/35598.jpg" width="400px"/></p>

<p>A. Heaven Shall Burn - "Pillars Of Serpents"  (Trivium Cover)<br />
B. Trivium - "Implore The Darken Sky" (Heaven Shall Burn Cover)   </p>

<h2>VISIONS empfiehlt: Heaven Shall Burn X Trivium</h2>

<p>18.01.  Saarlandhalle - Saarbrücken<br />
20.01.  Mitsubishi Electric Halle – Düsseldorf<br />
21.01.  Messehalle – Erfurt<br />
29.01.  Haus Auensee – Leipzig<br />
10.02.  MHP Arena – Ludwigsburg<br />
11.02.  Sporthalle Hamburg - Hamburg<br />
12.02.  Verti Music Hall - Berlin<br />
15.02.  Gasometer - Wien<br />
17.02.  Zenith - München<br />
18.02.  The Hall - Zürich<br />
20.02.  Jahrhunderthalle - Frankfurt/Main    </p>

<p>Support: <a href=" /artists/2449/obituary " >Obituary</a> und <a href=" /artists/22563/malevolence " >Malevolence</a></p>

<p>+++ <a href=" /artists/15470/crosses " id="crosses" >Crosses (†††)</a> werden weiterhin als Duo auftreten. In einem Interview bei <a href=" https://www.kerrang.com/crosses-kerrang-cover-story-interview-chino-moreno-deftones-shaun-lopez-far-permanent-radiant-new-music-ep " target="_blank">Kerrang</a> bestätigte Mitglied und <a href=" /artists/1585/far " >Far</a>-Gitarrist Shaun Lopez, dass es Spannung im Bandgefüge gab. Demnach lebten sich Crosses-Mitglied und <a href=" /artists/713/deftones " >Deftones</a>-Sänger <a href=" /artists/15948/chino-moreno " >Chino Moreno</a> und Chuck Doom auseinander. Mit der neuen EP <a href=" /platten/35341/crosses-permanent-radiant " >"Permanent Radiant"</a> verzichtet das Dream-Pop-Duo nun dauerhaft auf das ehemalige Bandmitglied. Lopez öffnete sich im Gespräch: "Ich glaube, Chuck wollte sein Solo-Ding machen und Chino einbeziehen, was irgendwie bedeutete, dass er Crosses ohne mich machen wollte." Moreno fügte noch hinzu: "Er war einfach nicht anwesend, er hatte andere Projekte, an denen er mehr Interesse hatte. Es gab zwei Möglichkeiten: entweder wir machen es gar nicht, oder wir versuchen es mit uns beiden. Wir haben uns für Letzteres entschieden." Darüber hinaus bestätigte Moreno auch, kein Interesse an Soloprojekten zu haben. "Es macht nicht so viel Spaß, für mich selbst Musik zu machen. Ich glaube nicht, dass ich so interessant bin, dass ich eine Million Dinge habe, die ich mit der Welt teilen muss." Chuck Doom dagegen beschäftigt sich seit einigen Jahren mit dem Band-Projekt <a href="/artists/18932/saudade" >Saudade</a>. Dabei integriert er Bandmitglieder, unter anderem von <a href="/artists/7736/bad-brains" >Bad Brains</a>, in seinen kreativen Schreibprozess. Auch Moreno selbst sang auf dessen 2019er Single "Here" zusammen mit <a href="/artists/16841/chelsea-wolfe" >Chelsea Wolfe</a>. Die kommende EP <a href=" /platten/35341/crosses-permanent-radiant " >"Permanent Radiant"</a> erscheint am 9. Dezember bei Warner und kann auf der <a href="https://www.crossescult.com/collections/media" target="_blank">Bandseite vorbestellt </a> werden.</p>

<p>+++ <a href="/artists/16650/fleetwood-mac" id="fleetwoodmac" >Fleetwood Mac</a>-Sängerin Christine McVie ist tot. Sie starb gestern Abend im Alter von 79 Jahren nach kurzer Krankheit. Ihre Familie veröffentlichte die Todesmeldung auf dem Facebook-Profil der Sängerin. McVie war 1970 zu Fleetwood Mac dazugestoßen, nachdem sie Frontmann Mick Fleetwood heiratete. Sie war maßgeblich an einigen der größten Hits der Band beteiligt und schrieb Songs wie <a href="https://open.spotify.com/track/08o75xMKmGrKny6GsXrNJW?si=2309cf4f372f4936" >"Little Lies"</a>, <a href="https://open.spotify.com/track/254bXAqt3zP6P50BdQvEsq?si=1c834df1664c4374" >"Everywhere"</a> und <a href="https://open.spotify.com/track/2JoUtztTqCN4ZhmbRDGPIL?si=46cb40f567244424" >"Songbird"</a>. 1998 verließ sie die Band, kehrte allerdings 2014 zu Fleetwood Mac zurück. Ihren letzten Auftritt hatte sie im Februar 2020 als Teil des Tribute-Konzerts für das verstorbene Fleetwood Mac-Gründungsmitglied <a href="/news/30983/Newsliste-Touche-Amore-The-Flaming-Lips-Fleetwood-Mac-u-a#petergreen" >Peter Green</a>. Die Band reagiert auf den Tod: in ihrem Statement bezeichneten sie McVie als "die beste Musikerin die man in seiner Band haben könne". Frontfrau Stevie Nicks veröffentlichte ein emotionales Statement an ihre "beste Freundin in der ganzen Welt", in dem sie betont, wie sehr sie es bereue, McVie vor ihrem Tod nicht noch einmal besucht zu haben. Mick Fleetwood verabschiedete sich ebenfalls in einem Instagram Post: "Ein Teil meines Herzens ist heute weggeflogen...ich werde alles an dir vermissen Christine McVie. Erinnerungen sind reichlich vorhanden...sie fliegen zu mir." Auch die Musikwelt reagierte auf den Tod: <a rhef="/artists/13387/paramore" >Paramore</a>-Sängerin <a href="/artists/21252/hayley-williams" >Hayley Williams</a> bezeichnete McVie in ihrer <a href="https://www.instagram.com/yelyahwilliams/"> Instagram</a>-Story als "die beste Songwriterin von einer der besten Bands aller Zeiten", <a href="/artists/667/garbage" >Garbage</a> schrieben "Songbird forever" und <a href="/artists/11431/the-subways" >The Subways</a> bezeichneten McVie als "große Inspiration".</p>

<h2>Christine McVies Familie verkündet Todesmeldung</h2>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FChristineMcVieOfficial%2Fposts%2F676238150536623&amp;show_text=true&amp;width=500" width="500" height="684" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>

<h2>Stevie Nicks über den Tod von Christine McVie</h2>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ClmZfBjvhlx/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ClmZfBjvhlx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ClmZfBjvhlx/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Stevie Nicks (@stevienicks)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h2>Mick Fleetwood äußert sich zum Tod von Christine McVie</h2>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/ClmWWIrSjqV/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/ClmWWIrSjqV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/ClmWWIrSjqV/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Mick Fleetwood (@mickfleetwoodofficial)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h2>Garbage betrauern den Tod von McVie</h2>

<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Gutted to learn about the passing of Christine McVie. Just gutted.<br>Songbird forever. ????</p>— Garbage (@garbage) <a href="https://twitter.com/garbage/status/1598040146196455425?ref_src=twsrc%5Etfw">November 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>

<h2>The Subways über den Tod von McVie</h2>

<p><blockquote class="twitter-tweet"><p lang="en" dir="ltr">Devastated to hear of the passing of Christine McVie. Such a huge inspiration. Please all play You Make Loving Fun nice and loud in her honour this evening. Celebrate those gorgeous chords, melodies, and lyrics, sung so heartfelt with her beautiful, inimitable voice. CC, CP, BL <a href="https://t.co/gWfHkQ5H4Z">pic.twitter.com/gWfHkQ5H4Z</a></p>— The Subways (@thesubways) <a href="https://twitter.com/thesubways/status/1598055736877383680?ref_src=twsrc%5Etfw">November 30, 2022</a></blockquote> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </p>

<p>+++ Das <a href="/artists/22521/a-colossal-weekend-festival" id="acolossalweekend" >A Colossal Weekend Festival</a> hat die ersten Acts für 2023 angekündigt. Neben den japanischen Experimentalrockern <a href="/artists/12200/boris" >Boris</a>, wird auch die australische Instrumentalband <a href="/artists/20866/we-lost-the-sea" >We Lost The Sea</a> bei dem Festival in Dänemark auftreten. Ebenfalls mit dabei sind <a href="/artists/16444/inter-arma" >Inter Arma</a>, <a href="/artists/15335/liturgy" >Liturgy</a> und <a href="/artists/22227/shy-low" >Shy, Low</a>. Vor Ankündigung des Line-ups schlugen die Veranstalter:innen allerdings ernstere Töne in einem Instagram-Statement an und erklärten, dass durch die Pandemie, den Krieg und die allgemeine politische und finanzielle Unsicherheit, die Festivaltickets für die nächste Ausgabe deutlich teurer werden würden. Statt umgerechnet knapp 81€ wie <a href="/news/32264/VISIONS-empfiehlt-A-Colossal-Weekend-in-Kopenhagen" >in diesem Jahr</a>, kosten Tickets nun knapp 119€. Dafür versprechen die Veranstalter:innen den Besucher:innen allerdings auch einen Tag mehr Programm. Vom 11. bis 14. Mai findet das Festival nächstes Jahr bereits zum siebten Mal in der Nähe von Kopenhagen statt und bietet ein breites Programm zwischen Post-Metal und Post-Hardcore. Wochenendtickets bekommt ihr <a href="https://www.ticketmaster.dk/artist/a-colossal-weekend-billetter/967326" >online</a>.</p>

<h2>Instagram-Beitrag: A Colossal Weekend-Festival über die Schwierigkeiten bei der Organisation</h2>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/Cj93sViMeDE/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/Cj93sViMeDE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/Cj93sViMeDE/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von ⚡️A Colossal Weekend ⚡️ (@acolossalweekendcph)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p><h2>Live: A Colossal Weekend Festival </h2><br />
11.-14.05. Vega - Kopenhagen </p>

<p>+++ <a href="/artists/21357/chubby-and-the-gang" id="chubbyandthegang" >Chubby And The Gang</a> haben eine Weihnachtssingle veröffentlicht. "Violent Night (A Christmas Tale)" ist Teil der Seven-Inch "Chubby And The Gang Presents: A Christmas Extravaganza", die am 14. Dezember via Partisan erscheint. Der andere Track der Doppel-A-Seite trägt den Titel "Red Rag To A Bull". Frontmann Charlie Manning Walker wurde zu den beiden Songs inspiriert, weil er die klassischen Weihnachtshits im Radio nicht mehr hören konnte: "Ich habe diesen Weihnachtssong geschrieben, als ich in meinem Van saß und fror, während ich darauf wartete, während der Feiertage mit der Arbeit zu beginnen. Weil ich es leid bin, immer dieselben vier Lieder zu hören." Anfang des Jahres hatte die Londoner Punk-Band zuletzt die EP <a href="/platten/33550/chubby-and-the-gang-labour-of-love-ep" >"Labour Of Love"</a>-EP veröffentlicht.</p>

<h2>Video: Chubby And The Gang - "Violent Night (A Christmas Tale)"</h2>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/KrKnvxd9rJc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h2>Instagram-Post: Chubby And The Gang teilen Weihnachtssingle</h2>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CloCR0WtEsM/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CloCR0WtEsM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CloCR0WtEsM/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von The melodic migrane. (@chubbyandthegang)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p>+++ <a href="/artists/19249/shame" id="shame" >Shame</a> haben einige Songs ihres neuen Albums live gespielt. Am 28. November spielten die Post-Punks eine schwitzige Shows auf einem Boot mitten auf der Themse in London und performten dabei gleich acht der zehn Tracks ihres neuen Albums <a href="/platten/35446/shame-food-for-worms" >"Food For Worms"</a>, das am 24. Februar erscheint. Einzig die neuen Songs "Different Person" und "All The People" erlebten nicht ihre Live-Premiere. Mitte des Monats hatten Shame ihr neues Album mit der Single <a href="/news/32992/Shame-kuendigen-neues-Album-Food-For-Worms-mit-erster-Single-an" >"Fingers Of Steel"</a> angekündigt. Im nächsten Jahr geht die Post-Punk-Band nach Albumrelease auf Tour und schaut auch bei vier Shows in Deutschland vorbei. Tickets gibt es <a href="https://tix.to/shame_germany23" >online</a>.</p>

<h2>Video: Shame spielen "Concrete" live auf der Themse</h2>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/TL9ONrAw24o" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h2>Video: Shame - "Fingers Of Steel" Live</h2>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/C7NuOMticaM" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h2>Live: Shame</h2>  

<p>24.03. Zürich - Plaza<br />
26.03. München - Technikum<br />
27.03. Berlin - Astra Kulturhaus<br />
28.03. Hamburg - Markthalle<br />
04.04. Köln - Gloria  </p>

<p>+++ <a href="/artists/22686/the-waeve" >The Waeve</a> haben die neue Single "Kill Me Again" veröffentlicht. Der Song behandelt die Vergänglichkeit von allem: "Es erforscht das Gefühl des Nichtseins oder das Gefühl der Formveränderung während intensiver Lust, den Kampf des Lichts um die Existenz im Universum, während es zunehmend von dunklen Kräften beeinflusst wird", soweit die Aussage der Band. Das gleichnamige <a href="/platten/34771/the-waeve-the-waeve" >Debütalbum</a> des gemeinsamen Projekts von <a href="/artists/112/blur" >Blur</a>-Gitarrist <a href="/artists/871/graham-coxon" >Graham Coxon</a> und Singer/Songwriterin <a href="/artists/14050/rose-elinor-dougall" >Rose Elinor Dougall</a> erscheint am 3. Februar. Bisher waren bereits die Singles <a href="https://www.youtube.com/watch?v=FJdpT06DocI" >"Somehing Pretty"</a>, <a href="https://www.youtube.com/watch?v=9AVtNq2hmNw" >"Can I Call You"</a> und zuletzt <a href="/news/32947/Newsflash-Quicksand-Limp-Bizkit-Emma-Ruth-Rundle-u-a#thewaeve" >"Drowning"</a> erschienen. "The Waeve" kann <a href="https://thewaeve.ffm.to/thewaeve" >vorbestellt</a> werden.</p>

<h2>Video: The Waeve - "Kill Me Again"</h2>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Ba-w1CGSkNw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/16512/waxahatchee" id="waxahatchee" >Waxahatchee</a> hat eine Europatour angekündigt. Zum ersten Mal seit 2018 kommt Katie Crutchfield aufs europäische Festland und  macht auch für ein Konzert in Deutschland in der Hamburger Elbphilharmonie halt. Die Indiefolk-Musikerin hatte 2020 zuletzt das Waxahatchee-Album <a href="/platten/29502/waxahatchee-saint-cloud" >"Saint Cloud"</a> veröffentlicht. Seitdem hatte sie das Nebenprojekt <a href="/artists/22817/plains" >Plains</a> mit Singer/Songwriterin Jess Williamson gegründet und Mitte Oktober das Album <a href="/platten/34315/plains-i-walked-with-you-a-ways" >"I Walked With You A Ways"</a> veröffentlicht. Tickets für das Konzert in Hamburg gibt es ab Freitag, 10 Uhr <a href="https://go.seated.com/tour-events/bde1a183-5231-4b48-9ac7-af86e29df7cf" >online</a>.</p>

<h2>Instagram-Beitrag: Waxahatchee kündigen EU-Tour an</h2>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CllsfnMuvZg/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CllsfnMuvZg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CllsfnMuvZg/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von WAXAHATCHEE (@waxa_katie)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h2>Live: Waxahatchee</h2>

<p>13.04. Hamburg - Elbphilharmonie<br />
14.04. Rotterdam - Motel Mozaique Festival<br />
15.04. Amsterdam - Zonnehuis<br />
16.04. Antwerpen - Bourla </p>

<p>+++ Die Hardcore-Band <a href="/artists/22678/zulu" id="zulu" >Zulu</a> hat die neue Single "Fakin' Tha Funk (You Get Did)" veröffentlicht. Der Song ist ein weiterer Vorbote auf das Debütalbum der Band, <a href="/platten/35595/zulu-a-new-tomorrow" >"A New Tomorrow"</a>, das am 3. März via Flatspot erscheint. Das Album soll laut Frontmann Anaiah Lei einen anderen Ansatz wählen, als die vorangegangenen EPs: "Während unser früheres Material einen direkteren Ansatz verfolgte und die Behandlung schwarzer Menschen auf der ganzen Welt sehr direkt darstellte, wollte ich einen Schritt zurücktreten und die Liebe und Schönheit von uns zum Ausdruck bringen. Dass wir trotz all der harten Dinge, die wir durchmachen, nicht nur das sind, was wir sind, und dass uns das nicht ausmacht." Das Album kann <a href="https://linktr.ee/blackpowerviolence" >vorbestellt</a> werden.</p>

<h2>Video: Zulu - "Fakin' Tha Funk (You Get Did)"</h2>  

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/ksguNraZXtY" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h2>Cover &amp; Tracklist: Zulu - "A New Tomorrow"</h2> 

<p><img src="/img/release/35595.jpg" width="400px"/></p>

<p>01. "Africa"<br />
02. "For Sista Humphrey"<br />
03. "Our Day Is Now"<br />
04. "Music To Driveby"<br />
05. "Where I'm From" (feat. Pierce Jordan &amp; Obiama Ugonna)<br />
06. "Fakin' Tha Funk (You Get Did)"<br />
07. "Shine Eternally"<br />
08. "Must I Only Share My Pain"<br />
09. "Lyfe Az A Shorty Shun B So Ruff"<br />
10. "From Tha Gods To Earth"<br />
11. "Créme De Cassis By Aleisia Miller &amp; Precious Tucker"<br />
12. We're More Than This"<br />
13. "52 Fatal Strikes" (feat. Paris Roberts)<br />
14. "Divine Intervention"<br />
15. "Who Jah Bless No One Curse"  </p>

<p>+++ <a href="/artists/23058/the-unsounded" id="theunsounded" >The Unsounded</a> haben die Single "Braindead" geteilt. Das Video zum Song ist im Comic-Stil gehalten und spielt sich durch hypnotische Sequenzen gefüllt mit Zombies und Totenköpfen. Die Punkrock-Band aus Hannover gründete sich im Frühjahr 2021 und teilte seitdem bereits den Song <a href="https://www.youtube.com/watch?v=55vXB52xXgE" >"Unsound Family"</a>.</p>

<h2>Video: The Unsounded - "Braindead" </h2>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/jpV5ikXMpjw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><img src="https://vg02.met.vgwort.de/na/1664669178064d3b9bd687f4bab40751" width="1" height="1" alt=""></p>

<p><img src="https://vg07.met.vgwort.de/na/fefab1bbe9924bd68502f5c6f300bf01" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/11193/trivium">Trivium</a></li>
		<li><a href="/artists/3575/heaven-shall-burn">Heaven Shall Burn</a></li>
		<li><a href="/artists/15948/chino-moreno">Chino Moreno</a></li>
		<li><a href="/artists/16650/fleetwood-mac">Fleetwood Mac</a></li>
		<li><a href="/artists/22521/a-colossal-weekend-festival">A Colossal Weekend Festival</a></li>
		<li><a href="/artists/21357/chubby-and-the-gang">Chubby And The Gang</a></li>
		<li><a href="/artists/19249/shame">Shame</a></li>
		<li><a href="/artists/22686/the-waeve">The Waeve</a></li>
		<li><a href="/artists/16512/waxahatchee">Waxahatchee</a></li>
		<li><a href="/artists/22678/zulu">Zulu</a></li>
		<li><a href="/artists/23058/the-unsounded">The Unsounded</a></li>
		<li><a href="/artists/15470/crosses">Crosses (†††)</a></li>
		<li><a href="/artists/18932/saudade">Saudade</a></li>
		<li><a href="/artists/713/deftones">Deftones</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS Premiere: Daevar zeigen Video zu &quot;Yellow Queen&quot; - Das junge Trio Daevar präsentiert mit seiner neuen Single komplexen Doom-Metal. Das begleitende Musikvideo wirft einen düsteren Schleier über den knackigen Sound, der mit viel Krach über die Hörer:innen hereinbricht." href="/news/33033/VISIONS-Premiere-Daevar-zeigen-Video-zu-Yellow-Queen">nächste News:<br /> VISIONS Premiere: Daevar zeigen Video zu "Yellow Queen" &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/357.jpg" class="left canvas" alt="VISIONS Nr. 357" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_257.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 357</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: NOFX - Double Album" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/35045.jpg" alt="Double Album" class="left" /></a></p>
    <h3>NOFX<br />
    <a title="Platte der Woche: NOFX - Double Album" href="/platten/platte-der-woche/">Double Album</a></h3>
    <p><span class="small">VÖ: 02.12.2022<br />
       Fat Wreck/Edel</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3327/rage-against-the-machine-debuetalbum-3x-auf-vinyl-zu-gewinnen">Rage Against The Machine: Debütalbum 3x auf Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3327/rage-against-the-machine-debuetalbum-3x-auf-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/3327.jpg" class="left" alt="Rage Against The Machine: Debütalbum 3x auf Vinyl zu gewinnen!" /></a>    <p>
    Anlässlich des 30-jährigen Jubiläums und dem Special unserer Ausgabe VISIONS 357 zu politischen Platten verlosen wir drei Exemplare des Durchbruchsalbums von <strong>Rage Against The Machine</strong>.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
            <li><a href="/abo/kuendigung">Verträge hier kündigen</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
