<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <script type="text/javascript" data-cmp-ab="1" src="https://cdn.consentmanager.net/delivery/autoblocking/426b0efaae47.js" data-cmp-host="b.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Im ausführlichen Interview mit dem Rolling Stone erzählt Sänger Mike Patton von den Gründen der Tourabsage mit Faith No More und dem aktuellen Stand von sich und der Band. Auch ein neues Projekt soll schon in den Startlöchern stehen." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Mike Patton spricht über seine Mental-Health-Probleme" />
<meta property="og:url" content="http://www.visions.de/news/32701/Mike-Patton-spricht-ueber-seine-Mental-Health-Probleme" />
<meta property="og:image" content="http://www.visions.de/img/news/32701.jpg" />
<meta property="og:description" content="Im ausführlichen Interview mit dem Rolling Stone erzählt Sänger Mike Patton von den Gründen der Tourabsage mit Faith No More und dem aktuellen Stand von sich und der Band. Auch ein neues Projekt soll schon in den Startlöchern stehen." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>VISIONS | News | Mike Patton spricht über seine Mental-Health-Probleme 20.07.2022 11:30</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="https://www.visions.de/news/32701/Mike-Patton-spricht-ueber-seine-Mental-Health-Probleme" />
<script async class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-7165857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7165857-1', { 'anonymize_ip': true });

  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'denied'
  });

  dataLayer.push({
    'event': 'default_consent'
  });
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews"><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
            <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" target="_blank" style="position: absolute;right:0;top: 20px;width:728px;height:90px"><img src="/images/misc/adh_Ukraine_Banner_728x90.gif" alt=""></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Mike Patton spricht über seine Mental-Health-Probleme            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">20.07.2022 | 11:30</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/32701/Mike-Patton-spricht-ueber-seine-Mental-Health-Probleme#comments">0</a>    <ul class="taglist">
            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jonas Silbermann-Schön" href="/magazin/redaktion/259/Jonas-Silbermann-Schoen">Jonas Silbermann-Schön</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Mike Patton spricht über seine Mental-Health-Probleme</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/32701.jpg" class="left canvas" alt="News 32701" /><strong>Im ausführlichen Interview mit dem Rolling Stone erzählt Sänger <strong>Mike Patton</strong> von den Gründen der Tourabsage mit Faith No More und dem aktuellen Stand von sich und der Band. Auch ein neues Projekt soll schon in den Startlöchern stehen.</strong></p>
<div id="understitial"></div>
<p>"Ich habe Probleme, die sich während der Pandemie verschärft haben und die mich momentan belasten. Ich habe an diesem Punkt nicht das Gefühl, das Nötige geben zu können, und ich werde mich nicht mit weniger als 100 Prozent zufriedengeben", schrieb <a href="/artists/2452/mike-patton" title="Mike Patton">Mike Patton</a> im <a href="/news/31910/Mike-Patton-sagt-Shows-von-Faith-No-More-wegen-Mental-Health-Problemen-ab" title="September 2021">September 2021</a>, als er und <a href="/artists/1115/faith-no-more" title="Faith No More">Faith No More</a> sich für die <a href="/news/32131/Faith-No-More-sagen-Europatournee-2022-ab" title="Absage aller Tourtermine">Absage aller Tourtermine</a> bei ihren Fans entschuldigten. Im <a href="https://www.rollingstone.com/music/music-features/mike-patton-dead-cross-interview-1383440/" title="Interview mit dem Rolling Stone">Interview mit dem Rolling Stone</a> enthüllte er nun erstmals, dass bei ihm zu Beginn der Pandemie die Angsterkrankung Agoraphobie diagnostiziert wurde. </p>

<p>"Es ist einfach, es auf die Pandemie zu schieben", sagte der Sänger. "Aber ich will ehrlich sein, Mann: Zu Beginn der Pandemie dachte ich: 'Das ist verdammt großartig. Ich kann zu Hause bleiben und aufnehmen.' Ich habe ein Heimstudio. Also dachte ich: 'Ja, was ist schon dabei? Und dann hat es bei mir Klick gemacht, und ich wurde völlig isoliert und fast asozial [und] ängstlich vor Menschen. Diese Art von Angst, oder wie auch immer man es nennen will, führte zu anderen Problemen, über die ich lieber nicht sprechen möchte. Aber ich habe mir professionelle Hilfe geholt, und jetzt geht es mir besser und ich bin kurz davor, wieder einzusteigen. Gegen Ende des Jahres werde ich meine ersten Auftritte seit etwa zwei Jahren absolvieren, was die längste Zeit ist, die ich raus war, seit ich angefangen habe."</p>

<p>Auf die Frage, ob zu den "anderen Problemen" auch Substanzen gehörten, antwortete er: "Es war ein bisschen von allem. Aber meiner Erfahrung nach waren es vor allem psychische Probleme. Ich war zum ersten Mal in meinem Leben bei einigen Therapeuten. Sie diagnostizierten bei mir im Grunde genommen Agoraphobie. Das heißt, dass ich Angst vor Menschen hatte. Ich bin ausgeflippt, wenn ich unter Leuten war. Vielleicht lag das auch daran, dass ich während des Covid zwei Jahre lang nur im Haus war. Ich weiß es nicht. Vielleicht hat es Gefühle verstärkt, die ich bereits hatte. Aber allein das Wissen darüber, das Reden darüber, hat wirklich geholfen. Und wir werden sehen, wie es im Dezember läuft."</p>

<p>Patton erklärt außerdem, warum die Konzerte letzten Herbst so kurzfristig abgesagt wurden. Er bemerkte seine Probleme nämlich erst vor der ersten Probe mit Faith No More. "Ich bin einfach ausgeflippt. Ich sagte einfach: 'Ich kann es nicht tun.'" Er fuhr fort: "Sie hatten schon geprobt, also wäre ich an ihrer Stelle auch wirklich sauer auf mich gewesen. Und das waren sie auch. Und sie sind es wahrscheinlich immer noch." Seitdem herrsche "Funkstille" zwischen ihm und der Band. Die Situation sei "ein bisschen verwirrend und kompliziert", sagte Patton, der sich im Moment auf seine Therapie und das Produzieren neuer Musik konzentrieren will. Insbesondere soll ein neues Projekt im Raum stehen: "Glaub mir, es ist anders. Und es ist wirklich cool und sehr aufregend. Aber wir haben uns darauf geeinigt - zumindest für dieses erste Projekt - nicht darüber zu sprechen, also kann ich euch nicht sagen, was genau es ist. Aber für mich ist es total belebend und kam genau zum richtigen Zeitpunkt. Das war das, was ich brauchte." </p>

<p>Auch wenn große Tourankündigungen noch ausstehen, hofft er zumindest im Dezember für ein paar Shows mit <a href="/artists/352/mr-bungle" title="Mr. Bungle">Mr. Bungle</a> auf die Bühne zurückzukehren, sofern es seine mentale Gesundheit zulässt. </p>

<p>Das Interview entstand im Zuge der <a href="/news/32699/Dead-Cross-kuendigen-neues-Album-II-an-teilen-erste-Single-Reign-Of-Error-mit-Video" title="Ankündigung eines neuen Albums">Ankündigung eines neuen Albums</a> mit der Supergroup <a href="/artists/18624/dead-cross" title="Dead Cross">Dead Cross</a>, zu der auch Dave Lombardo (Ex-<a href="/artists/942/slayer" title="Slayer">Slayer</a>), Justin Pearson (u.a. <a href="/artists/10036/the-locust-us" title="The Locust">The Locust</a>) und Michael Crain (<a href="/artists/15625/retox" title="Retox">Retox</a>) gehören. Die Platte mit dem Titel <a href="/platten/34258/dead-cross-ii" title="II">"II"</a> erscheint am 28. November.</p>

<p><img src="https://vg07.met.vgwort.de/na/e178056713cd45b19de13e2229463811" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/455/fantomas">Fantômas</a></li>
		<li><a href="/artists/18624/dead-cross">Dead Cross</a></li>
		<li><a href="/artists/1115/faith-no-more">Faith No More</a></li>
		<li><a href="/artists/352/mr-bungle">Mr. Bungle</a></li>
		<li><a href="/artists/2452/mike-patton">Mike Patton</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Podcast &quot;Der Soundtrack meines Lebens&quot;: Neue Folge mit Jörg Buttgereit - Jan Schwarzkamp spricht den Kult-Filmemacher und Autor Jörg Buttgereit und natürlich spielen Filmsoundtracks dabei eine wichtige Rolle. Die sind aber nur ein Teil der musikalischen Sozialisation des mit der 80er-Jahre-Punkszene West-Berlins verbandelten Regisseurs." href="/news/32702/Podcast-Der-Soundtrack-meines-Lebens-Neue-Folge-mit-Joerg-Buttgereit">&laquo; vorherige News:<br /> Podcast "Der Soundtrack meines Lebens": Neue Folge mit Jörg Buttgereit</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Slipknot kündigen neues Album &quot;The End, So Far&quot; an, teilen zweite Single &quot;The Dying Song (Time To Sing)&quot; - Nach der überharten Single im Herbst zeigen Slipknot, dass sie auf ihrem siebten Album auch noch Hymne und Pop-Momente können." href="/news/32697/Slipknot-kuendigen-neues-Album-The-End-So-Far-an-teilen-zweite-Single-The-Dying-Song-Time-To-Sing">nächste News:<br /> Slipknot kündigen neues Album "The End, So Far" an, teilen zweite Single "The Dying Song (Time To Sing)" &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/352.jpg" class="left canvas" alt="VISIONS Nr. 352" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_252.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 352</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Jack White - Entering Heaven Alive" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/33089.jpg" alt="Entering Heaven Alive" class="left" /></a></p>
    <h3>Jack White<br />
    <a title="Platte der Woche: Jack White - Entering Heaven Alive" href="/platten/platte-der-woche/">Entering Heaven Alive</a></h3>
    <p><span class="small">VÖ: 22.07.2022<br />
       Third Man/Membran</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3302/knotfest-germany-wir-verlosen-1x2-tickets">Knotfest Germany: Wir verlosen 1x2 Tickets!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3302/knotfest-germany-wir-verlosen-1x2-tickets"><img src="/img/verlosungen/thumb/3302.jpg" class="left" alt="Knotfest Germany: Wir verlosen 1x2 Tickets!" /></a>    <p>
    Im kommenden Juli werden <strong>Slipknot </strong>ihr eigenes Festival erstmals nach Deutschland bringen. Wir verlosen 1x2 Tickets für die Premiere mit In Flames, Meshuggah und vielen anderen.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
            <li><a href="/abo/kuendigung">Verträge hier kündigen</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
