<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="System Of A Down haben ihre inneren Streitigkeiten für einen Moment beigelegt und tatsächlich zwei neue Songs veröffentlicht. &quot;Protect The Land&quot; und &quot;Genocidal Homanoidz&quot; nehmen Bezug auf den militärischen Konflikt in und um ihr Heimatland Armenien, der seit Anfang Oktober wütet." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="System Of A Down veröffentlichen zwei neue Songs &quot;Protect The Land&quot; und &quot;Genocidal Humanoidz&quot;" />
<meta property="og:url" content="http://www.visions.de/news/31188/System-Of-A-Down-veroeffentlichen-zwei-neue-Songs-Protect-The-Land-und-Genocidal-Humanoidz" />
<meta property="og:image" content="http://www.visions.de//img/news/31188.jpg" />
<meta property="og:description" content="System Of A Down haben ihre inneren Streitigkeiten für einen Moment beigelegt und tatsächlich zwei neue Songs veröffentlicht. &quot;Protect The Land&quot; und &quot;Genocidal Homanoidz&quot; nehmen Bezug auf den militärischen Konflikt in und um ihr Heimatland Armenien, der seit Anfang Oktober wütet." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | System Of A Down veröffentlichen zwei neue Songs &quot;Protect The Land&quot; und &quot;Genocidal Humanoidz&quot; 06.11.2020 08:55</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/31188/System-Of-A-Down-veroeffentlichen-zwei-neue-Songs-Protect-The-Land-und-Genocidal-Humanoidz" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script type="text/javascript">
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    System Of A Down veröffentlichen zwei neue Songs "Protect The Land" und "Genocidal Humanoidz"            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">06.11.2020 | 08:55</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/31188/System-Of-A-Down-veroeffentlichen-zwei-neue-Songs-Protect-The-Land-und-Genocidal-Humanoidz#comments">0</a>    <ul class="taglist">
            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Gerrit Köppl" href="/magazin/redaktion/213/Gerrit-Koeppl">Gerrit Köppl</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>System Of A Down veröffentlichen zwei neue Songs "Protect The Land" und "Genocidal Humanoidz"</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/31188.jpg" class="canvas" alt="News 31188" />    <p>Foto: <a href="https://systemofadown.bandcamp.com/" target="_blank">Bandcamp</a></p>
</div>
<p class="clearfix"><strong><strong>System Of A Down</strong> haben ihre inneren Streitigkeiten für einen Moment beigelegt und tatsächlich zwei neue Songs veröffentlicht. "Protect The Land" und "Genocidal Homanoidz" nehmen Bezug auf den militärischen Konflikt in und um ihr Heimatland Armenien, der seit Anfang Oktober wütet.</strong></p>
<div id="understitial"></div>
<p>Die beiden Songs sind ab sofort über Bandcamp für einen Mindestbetrag von 2 US-Dollar erhältlich. Heute ab 9 Uhr unserer Zeit beginnt wieder ein <a href="https://daily.bandcamp.com/features/update-on-bandcamp-fridays" target="_blank">Bandcamp Friday</a> - das bedeutet, die Musikplattform verzichtet für 24 Stunden auf ihren Anteil bei Verkäufen, 100 Prozent des Geldes geht an die Künstler. Das wiederum geben <a href="/artists/1064/system-of-a-down">System Of A Down</a> an den <a href="https://www.armeniafund.org/" target="_blank">Armenia Fund</a>, genau wie die aktuellen Umsätze aus Merch sowie Tantiemen.</p>

<p>Die beiden Songs sprechen eine sehr deutliche Sprache. "The big gun tells you what your life is worth/ What do we deserve before we end the earth/ If they will try to push you far away/ Would you stay and take a stand", singt <a href="/artists/12967/serj-tankian">Serj Tankian</a> im langsamen und tragenden "Protect The Land", das neben einer sich durchziehenden Gitarrenmelodie auch mit erhabenen Orgeln spielt. Zusätzlich veröffentlichte die Band zu diesem Song ein emotionalisierendes Musikvideo mit Szenen von Protesten, von Soldaten und Zivilisten mutmaßlich aus Armenien.</p>

<p>In "Genocidal Humanoidz" lassen es System Of A Down krachen: Der zweite neue Song ist ein hektischer, hyperaktiver Alternative-Metal-Track, wie wir ihn von der Band aus alten Tagen gewohnt sind - inklusive rasendem Stakkato-Gesang von Tankian und Gitarrist/Sänger Daron Malakian. In der zweiten Hälfte stürzt sich der Song in einen Blastbeat und dreht noch einmal richtig auf. "Terrorists were fighting and were never gonna stop/ The prostitutes who prosecute have failed us from the start".</p>

<p>In einem langen Statement machen System Of A Down auf ihre Absichten aufmerksam. "Wir als System Of A Down haben gerade zum ersten Mal seit 15 Jahren neue Musik veröffentlicht. Die Zeit dafür ist genau richtig, denn wir vier haben als geschlossene Einheit mit geeinter Stimme etwas extrem wichtiges zu sagen. Diese beiden Songs, 'Protect The Land' und 'Genocidal Homanoidz', erzählen beide von einem schrecklichen und ernstzunehmenden Krieg, der gerade an unseren kulturellen Heimatländern Arzach und Armenien verübt wird."</p>

<p>System Of A Down regen ihre Fans dazu an, sich bitte <a href="https://www.tagesschau.de/ausland/aserbaidschan-armenien-101.html" target="_blank">über den Konflikt zu informieren</a> und dann selbstständig zu spenden, führen das ganze im Anschluss aber weiter aus ihrer Perspektive aus. "Am 27. September haben vereinte Streitkräfte von Aserbaidschan und der Türkei (zusammen mit ISIS-Terroristen aus Syrien) die Republik Bergkarabach angegriffen, die wir Armenier Arzach nennen. Über den vergangenen Monat hinweg wurden junge wie alte Zivilisten Tag und Nacht geplagt von grauenvollen Bildern, dem Lärm von Raketenangriffen, fallenden Bomben, Kampfdrohnen und Terrorattacken. Sie mussten Zuflucht in provisorischen Unterkünften finden, [<a href="https://de.wikipedia.org/wiki/Konvention_%C3%BCber_bestimmte_konventionelle_Waffen" target="_blank">nach Konvention</a>] verbotenen Splittergranaten ausweichen, die auf ihre Straßen und Wohnungen, Krankenhäuser und Kirchen herabregneten. Die Angreifer haben Wälder und bedrohte Tierarten mit Phosphorbomben in Brand gesetzt, noch einer verbotenen Waffe."</p>

<p>"Und warum? Weil vor über 30 Jahren im Jahr 1988 Armenier in Bergkarabasch (damals noch Teil eines autonomen Gebiets der Sovietunion) nicht mehr wie zweitklassige Bürger behandelt werden wollten und sich dazu entschieden, ihre rechtmäßige Unabhängigkeit von der Aserbaidschanischen Sozialistischen Sowjetrepublik zu erklären, deren Grenzen ihre eigenen einschlossen. Das führte schließlich zu einem Krieg der Selbstbestimmung von Armeniern in Bergkarabasch gegen Aserbaidschan, der 1994 in einem Waffenstillstand endete und bei dem die Armenier die Kontrolle über das Heimatland ihrer Vorfahren behielten und bis heute die Unabhängigkeit wahrten. Unser Volk hat dort seit Jahrtausenden gelebt und für die meisten Familien dort ist es die einzige Heimat, die sie und ihre Vorfahren je kannten. Sie wollen dort nur in Frieden leben, so wie sie es jahrhundertelang taten."</p>

<p>"Die korrupten Regimes von [İlham] Aliyev in Aserbaidschan und [Recep Tayyip] Erdoğan in der Türkei wollen diese Ländereien nun nicht nur für sich beanspruchen, sondern verüben ungestraft genozidale Handlungen an Menschen und Tieren um ihre Mission zu erfüllen. Sie verlassen sich darauf, dass der Rest der Welt gerade zu sehr abgelenkt ist von Covid, Wahlen und Protesten, um ihre Gräueltaten zu verurteilen. Sie haben die Kohle, die Ressourcen und gigantische PR-Firmen dazu, die Wahrheit zu verdrehen und ihr barbarisches Ziel eines Genozids zu verbergen. Das ist nicht die Zeit, wegzuschauen."</p>

<p>Lest das gesamte Statement auf ihrer <a href="https://systemofadown.bandcamp.com/" target="_blank">Bandcamp-Seite</a>. System Of A Down hatten sich vor ein paar Wochen schon <a href="/news/31109/Newsflash-System-Of-A-Down-Linkin-Park-Circle-Jerks-u-a#systemofadown">zu dem Konflikt geäußert und mehr Aufmerksamkeit gefordert</a>. </p>

<p>Der Anlass für die Veröffentlichung dieser Songs ist einer, den man sich nicht wünschen mag. Trotzdem warteten Fans seit <a href="/platten/9320/system-of-a-down-mezmerize">"Mezmerize"</a> und <a href="/platten/9690/system-of-a-down-hypnotize">"Hypnotize"</a> von 2005 auf neue Musik von System Of A Down. Dass da jemals noch etwas kommen würde, schien seit Jahren unwahrscheinlich: Wenn über die Band in der Presse berichtet wurde, dann meistens <a href="/news/28771/Schlagzeuger-von-System-Of-A-Down-Jeder-von-uns-ist-daran-schuld-dass-es-kein-neues-Album-gibt">wegen andauernder Streits</a>, <a href="/news/31150/Newsflash-System-Of-A-Down-Architects-AC-DC-u-a#systemofadown">scheiternden Versuchen der Versöhnung</a> und zuletzt auch wegen <a href="/news/30949/Newsflash-The-Dirty-Nil-Anthrax-All-Them-Witches-u-a#dolmayan">fragwürdiger politischer Ansichten einzelner Mitglieder</a>. Details dazu, wie sich Tankian, Malakian, Schlagzeuger <a href="/artists/19832/john-dolmayan">John Dolmayan</a> und Bassist Shavo Odadjian für diese beiden Songs wieder zusammenraufen und sie aufnehmen konnten gibt es nicht. Genauso sehr ist offen, ob dies ein Neuanfang für System Of A Down werden könnte.</p>

<h3>Stream: System Of A Down - "Protect The Land"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3359647876/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=810801203/transparent=true/" seamless><a href="https://systemofadown.bandcamp.com/album/protect-the-land-genocidal-humanoidz">Protect The Land &amp; Genocidal Humanoidz by System Of A Down</a></iframe></p>

<h3>Stream: System Of A Down - "Genocidal Humandoiz"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3359647876/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/track=556696624/transparent=true/" seamless><a href="https://systemofadown.bandcamp.com/album/protect-the-land-genocidal-humanoidz">Protect The Land &amp; Genocidal Humanoidz by System Of A Down</a></iframe></p>

<h3>Video: System Of A Down - "Protect The Land"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/XqmknZNg1yw" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><img src="https://vg06.met.vgwort.de/na/7b1d5737fd6c4947a803fe067fa01960" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/19832/john-dolmayan">John Dolmayan</a></li>
		<li><a href="/artists/12967/serj-tankian">Serj Tankian</a></li>
		<li><a href="/artists/1064/system-of-a-down">System Of A Down</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Beatsteaks covern &quot;Monotonie&quot; von Ideal, kündigen Cover-EP an - Die Berliner Punkrocker Beatsteaks haben mit &quot;Monotonie&quot; ihre erste Single in drei Jahren veröffentlicht - und sie ist ein Cover der Neue-Deutsche-Welle-Band Ideal. Der neue interpretierte NDW-Klassiker wird Teil einer im Dezember erscheinenden Cover-EP sein." href="/news/31186/Beatsteaks-covern-Monotonie-von-Ideal-kuendigen-Cover-EP-an">&laquo; vorherige News:<br /> Beatsteaks covern "Monotonie" von Ideal, kündigen Cover-EP an</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (The Offspring, The Picturebooks, Volbeat u.a.) - Neuigkeiten von The Offspring, 
The Picturebooks, 
Volbeat, 
Black Tusk, 
DZ Deathrays, 
65daysofstatic, 
Death By Unga Bunga und 
Rotting Christ." href="/news/31187/Newsflash-The-Offspring-The-Picturebooks-Volbeat-u-a">nächste News:<br /> Newsflash (The Offspring, The Picturebooks, Volbeat u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/332.jpg" class="left canvas" alt="VISIONS Nr. 332" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_234.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 332</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Bitch Falcon - Staring At Clocks" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/30697.jpg" alt="Staring At Clocks" class="left" /></a></p>
    <h3>Bitch Falcon<br />
    <a title="Platte der Woche: Bitch Falcon - Staring At Clocks" href="/platten/platte-der-woche/">Staring At Clocks</a></h3>
    <p><span class="small">VÖ: 06.11.2020<br />
       Small Pond/Rough Trade</span>
    </p>
</div>

            

            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>                        <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3200/tocotronic-3-signierte-exemplare-des-neuen-graphic-novels-zu-gewinnen">Tocotronic: 3 signierte Exemplare des neuen Graphic Novels zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3200/tocotronic-3-signierte-exemplare-des-neuen-graphic-novels-zu-gewinnen"><img src="/img/verlosungen/thumb/3200.jpg" class="left" alt="Tocotronic: 3 signierte Exemplare des neuen Graphic Novels zu gewinnen!" /></a>    <p>
    Die Comic-Anthologie  "Sie wollen uns erzählen" enthält zehn Tocotronic-Songs in gezeichneter Interpretation von verschiedenen Künstler*innen. Die hier zu verlosenden Exemplare des Buchs hat Schlagzeuger Arne Zank unterschrieben.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
