<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal sind es Big Bite, Gift und No Win." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Vormerken! - Unsere aktuellen Neuentdeckungen" />
<meta property="og:url" content="http://www.visions.de/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<meta property="og:image" content="http://www.visions.de//img/news/30719.jpg" />
<meta property="og:description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal sind es Big Bite, Gift und No Win." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Vormerken! - Unsere aktuellen Neuentdeckungen 31.03.2020 08:55</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Vormerken! - Unsere aktuellen Neuentdeckungen            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">31.03.2020 | 08:55</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Album-Streams" href="/tag/album-streams">Album-Streams</a></li>            <li><a title="News: Vormerken!" href="/tag/vormerken">Vormerken!</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jan Schwarzkamp" href="/magazin/redaktion/45/Jan-Schwarzkamp">Jan Schwarzkamp</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Vormerken! - Unsere aktuellen Neuentdeckungen</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/30719.jpg" class="left canvas" alt="News 30719" /><strong>Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal sind es <a href="/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen#bigbite">Big Bite</a>, <a href="/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen#gift">Gift</a> und <a href="/news/30719/Vormerken-Unsere-aktuellen-Neuentdeckungen#nowin">No Win</a>.</strong></p>
<div id="understitial"></div>
<p><a name="bigbite"></a></p>

<h3>Big Bite</h3>

<p><img src="/img/artist/21396.jpg" style="max-width:500px" alt="Big Bite"/></p>

<p><strong>Heimatstadt:</strong> Seattle, Washington<br />
<strong>Genre:</strong> Shoegaze, Indie, Grunge<br />
<strong>Für Fans von:</strong> <a href="/artists/1087/my-bloody-valentine">My Bloody Valentine</a>, <a href="/artists/15490/cloud-nothings">Cloud Nothings</a>, <a href="/artists/17531/superheaven">Superheaven</a>  </p>

<p>Ein Demo, eine Seven-Inch und zwei Tape-EPs hat es gebraucht, bis <a href="/artists/21396/big-bite">Big Bite</a> 2017 ihr erstes, namenloses Album über das Label Pop Wig (<a href="/artists/17895/turnstile">Turnstile</a>, <a href="/artists/15978/trapped-under-ice">Trapped Under Ice</a>, <a href="/artists/20430/angel-du-t">Angel Du$t</a>) veröffentlicht haben. Die vierköpfige Band flangert und fuzzt sich durch die Post-Grunge-Garage und erweckt herrliche Erinnerungen an die 90er. Im November 2019 setzen sie ihren eingeschlagenen Weg mit dem zweiten Album "Trinity" fort.</p>

<p><a href="https://bigbitewa.bandcamp.com/" target="_blank">Bandcamp</a> | <a href="https://bigbite.world/" target="_blank">Website</a></p>

<h3>Album-Stream: Big Bite - "Big Bite"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=2023396890/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://bigbitewa.bandcamp.com/album/big-bite">big bite by Big Bite</a></iframe></p>

<h3>Album-Stream: Big Bite - "Trinity"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=2702964843/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://bigbitewa.bandcamp.com/album/trinity">Trinity by Big Bite</a></iframe></p>

<h3>Video: Big Bite - "Faith"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/AJVCcc5uwfs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<hr>

<p><a name="gift"></a></p>

<h3>Gift</h3>

<p><img src="/img/artist/21395.jpg" style="max-width:500px" alt="Gift"/></p>

<p><strong>Heimatstadt:</strong> Leipzig<br />
<strong>Genre:</strong> Post-Hardcore, Crustpunk<br />
<strong>Für Fans von:</strong> <a href="/artists/6750/converge">Converge</a>, <a href="/artists/14079/trap-them">Trap Them</a>, <a href="/artists/16423/hesitation-wounds">Hesitation Wounds</a>  </p>

<p>Tragischerweise mag der Name Marc Aufderstrasse nicht jedem ein Begriff sein. Dabei darf man es mittlerweile so ausdrücken: Aufderstrasse hat als Gitarrist deutsche Post-Hardcore-Geschichte geschrieben. Seine musikalische Vita ist bemerkenswert und international wettbewerbsfähig, immerhin war oder ist er integraler Bestandteil von Bands wie <a href="/artists/10959/eaves">Eaves</a>, <a href="/artists/17024/trainwreck">Trainwreck</a>, Glasses, Knifefight und <a href="/artists/15788/the-tidal-sleep">The Tidal Sleep</a>. Jetzt hat er schon wieder eine neue Band namens <a href="/artists/21395/gift">Gift</a> gegründet. Die spielt herrlich kaputten, klassisch-crustigen Chaos-Hardcore mit Wut und Emotion. Festmachen kann man das bisher an einem "rough demo" des Songs "Spear Feeding".</p>

<p><a href="https://giftnotgift.bandcamp.com" target="_blank">Bandcamp</a> | <a href="https://www.facebook.com/giftnotgift/" target="_blank">Facebook</a></p>

<h3>Song-Stream: Gift - "Spear Feeding"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/track=2023140696/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://giftnotgift.bandcamp.com/track/spear-feeding-rough-demo">SPEAR FEEDING __ rough demo by Gift</a></iframe></p>

<hr>

<p><a name="nowin"></a></p>

<h3>No Win</h3>

<p><img src="/img/artist/21394.jpg" style="max-width:500px" alt="No Win"/></p>

<p><strong>Heimatstadt:</strong> Los Angeles, Kalifornien<br />
<strong>Genre:</strong> Indierock, College Rock, Powerpop<br />
<strong>Für Fans von:</strong> <a href="/artists/948/weezer">Weezer</a>, <a href="/artists/2375/dinosaur-jr">Dinosaur Jr.</a>, <a href="/artists/895/nada-surf">Nada Surf</a>  </p>

<p>Mag es jetzt auch eine Band sein, so ist <a href="/artists/21394/no-win">No Win</a> vor allem das Baby von Danny Nogueiras. Er schreibt die Songs, spielt Gitarre, Keyboards, Percussion und singt, er produziert und engineert obendrein. Aufgewachsen ist er in der südkalifornischen Stadt Downey - daher auch der Titel des im März 2019 erschienenen Debütalbums. Drumherum hat er einige EPs und Singles veröffentlicht. Auf denen hat auch mal Max Kuehn, Schlagzeuger von <a href="/artists/16111/fidlar">Fidlar</a>, ausgeholfen. Seit dem Album hat Nogueiras mit der alternativen Version von "After Your Legs" und den Songs "Same" und "Blood On Your Tooth" einige neue Stücke rausgehauen. Vielleicht kann man ja noch in diesem Jahr mit einem weiteren Album rechnen.</p>

<p><a href="https://nowinla.bandcamp.com/" target="_blank">Bandcamp</a> | <a href="https://www.facebook.com/NoWinIsGood/" target="_blank">Facebook</a></p>

<h3>Stream: No Win - "Downey"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=2788095084/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://nowinla.bandcamp.com/album/downey">downey by NO WIN</a></iframe></p>

<h3>Song-Stream: No Win - "Same"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=129570604/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://nowinla.bandcamp.com/album/same-single">Same - Single by NO WIN</a></iframe></p>

<h3>Video: No Win - "Shelley Duvall"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/2V0IOfFCEv8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: No Win - "Endless Scan"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/1UV708esd-c" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/21394/no-win">No Win</a></li>
		<li><a href="/artists/21395/gift">Gift</a></li>
		<li><a href="/artists/21396/big-bite">Big Bite</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: &quot;Songs Of Love And Hope&quot;: Die Playlist für bessere Laune - Wir haben euch auf Spotify eine Playlist zusammengestellt, die euch die unangenehme Situation, in der wir uns gerade alle befinden, ein wenig vergessen lassen soll. Ein gutgelauntes Potpourri für euer Gemüt." href="/news/30722/Songs-Of-Love-And-Hope-Die-Playlist-fuer-bessere-Laune">&laquo; vorherige News:<br /> "Songs Of Love And Hope": Die Playlist für bessere Laune</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Heads, Ministry, NOFX u.a.) - Neuigkeiten von Heads, 
Ministry, 
NOFX, dem 
Desertfest Berlin, dem 
Immergut Festival, dem 
Primavera Sound, 
The Airborne Toxic Event, 
Michael Stipe, 
End, 
Disheveled Cuss, 
Pure Reason Revolution, der 
Musikwirtschaft und Corona, 
&quot;Music For Gloves&quot;, 
Fiona Apple, 
Pabst, 
Torres, dem 
Club Stereo, 
&quot;Liebe deinen Club&quot; und einem 
Weezer-Browsergame." href="/news/30721/Newsflash-Heads-Ministry-NOFX-u-a">nächste News:<br /> Newsflash (Heads, Ministry, NOFX u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/325.jpg" class="left canvas" alt="VISIONS Nr. 325" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_227.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 325</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Violent Soho - Everything Is A-OK" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/29727.jpg" alt="Everything Is A-OK" class="left" /></a></p>
    <h3>Violent Soho<br />
    <a title="Platte der Woche: Violent Soho - Everything Is A-OK" href="/platten/platte-der-woche/">Everything Is A-OK</a></h3>
    <p><span class="small">VÖ: 03.04.2020<br />
       Pure Noise/Soulfood</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>                        <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                10.09.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27163/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Gluecifer + Special Guests        </li>
                <li class="linear_grey clearfix">
                        <strong>
                11.09.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27164/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Kadavar + Special Guests        </li>
            </ul>
</div>
                                                                                            </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
