<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2019. Dieses Mal: Die 10 Lieblingssongs von Redakteur Florian Schneider." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Lieblingssongs 2019: Florian Schneider" />
<meta property="og:url" content="http://www.visions.de/news/30483/Lieblingssongs-2019-Florian-Schneider" />
<meta property="og:image" content="http://www.visions.de//img/news/30483.jpg" />
<meta property="og:description" content="Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2019. Dieses Mal: Die 10 Lieblingssongs von Redakteur Florian Schneider." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Lieblingssongs 2019: Florian Schneider 24.12.2019 10:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/30483/Lieblingssongs-2019-Florian-Schneider" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Lieblingssongs 2019: Florian Schneider            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">24.12.2019 | 10:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/30483/Lieblingssongs-2019-Florian-Schneider#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Florian Schneider" href="/magazin/redaktion/192/Florian-Schneider">Florian Schneider</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Lieblingssongs 2019: Florian Schneider</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/30483.jpg" class="left canvas" alt="News 30483" /><strong>Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2019. Dieses Mal: Die <strong>10 Lieblingssongs von Redakteur Florian Schneider</strong>.</strong></p>
<div id="understitial"></div>
<p>"I think we had a deal", singt <a href="/artists/12009/thom-yorke">Thom Yorke</a> in "The Axe". Der <a href="/artists/723/radiohead">Radiohead</a>-Frontmann ist nicht der einzige, der 2019 das Gefühl hatte, dass Verabredungen von gestern heute nichts mehr wert sind. Und es, wenn wir so weiter machen, für ein morgen bald zu spät ist. Wie notwendig eine Revision unseres bisherigen Lebensstils ist, hat 2019 viele Bands umgetrieben. Während <a href="/artists/17833/king-gizzard-the-lizard-wizard">King Gizzard</a>s "Planet B" die dringliche Zusammenfassung des Themas Klimawandel ist, dem die Band aus Australien in ganz besonderem Maße ausgesetzt ist, nehmen <a href="/artists/13353/foals">Foals</a> in "Black Bull" jene toxische Männlichkeit ins Visier, die uns zu einem guten Teil hierhin gebracht hat. <a href="/artists/12843/cattle-decapitation">Cattle Decapitation</a> sind da seit Jahren radikaler unterwegs und in "Bring Black The Plague" alles andere als zimperlich, wenn es darum geht, ihre Agenda rüberzubringen. Was der Klimawandel für heute, war "Radioactivity" in den 80ern. Für <a href="/artists/20518/wet-dreams">Wet Dreams</a> ist sie allerdings eher ein Synonym für das fehlende Feuer der Musikszene ihrer Heimat Norwegen.</p>

<p>Wenn es einem zuviel wird, hilft: "Ballern". Fidlar halten mit "Alcohol" die richtige Droge dafür bereit, <a href="/artists/1854/deichkind">Deichkind</a> servieren dazu "Knallbonbon". Für den Kater gibt es bei D'Angelo mit "Unshaken" die richtige Medizin dagegen. Wer "Red Dead Redemption 2" gespielt hat, wird sich lebhaft an die Szene erinnern, in der der Song eingesetzt wird – und aus einem Videospiel endgültig einen interaktiven Roman machte.</p>

<p>Und was bringt uns 2020? Vermutlich nicht viel Neues, zumindest wenn es nach zwei Bands geht, die 2019 erste Songs aus ihren kommenden Alben veröffentlicht haben. Während <a href="/artists/18032/algiers-us">Algiers</a> in ihrem düsteren Spoken-Word-Track "Can The Sub_Bass Speak" Rassismus tackeln, der sich als Verständnis tarnt, verpasst Jehnny Beth in "I'm The Man" jenen alten weißen Männern eine Nackenschelle, die uns das alles eingebrockt haben. Hoffentlich hilft's. </p>

<h3>Playlist: Die 10 Songs des Jahres von Florian Schneider</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/videoseries?list=PLl2gb5at9OGrvSHbRKvWpPa0DWN8k1T55" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<iframe src="https://open.spotify.com/embed/playlist/2jr6DfCKKVZto4GtI7Os0l" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/18032/algiers-us">Algiers (US)</a></li>
		<li><a href="/artists/1854/deichkind">Deichkind</a></li>
		<li><a href="/artists/16111/fidlar">Fidlar</a></li>
		<li><a href="/artists/20518/wet-dreams">Wet Dreams</a></li>
		<li><a href="/artists/12843/cattle-decapitation">Cattle Decapitation</a></li>
		<li><a href="/artists/13353/foals">Foals</a></li>
		<li><a href="/artists/17833/king-gizzard-the-lizard-wizard">King Gizzard & The Lizard Wizard</a></li>
		<li><a href="/artists/12009/thom-yorke">Thom Yorke</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Lieblingssongs 2019: Dennis Drögemüller - Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2019. Dieses Mal: Die 10 Lieblingssongs von Redakteur Dennis Drögemüller." href="/news/30469/Lieblingssongs-2019-Dennis-Droegemueller">&laquo; vorherige News:<br /> Lieblingssongs 2019: Dennis Drögemüller</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Lieblingssongs 2019: Jan Schwarzkamp - Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2019. Dieses Mal: Die 10 Lieblingssongs von Redakteur Jan Schwarzkamp." href="/news/30482/Lieblingssongs-2019-Jan-Schwarzkamp">nächste News:<br /> Lieblingssongs 2019: Jan Schwarzkamp &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/322.jpg" class="left canvas" alt="VISIONS Nr. 322" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_rare_tracks_vol1.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 322</a>    <br />mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
                        <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>            <p><a href="/anniversary"><img src="/images/misc/anniversary-2020-300.jpg" alt="VISIONS Anniversary Festival 2020"></a></p>
            <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                27.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27164/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Kadavar + The Picturebooks + Black Vulpine        </li>
                <li class="linear_grey clearfix">
                        <img src="/images/icons/sold-out.png" alt="Sold Out" class="right" />
                        <strong>
                28.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27160/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Thees Uhlmann mit exklusiver Akustikshow        </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.02.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/27237/VISIONS-Party">VISIONS Party</a>            <br />
            Club: Stoner, Alternative, Grunge, Psychedelic, Classic Rock, Metal mit Jan Schwarzkamp | Café: Indie, Punk, Emo, Hardcore, Garage mit Gerrit Köppl        </li>
                <li class="linear_grey clearfix">
                        <strong>
                29.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27163/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Gluecifer + Dead Lord + Ojo Rojo        </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3159/rebecca-lou-2x2-tickets-zu-gewinnen">Rebecca Lou: 2x2 Tickets zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3159/rebecca-lou-2x2-tickets-zu-gewinnen"><img src="/img/verlosungen/thumb/3159.jpg" class="left" alt="Rebecca Lou: 2x2 Tickets zu gewinnen!" /></a>    <p>
    Die Dänin Rebecca Lou und ihre Band kommen im Januar im Rahmen ihrer "Jänner"-Tour für einige Konzerte nach Deutschland. Wir verlosen Tickets!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
    <div style="display:none"><script id="CookieDeclaration" src="https://consent.cookiebot.com/ee1906d9-9f94-425c-88b2-95e0e39c39cb/cd.js" type="text/javascript" async></script></div>
</div>
<div id="ax-special"></div></body>
</html>
