<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2018. Dieses Mal: Die 10 Lieblingssongs von Redakteur Jan Schwarzkamp." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Lieblingssongs 2018: Jan Schwarzkamp" />
<meta property="og:url" content="http://www.visions.de/news/29427/Lieblingssongs-2018-Jan-Schwarzkamp" />
<meta property="og:image" content="http://www.visions.de//img/news/29427.jpg" />
<meta property="og:description" content="Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2018. Dieses Mal: Die 10 Lieblingssongs von Redakteur Jan Schwarzkamp." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Lieblingssongs 2018: Jan Schwarzkamp 23.12.2018 10:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/29427/Lieblingssongs-2018-Jan-Schwarzkamp" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Lieblingssongs 2018: Jan Schwarzkamp            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">23.12.2018 | 10:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/29427/Lieblingssongs-2018-Jan-Schwarzkamp#comments">0</a>        <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jan Schwarzkamp" href="/magazin/redaktion/45/Jan-Schwarzkamp">Jan Schwarzkamp</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Lieblingssongs 2018: Jan Schwarzkamp</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/29427.jpg" class="left canvas" alt="News 29427" /><strong>Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2018. Dieses Mal: Die 10 Lieblingssongs von Redakteur Jan Schwarzkamp.</strong></p>
<div id="understitial"></div>
<p>Mit wem sollte meine Playlist loslegen, wenn nicht mit der Band, die nach 2016 auch 2018 mein Album des Jahres veröffentlicht hat: <a href="/artists/17626/the-dirty-nil">The Dirty Nil</a>. Okay: <a href="/platten/26442/the-dirty-nil-master-volume">"Master Volume"</a> ist nicht besser als das Debüt <a href="/platten/22652/the-dirty-nil-higher-power">"Higher Power"</a> - aber auch nicht messbar schlechter. Und Ohrwürmer gibt es hier zuhauf. "Pain Of Infinity" ist einer davon.</p>

<p>Durch The Dirty Nil habe ich <a href="/artists/19654/culture-abuse">Culture Abuse</a> kennengelernt, deren Album <a href="/platten/26184/culture-abuse-bay-dream">"Bay Dream"</a> ernsthaften, klugen und charmanten Slacker-Rock für all diejenigen bietet, denen <a href="/artists/16111/fidlar">Fidlar</a> - nun ja - zu wild sind.</p>

<p>Apropos wild: Die superduper <a href="/artists/9661/hot-snakes">Hot Snakes</a> haben in diesem Jahr mit <a href="/platten/25801/hot-snakes-jericho-sirens">"Jericho Sirens"</a> ein Album-Comeback gewagt, das mit seinem Surf-Punk-Hardcore-Mix keinen Deut so wirkt, als hätte man es mit Anfang-50ern zu tun.</p>

<p>Apropos wild II: <a href="/artists/20251/the-primals">The Primals</a> sind genau das. Die Band um <a href="/artists/8333/darkest-hour">Darkest Hour</a>-Growler John Henry hat eine 1A-Grunge-Platte aufgenommen, die das Erbe von <a href="/artists/1122/nirvana">Nirvana</a> ehrwürdiger vertritt, als die circa 137.518 Schülerbands, die sich zuvor daran verhoben haben.</p>

<p>Irgendwo in den 90ern ist auch Brandon Williams alias <a href="/artists/19878/chastity">Chastity</a> hängengeblieben. Dabei war er damals noch ein ganz kleiner Junge. Doch jetzt bastelt er aus Shoegaze, Grunge und Alternative-Gitarren-Rock mit Black-Metal-Ästhetik und Post-Hardcore-Schwere das Überraschungsalbum des Jahres. <a href="/platten/26595/chastity-death-lust">"Death Lust"</a> heißt es - und "Suffer" ist nur einer von vielen tollen Songs darauf.</p>

<p>Das supersoulige "Beeping" hat das australische Duo <a href="/artists/20116/polish-club">Polish Club</a> eigentlich schon 2017 veröffentlicht. Das ist mir aber scheißegal, denn das Debütalbum <a href="/platten/26313/polish-club-alright-already">"Alright Already"</a> hat es erst 2018 bis nach Europa und in meine Anlage geschafft.</p>

<p>Sehr früh im Jahr hat Wunderjunge <a href="/artists/15818/ty-segall">Ty Segall</a> mit <a href="/platten/25648/ty-segall-freedom-s-goblin">"Freedom's Goblin"</a> sehr stark vorgelegt. Seine Version des Hot-Chocolate-Disco-Schmachters "Every 1's A Winner" ist gnadenlos gut, funky und sexy. Die Zugabe in Form des Cover-Albums <a href="/platten/26907/ty-segall-fudge-sandwich">"Fudge Sandwich"</a> übrigens auch. </p>

<p>Auf dem <a href="/artists/12026/reeperbahn-festival">Reeperbahn Festival</a> habe ich mich als Psych-Fan gnadenlos von den Australiern <a href="/artists/20501/psychedelic-porn-crumpets">Psychedelic Porn Crumpets</a> um den Finger wickeln lassen. Ihr neueste Single "Social Candy" ist das perfekte Placebo dafür, dass <a href="/artists/17833/king-gizzard-the-lizard-wizard">King Gizzard &amp; The Lizard Wizard</a> 2018 mal kein Album veröffentlicht haben. Aber da <a href="/platten/25704/king-gizzard-the-lizard-wizard-gumboot-soup">"Gumboot Soup"</a> halt erst am 31.12.2017 erschien, kann ich natürlich nicht anders, als den Doom-Smasher "The Great Chain Of Being" noch mit in dieses Jahr zu nehmen!</p>

<p>Und dann sind da noch <a href="/artists/608/sleep">Sleep</a>, die mit <a href="/platten/26252/sleep-the-sciences">"The Sciences"</a> ausgerechnet ihr Comeback-Album überraschend auf die Menschheit losließen, als ich gerade auf dem <a href="/artists/12309/roadburn-festival">Roadburn Festival</a> war. "Marijuanaut's Theme" und der Rest waren der perfekte Soundtrack für drumherum.</p>

<h3>Playlist: Die 10 Songs des Jahres von Jan Schwarzkamp</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/videoseries?list=PLl2gb5at9OGq8RRDEbciZLkeoQqH9V_fF" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/17626/the-dirty-nil">The Dirty Nil</a></li>
		<li><a href="/artists/19654/culture-abuse">Culture Abuse</a></li>
		<li><a href="/artists/9661/hot-snakes">Hot Snakes</a></li>
		<li><a href="/artists/20251/the-primals">The Primals</a></li>
		<li><a href="/artists/19878/chastity">Chastity</a></li>
		<li><a href="/artists/20116/polish-club">Polish Club</a></li>
		<li><a href="/artists/15818/ty-segall">Ty Segall</a></li>
		<li><a href="/artists/20501/psychedelic-porn-crumpets">Psychedelic Porn Crumpets</a></li>
		<li><a href="/artists/17833/king-gizzard-the-lizard-wizard">King Gizzard & The Lizard Wizard</a></li>
		<li><a href="/artists/608/sleep">Sleep</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
    <li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Lieblingssongs 2018: Dennis Plauk - Die VISIONS-Redaktion blickt zurück auf das Musikjahr 2018. Dieses Mal: Die 10 Lieblingssongs von Redakteur Dennis Plauk." href="/news/29426/Lieblingssongs-2018-Dennis-Plauk">nächste News:<br /> Lieblingssongs 2018: Dennis Plauk &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/310.jpg" class="left canvas" alt="VISIONS Nr. 310" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/310_rare_tracks_1.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 310</a>    <br />2 CDs im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
                        <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="b533e799fb6a29ae6891ff1be93d39d4" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                26.01.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26027/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.02.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26028/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26029/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26030/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                25.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26031/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                15.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26075/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3040/aquaman-wir-verlosen-2-tickets-zum-kinostart">Aquaman: Wir verlosen 2 Tickets zum Kinostart!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3040/aquaman-wir-verlosen-2-tickets-zum-kinostart"><img src="/img/verlosungen/thumb/3040.jpg" class="left" alt="Aquaman: Wir verlosen 2 Tickets zum Kinostart!" /></a>    <p>
    Ab heute läuft der Film über den DC-Superhelden "Aquaman" in den deutschen Kinos. Wir schicken euch mit Kinofreikarten in das nasse Actionspektakel - und wenn ihr ganz viel Glück habt, gibt es den Aquaman sogar in Lebensgröße dazu.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
