<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Erst vorgestern hatte Erik Cohen das letzte Konzert seiner Tour zu &quot;III&quot; gespielt. Schon im Oktober geht es in den Städten weiter, die der Musiker bei der vergangenen Tournee ausgelassen hat." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="VISIONS empfiehlt: Erik Cohen setzt Tour zum neuen Album fort" />
<meta property="og:url" content="http://www.visions.de/news/28342/VISIONS-empfiehlt-Erik-Cohen-setzt-Tour-zum-neuen-Album-fort" />
<meta property="og:image" content="http://www.visions.de//img/news/28342.jpg" />
<meta property="og:description" content="Erst vorgestern hatte Erik Cohen das letzte Konzert seiner Tour zu &quot;III&quot; gespielt. Schon im Oktober geht es in den Städten weiter, die der Musiker bei der vergangenen Tournee ausgelassen hat." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | VISIONS empfiehlt: Erik Cohen setzt Tour zum neuen Album fort 09.04.2018 11:13</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/28342/VISIONS-empfiehlt-Erik-Cohen-setzt-Tour-zum-neuen-Album-fort" />
<script src="//imagesrv.adition.com/js/adition.js"></script>
<script src="//admanager.pushfire.de/admanager.min.js "></script>
<script>
AdManager.setParams({
    top_1: {
        wp_id: '4013127'
    },
    top_0: {
        wp_id: '4013129'
    },
    rectangle: {
        wp_id: '4013126'
    },
    sky_rechts: {
        wp_id: '4013124'
    }
});

AdManager.setConfigs({
  top_0: {
    yieldlab_id: '4120326',
    yieldlab_check: '0',
    prio:true,
    requestType: 'javascript'
  },
  top_1: {
    yieldlab_id: '4120420',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
  rectangle: {
    yieldlab_id: '4120782',
    yieldlab_check: '0',
    requestType: 'javascript'

  },
  sky_rechts: {
    yieldlab_id: '4120600',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
});

AdManager.setConditions({
  top_0: {
    desktop: 'true',
    mobile: 'true',  
    viewportWidthGt: 300
  },
  top_1: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  },
  rectangle: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  },
  sky_rechts: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  }
}); 
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- VISIONSLeaderboard -->
<div id="supersize">
<script>
AdManager.createPosition('top_0');
</script>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<script>
        AdManager.createPosition('top_1');
     </script>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    VISIONS empfiehlt: Erik Cohen setzt Tour zum neuen Album fort            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">09.04.2018 | 11:13</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/28342/VISIONS-empfiehlt-Erik-Cohen-setzt-Tour-zum-neuen-Album-fort#comments">0</a>    <ul class="taglist">
            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Gerrit Köppl" href="/magazin/redaktion/213/Gerrit-Koeppl">Gerrit Köppl</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>VISIONS empfiehlt: Erik Cohen setzt Tour zum neuen Album fort</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/28342.jpg" class="left canvas" alt="News 28342" /><strong>Erst vorgestern hatte <strong>Erik Cohen</strong> das letzte Konzert seiner Tour zu "III" gespielt. Schon im Oktober geht es in den Städten weiter, die der Musiker bei der vergangenen Tournee ausgelassen hat.</strong></p>
<div id="understitial"></div>
<p>Daniel Geiger ist ein Mann der vielen Gesichter: Seit 1997 kennt man ihn unter dem Pseudonym Jack Letten als ungehobelten Frontmann der Kieler Hardcore-Band <a href="/artists/544/smoke-blow">Smoke Blow</a>, seit 2011 macht er in der Rolle des <a href="/artists/16190/erik-cohen">Erik Cohen</a> auch solo Musik. Im Januar hatte er mit <a href="/platten/25550/erik-cohen-iii">"III"</a> sein drittes Album veröffentlicht, das er bei seiner <a href="/news/27213/VISIONS-empfiehlt-Erik-Cohen-kommt-2018-auf-Tour">Tour im Frühjahr</a> auf die Bühne brachte.</p>

<p>Das erste Etappenziel erreichte er bei seinem Konzert in der Heimatstadt Kiel am vergangenen Samstag. Nach einem Auftritt beim <a href="/artists/18831/stockrock">Stockrock</a> in Hagen, dem Stöfenpark Rock und dem Metal-Großereignis <a href="/artists/12711/wacken-open-air">Wacken</a> startet Cohen seine zweite Deutschland-Rundreise, die ihn von Ende Oktober bis Anfang Dezember durch die Clubs führt. Der Kartenvorverkauf beginnt am morgigen Dienstag um 10 Uhr bei Eventim.</p>

<p>Zuletzt widmete Cohen seinem Fußballverein Holstein Kiel <a href="/news/27942/Newsflash-Turbonegro-Tocotronic-Meat-Wave-u-a#erik">sein Video zum Song "Englische Wochen"</a>.</p>

<h3>VISIONS empfiehlt:<br>Erik Cohen</h3>

<p>25.10. Osnabrück - Kleine Freiheit<br />
26.10. Leipzig - Naumann's<br />
27.10. Nürnberg - Z-Bau<br />
02.11. Dortmund - FZW<br />
03.11. Köln - Gebäude 9<br />
01.12. Flensburg - Volksbad   </p>

<h3>Live: Erik Cohen</h3>

<p>27.04. Hagen - Stockrock<br />
16.06. Marne - Stöfenpark Rock<br />
04.08. Wacken - Wacken Open Air   </p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/16190/erik-cohen">Erik Cohen</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS empfiehlt: John Garcia (Ex-Kyuss) kommt auf Tour - Die Stimme des Stoner- oder Wüsten-Rock John Garcia ist im Oktober in acht deutschen Clubs zu sehen. Begleitet wird er von der Band Of Gold." href="/news/28341/VISIONS-empfiehlt-John-Garcia-Ex-Kyuss-kommt-auf-Tour">nächste News:<br /> VISIONS empfiehlt: John Garcia (Ex-Kyuss) kommt auf Tour &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<script>
	AdManager.createPosition('rectangle');
	</script>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/301.jpg" class="left canvas" alt="VISIONS Nr. 301" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_205.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 301</a>    <br />mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <p style="text-align: center"><a href="/pimpmyproberaum"><img src="/_pmp/img/pmp.jpg" alt="Pimp My Proberaum" /></a></p>
               
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Manic Street Preachers - Resistance Is Futile" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/25589.jpg" alt="Resistance Is Futile" class="left" /></a></p>
    <h3>Manic Street Preachers<br />
    <a title="Platte der Woche: Manic Street Preachers - Resistance Is Futile" href="/platten/platte-der-woche/">Resistance Is Futile</a></h3>
    <p><span class="small">VÖ: 13.04.2018<br />
       Columbia/Sony</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="47f8d9b444e17313a7bb2c9e79db9b76" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                28.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24846/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                26.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24847/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24848/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2936/hurricane-southside-festival-t-shirts-und-turnbeutel-zu-gewinnen">Hurricane & Southside Festival: T-Shirts und Turnbeutel zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2936/hurricane-southside-festival-t-shirts-und-turnbeutel-zu-gewinnen"><img src="/img/verlosungen/thumb/2936.jpg" class="left" alt="Hurricane &amp; Southside Festival: T-Shirts und Turnbeutel zu gewinnen!" /></a>    <p>
    Vom 22. bis 24. Juni finden laden die Zwillingsfestivals Hurricane und Southside wieder zum Tanz. VISIONS verlost Festival-T-Shirts und -Turnbeutel.     </p>
</div>
                                                                        <div id="sk-right" style="text-align: center">
	<script>
	AdManager.createPosition('sky_rechts');
	</script>
</div>        </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
