<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <script type="text/javascript" data-cmp-ab="1" src="https://cdn.consentmanager.net/delivery/autoblocking/426b0efaae47.js" data-cmp-host="b.delivery.consentmanager.net" data-cmp-cdn="cdn.consentmanager.net" data-cmp-codesrc="1"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Ganz neu ist der tanzbare Song allerdings nicht. Die Red Hot Chili Peppers veröffentlichten &quot;The Shape I&#039;m Takin&#039;&quot; bereits auf der japanischen Version ihres aktuellen Albums." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Red Hot Chili Peppers veröffentlichen Bonus-Single &quot;The Shape I'm Takin'&quot;" />
<meta property="og:url" content="http://www.visions.de/news/33019/Red-Hot-Chili-Peppers-veroeffentlichen-Bonus-Single-The-Shape-I-m-Takin" />
<meta property="og:image" content="http://www.visions.de/img/news/33019.jpg" />
<meta property="og:description" content="Ganz neu ist der tanzbare Song allerdings nicht. Die Red Hot Chili Peppers veröffentlichten &quot;The Shape I'm Takin'&quot; bereits auf der japanischen Version ihres aktuellen Albums." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>VISIONS | News | Red Hot Chili Peppers veröffentlichen Bonus-Single &quot;The Shape I&#039;m Takin&#039;&quot; 25.11.2022 11:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="https://www.visions.de/news/33019/Red-Hot-Chili-Peppers-veroeffentlichen-Bonus-Single-The-Shape-I-m-Takin" />
<script async class="cmplazyload" data-cmp-vendor="s26" data-cmp-src="https://www.googletagmanager.com/gtag/js?id=UA-7165857-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-7165857-1', { 'anonymize_ip': true });

  gtag('consent', 'default', {
    'ad_storage': 'denied',
    'analytics_storage': 'denied'
  });

  dataLayer.push({
    'event': 'default_consent'
  });
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews"><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
            <a href="https://www.aktion-deutschland-hilft.de/de/spenden/spenden/" target="_blank" style="position: absolute;right:0;top: 20px;width:728px;height:90px"><img src="/images/misc/adh_Ukraine_Banner_728x90.gif" alt=""></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Red Hot Chili Peppers veröffentlichen Bonus-Single "The Shape I'm Takin'"            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">25.11.2022 | 11:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/33019/Red-Hot-Chili-Peppers-veroeffentlichen-Bonus-Single-The-Shape-I-m-Takin#comments">0</a>    <ul class="taglist">
            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jonas Silbermann-Schön (Leitung Online-Redaktion)" href="/magazin/redaktion/259/Jonas-Silbermann-Schoen-Leitung-Online-Redaktion">Jonas Silbermann-Schön (Leitung Online-Redaktion)</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Red Hot Chili Peppers veröffentlichen Bonus-Single "The Shape I'm Takin'"</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/33019.jpg" class="canvas" alt="News 33019" />    <p>Foto: Clara Balzary</p>
</div>
<p class="clearfix"><strong>Ganz neu ist der tanzbare Song allerdings nicht. Die <strong>Red Hot Chili Peppers</strong> veröffentlichten "The Shape I'm Takin'" bereits auf der japanischen Version ihres aktuellen Albums.</strong></p>
<div id="understitial"></div>
<p>Das nennt sich Fanservice! Nach zwei Doppelalben in einem Jahr versorgen die <a href="/artists/371/red-hot-chili-peppers" title="Red Hot Chili Peppers">Red Hot Chili Peppers</a> ihre Fans mit einer weiteren Single, die zuvor nur als exklusiver Bonustrack auf der japanischen Ausgabe von <a href="/platten/34294/red-hot-chili-peppers-return-of-the-dream-canteen" title="Return Of The Dream Canteen">"Return Of The Dream Canteen"</a> zu hören war. </p>

<p>Dass "The Shape I'm Takin'" dem deutlich verspielteren und experimentelleren Nachfolger von <a href="/platten/33490/red-hot-chili-peppers-unlimited-love" title="Unlimited Love">"Unlimited Love"</a> entstammt, hört man dem verspielten Song nach nur wenigen Anschlägen an. Nach kurzem Rauschen schiebt <a href="/artists/16456/flea" title="Flea">Flea</a> mit seinen groovenden Basslines den Track direkt auf den Dancefloor, auf dem Sänger Anthony Kiedis im Vergleich zu den vielen zurückgenommen Songs der diesjährigen Veröffentlichungen fast leichtfüßig tänzelt. Zum Ende holt <a href="/news/30470/John-Frusciante-kehrt-zu-Red-Hot-Chili-Peppers-zurueck" title="Rückkehrer">Rückkehrer</a> <a href="/artists/7795/john-frusciante" title="John Frusicante">John Frusicante</a> natürlich noch zu einem üppigem Gitarren-Solo aus und man fragt sich, warum der Track nicht direkt auf der offiziellen Albumversion gelandet ist. </p>

<p>Auch nach der Veröffentlichung von "Unlimited Love" in diesem Frühjahr hat die Band mit <a href="/news/32600/Red-Hot-Chili-Peppers-streamen-B-Seite-Nerve-Flip" title="Nerve Flip">"Nerve Flip"</a> einen japanischen Bonustrack als digitale Single veröffentlicht. Zuletzt hatten die überproduktiven Funkrocker den <a href="/news/32959/Red-Hot-Chili-Peppers-covern-Smells-Like-Teen-Spirit-Nirvana" title="Nirvana-Klassiker Smells Like Teen Spirit gecovert">Nirvana-Klassiker "Smells Like Teen Spirit" gecovert</a>. </p>

<h2>Stream: Red Hot Chili Peppers - "The Shape I'm Takin'"</h2>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/Lqf406eSorw" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h2>Stream: Red Hot Chili Peppers - "The Shape I'm Takin'"</h2>

<p><iframe data-cmp-preview="100%x250" style="border-radius:12px" src="https://open.spotify.com/embed/track/4UEMZFRrxVUkuMVaHhWoKQ?utm_source=generator" width="100%" height="352" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture" loading="lazy"></iframe></p>

<p><img src="https://vg06.met.vgwort.de/na/1c4efce1d5204d8ca34b37f15e8d7db4" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/371/red-hot-chili-peppers">Red Hot Chili Peppers</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Draußen! Die Alben der Woche - Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Mit Elder, Pale, The Robocop Kraus, The Smith Street Band, MCC, Liotta Seoul, Jamie Lenman und Jemma Freeman." href="/news/33018/Draussen-Die-Alben-der-Woche">&laquo; vorherige News:<br /> Draußen! Die Alben der Woche</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Metallica, Jera On Air, Pavement u.a.) - Neuigkeiten von Metallica, dem Jera On Air, Pavement, Osees, Viagra Boys, Story of The Year und Tommy Lee." href="/news/33017/Newsflash-Metallica-Jera-On-Air-Pavement-u-a">nächste News:<br /> Newsflash (Metallica, Jera On Air, Pavement u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/357.jpg" class="left canvas" alt="VISIONS Nr. 357" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_257.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 357</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Elder - Innate Passage" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/34880.jpg" alt="Innate Passage" class="left" /></a></p>
    <h3>Elder<br />
    <a title="Platte der Woche: Elder - Innate Passage" href="/platten/platte-der-woche/">Innate Passage</a></h3>
    <p><span class="small">VÖ: 25.11.2022<br />
       Stickman/Soulfood</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3325/die-nacht-der-lebenden-toten-collectors-edition-zu-gewinnen">"Die Nacht der lebenden Toten" - Collectors Edition zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3325/die-nacht-der-lebenden-toten-collectors-edition-zu-gewinnen"><img src="/img/verlosungen/thumb/3325.jpg" class="left" alt="&quot;Die Nacht der lebenden Toten&quot; - Collectors Edition zu gewinnen!" /></a>    <p>
    Der Horror-Meilenstein "Die Nacht der lebenden Toten" von George A. Romero kehrt am 24. November in 4K-restaurierter Fassung fürs Heimkino zurück. Wir verlosen eine limitierte Collectors Edition!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
            <li><a href="/abo/kuendigung">Verträge hier kündigen</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
