<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Deafheaven, 
Hank von Hell, 
Zeal &amp;amp; Ardor, 
BillyBio, 
The Linda Lindas, 
DZ Deathrays , 
Me And That Man und 
Brian May." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Deafheaven, Hank von Hell, Zeal &amp; Ardor u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/32106.jpg" />
<meta property="og:description" content="Neuigkeiten von Deafheaven, Hank von Hell, Zeal &amp;amp; Ardor, BillyBio, The Linda Lindas, DZ Deathrays , Me And That Man und Brian May." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Deafheaven, Hank von Hell, Zeal &amp; Ardor u.a.) 02.12.2021 18:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>
<script>
window.addEventListener("CookiebotOnLoad", function () {
 var consentDate = new Date(Cookiebot.consentUTC),
 limit = new Date();
 limit.setFullYear(2020, 7, 1);
 consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script id="idhb" async type="text/javascript" src="//hb.improvedigital.com/pbw/headerlift.min.js"></script>
<script>
   idhb = idhb || {};
   idhb.que = idhb.que || [];
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Deafheaven, Hank von Hell, Zeal & Ardor u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">02.12.2021 | 18:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#comments">0</a>        <span class="meta">		<strong>Autor:</strong> <em>Benjamin Kübart / Lukas Schumacher</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Deafheaven, Hank von Hell, Zeal &amp; Ardor u.a.)</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/32106.jpg" class="canvas" alt="News 32106" />    <p>Foto: George Clarke</p>
</div>
<p class="clearfix"><strong>Neuigkeiten von <a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#deafheaven">Deafheaven</a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#hvh">Hank von Hell</a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#za">Zeal &amp; Ardor</a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#billybio">BillyBio</a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#lindas">The Linda Lindas</a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#dz">DZ Deathrays </a>, 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#methatman">Me And That Man</a> und 
<a href="/news/32106/Newsflash-Deafheaven-Hank-von-Hell-Zeal-Ardor-u-a#queen">Brian May</a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href="/artists/15746/deafheaven" id="deafheaven">Deafheaven</a> haben den Stream einer Performance ihres gesamten Albums <a href="/platten/32187/deafheaven-infinite-granite" >"Infinite Granite"</a> angekündigt. Die Session wurde im Riverwood Art Studio in Oronoco, Minnesota aufgezeichnet und von Darrel Thorp gemixt. Der Stream wird am 17. Dezember über die Webseite <a href="https://www.momenthouse.com/" target="_blank">Momenthouse</a> verfügbar sein. Ein Ticket erlaubt einen 24-stündigen Zugriff auf das Video. Karten können <a href="https://www.momenthouse.com/deafheaven" target="_blank">hier</a> erworben werden. Die aktuelle Platte der Blackgaze-Band erschien am 20. August über Sargent House/Cargo. Die Auskopplung <a href="/news/31817/Deafheaven-praesentieren-neuen-Song-In-Blur-mit-Video" >"In Blur"</a>erhielt schon vor Release ein Musikvideo im farbreduzierten 90s-Look, der im Trailer zu sehen ist. </p>

<h3>Instagram-Post: Deafheaven "Infinite Grantie"-Streamingkonzert-Trailer</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CW8uJ5SvSZh/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CW8uJ5SvSZh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CW8uJ5SvSZh/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Deafheaven (@deafheavenband)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p>+++ Die Trauerfeier für den verstorbenen <a href="/artists/1116/turbonegro" >Turbonegro</a>-Frontmann <a href="/artists/20302/hank-von-hell" id="hvh">Hank von Hell</a> wird per Video-Übertragung der Öffentlichkeit zugänglich gemacht. Die Beerdigung findet am 9. Dezember um 12 Mittags (MEZ) in der Kirche von Lillestrøm statt und soll laut <a href="https://www.dagbladet.no/kjendis/hank-von-helvete-begraves-9-desember/74769912?fbclid=IwAR227AAtqNIYdoyY0fkmUkioohxBf62nrdx1ZFc1kHJstBzLtv5zAOM2ERc" target="_blank">Dagbladet</a> von dort gestreamt werden. Die Übertragung wird am Tag der Zeremonie ab 9 Uhr zur Verfügung gestellt. Desweiteren ist die Predigt öffentlich und steht allen offen, die kommen möchten, berichtet der Manager des verstorbenen Hans-Erik Dyvik Husby. Er <a href="/news/32079/Ex-Turbonegro-Saenger-Hank-von-Hell-ist-tot" >verstarb im letzten Monat</a> im Alter von 49 Jahren. Die Todesursache wurde nicht bekannt gemacht, jedoch wies Husbys Freund und Manager Boye Nythun  Spekulationen <a href="/news/32084/Newsflash-Hank-von-Hell-Ghost-Wolfmother-u-a" >über einen möglichen Suizid des Künstlers zurück</a>. Die US-amerikanische Alternative-Rock-Band <a href="/artists/10158/cky" >CKY</a> veröffentlichte Ende November den Song <a href="/news/32092/CKY-veroeffentlichen-Single-Fuck-Shit-Help-Yeah-mit-verstorbenem-Hank-von-Hell" >"Fuck.Shit.Help. &amp; Yeah"</a>, auf dem Husby postmortem als Featuregast zu hören ist. </p>

<h3>Facebook-Post: Bekanntgabe der Beerdigungsfeier für Hank von Hell</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FHankVonHellOfficial%2Fposts%2F440403627454992&amp;show_text=true&amp;width=500" width="500" height="532" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>

<p>+++ <a href="/artists/19203/zeal-ardor" id="za">Zeal &amp; Ardor</a> haben die Single "Golden Liar" veröffentlicht. Nach <a href="/news/31647/Zeal-Ardor-stellen-neuen-Song-Run-von-kommendem-dritten-Album-vor" >"Run"</a>, <a href="/news/31781/Newsflash-Weezer-Zeal-Ardor-Cave-In-u-a#zealardor" >"Erase"</a>, <a href="/news/31880/Zeal-Ardor-streamen-neue-Single-Bow" >"Bow"</a> und <a href="/news/31986/Newsflash-Korn-Damon-Albarn-Zeal-Ardor-u-a#zealandardor" >"Götterdämmerung"</a> ist es die nächste Vorabveröffentlichung ihres Albums <a href="/platten/32594/zeal-ardor-zeal-ardor" >"Zeal &amp; Ardor"</a>. Die Avantgarde-Metal-Band baut den Titel mit Hozier-ähnlichen Folkrock-Klängen: Gitarrenspiel und Gospel-Chor lassen ein Bayou-Blues-Flair aufkommen, bis Schlagzeug und Distortion den Song mit Energie beenden. Frontmann Manuel Gagneux erklärt: "Im Gegensatz zu den zuvor veröffentlichten Singles ist es ein langsames Stück. Anstatt harte und heftige Töne zu verwenden, sind es dieses Mal Lyrik und Atmosphäre, die dem Song Gewicht und Schwere geben. Es ist beides: Rauch und Feuer." "Zeal &amp; Ardor" erscheint am 11. Februar beim Label MVKA und kann <a href="https://zealandardor.lnk.to/ZealandArdor" target="_blank">vorbestellt</a> werden. Die Band spielt im Mai 2022 neun Konzerte im deutschsprachigen Raum. Tickets gibt es bei <a href="https://www.eventim.de/noapp/artist/meshuggah/?affiliate=SIO&amp;utm_campaign=visionsverlag&amp;utm_medium=dp&amp;utm_source=SIO" target="_blank">Eventim</a>.</p>

<h3>Video: Zeal &amp; Ardor - "Golden Liar"</h3>

<p><iframe width="600" height="315" src="https://www.youtube-nocookie.com/embed/Jn5NOchNZQk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: Zeal &amp; Ardor - "Golden Liar"</h3>

<p><iframe src="https://open.spotify.com/embed/track/0pdKnwel4U4Ye2FKFDsnvi?utm_source=generator" width="100%" height="80" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></p>

<h3>Live: Zeal &amp; Ardor 2022</h3>     

<p>05.05. Hamburg - Edel-optics.de Arena<br />
06.05. Leipzig - Haus Auensee<br />
08.05. Köln - Palladium<br />
12.05. München - Tonhalle<br />
15.05. Wiesbaden - Schlachthof<br />
17.05. Berlin - Columbiahalle<br />
20.05. Wien - Arena<br />
21.05. Zürich - Samsung Hall<br />
22.05. Esch/Alzette - Rockhal     </p>

<p>+++ <a href="/artists/20165/billybio" id="billybio" >BillyBio</a> hat ein neues Musikvideo geteilt. Die Single <a href="/news/32084/Newsflash-Hank-von-Hell-Ghost-Wolfmother-u-a#biohazard" >"One Life To Live"</a> seines kommenden Albums <a href="/platten/33185/billybio-leaders-and-liars" >"Leaders And Liars"</a> hatte der <a href="/artists/443/biohazard" >Biohazard</a>-Frontmann bereits geteilt, nun folgt auch der passende Clip. Die Regisseure Vincent Jacobs und Antoine Combelles, der bereits mit Bands wie den <a href="/artists/713/deftones" >Deftones</a> oder den <a href="/artists/9591/the-flaming-lips" >Flaming Lips</a> gearbeitet hat, kommentieren den Dreh so: "Wir wollten seine Botschaft 'unapologetisch zu sein, wer du sein willst' mit einer fließenden Sequenz erkunden, die die Menschen nahtlos an einem Ort und mit einer Energie zusammenbringt und in Momenten schwebt, die ihnen niemand nehmen kann. Billys Musik erinnert uns daran, dass wir nur das Jetzt haben. Wir wollten die Dringlichkeit dieser Botschaft einfangen, aber auch den positiven Aspekt davon. Die Zukunft ist ungewiss, warum also nicht versuchen, die Fahrt zu genießen?" Im Video kann man aus einer POV-Sicht in eine Garten- bzw. Poolparty eintauchen. Dabei werden die Anwesenden mit kurzen Texten vorgestellt. Das Video sei dabei den Leuten gewidmet, "die ihr Leben nach ihren Vorstellungen leben". "Leaders And Liars" erscheint am 25. März und kann bereits <a href="https://shop.afm-records.de/de/neu/2822/billybio-leaders-and-liars-gatefold-clear-red-lp" target="_blank">vorbestellt</a> werden. </p>

<h3>Video: BillyBio - "One Life To Live"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/oj2m1p9p7lQ" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ Die <a href="/artists/22106/the-linda-lindas" id="lindas" >Linda Lindas</a> haben ihre neue Single "Nino" veröffentlicht. Das Quartett aus Los Angeles lässt den Song auf einen Titel aus der nach der Band benannten Debüt-EP folgen. "Monica" hatte Sängerin und Gitarristin Bela für ihre Katze geschrieben, nun ist auch Kater "Nino" an der Reihe. "Wenn man genau hinhört", so die Band, "gibt es eine echte, bemerkenswert talentierte Katze namens Lil Dude, die darauf Klavier spielt." Der Song kommt zusätzlich mit einem Lyricvideo und wird auch auf dem Debütalbum der Band sein, dass nächstes Jahr erscheinen soll. Nähere Informationen gibt es dazu bisher allerdings nicht. The Linda Lindas hatten sich 2018 aus vier Mädchen und Teenagerinnen zwischen 9 und 16 Jahren gegründet. Nach ihrem viralen Hit mit <a href="/news/31676/Newsflash-Deafheaven-Noel-Gallagher-Summer-Breeze-u-a#thelindalindas" >"Racist, Sexist Boy"</a> wurden sie vom legendären Punkrock-Label Epitaph <a href="/news/31646/Riot-Girrrl-Newcomerinnen-The-Linda-Lindas-unterschreiben-Vertrag-bei-Epitaph" >unter Vetrag</a> genommen. Daraufhin duften sie für die Riot-Grrrl-Band <a href="/artists/7582/bikini-kill" >Bikini Kill</a> eine Reunion-Show in Hollywood eröffenen. Zudem steuerten sie den Song <a href="/news/31781/Newsflash-Weezer-Zeal-Ardor-Cave-In-u-a#the-linda-lindas" >"Oh!"</a> zur Netflix-Serie "The Chair" bei. </p>

<h3>Video: The Linda Lindas - "Nino"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/AYD4J2pVcM4" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: The Linda Lindas - "Nino"</h3>

<p><iframe src="https://open.spotify.com/embed/track/0vRhAqPvF2yFCcRHWWTeJf?utm_source=generator" width="100%" height="80" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></p>

<p>+++ <a href="/artists/15616/dz-deathrays" id="dz">DZ Deathrays</a> haben ein Musikvideo zum Song "Say It To My Face" geteilt. Die australischen Dance-Punks veröffentlichten den Song als Teil ihres aktuellen Albums <a href="/platten/31044/dz-deathrays-positive-rising-part-2" >"Positive Rising: Part 2"</a>, das im Juli erschienen ist. Im Video tritt das Trio vor und durch Röhrenbildschirme auf, während sich die Kameraperspektive ständig ändert. Schlagzeuger Simon Ridley hat der Band zudem ein 8-Bit-Smartphonespiel spendiert, das er eigenständig während des Lockdowns entwickelt hat. Laut Pressemitteilung erlaubt "Dive Bar Superstars" in die Rollen der Bandmitglieder zu schlüpfen, "um einen Eindruck davon zu bekommen, was es braucht, um sich von Hauspartys bis zur großen Bühne hochzuarbeiten." Das Spiel ist auf allen iOS- und Android-Geräten verfügbar. Einen Teaser im Retro-Look könnt ihr euch unten ansehen. Es ist über die regulären Plattformen für Android und Apple erhältlich. </p>

<h3>Video: DZ Deathrays - "Say It To My Face"</h3>

<p><iframe width="600" height="315" src="https://www.youtube-nocookie.com/embed/S6MpoPQl9Gc" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: DZ Deathrays - Dive Bar Superstars Teaser</h3>

<p><iframe width="600" height="315" src="https://www.youtube-nocookie.com/embed/cW5n2kCiLlg" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>+++ <a href="/artists/15088/behemoth" >Behemoth</a>-Frontman Adam "Nergal" Darski hat den nächste Singles seines Nebenprojekts <a href="/artists/19363/me-and-that-man" id="methatman" >Me And That Man</a> veröffentlicht. Auf "Fight!" gibt es dabei auch die Reunion mit dem ehemaligen Behemoth-Gitarristen John Porter. Der Song ist Teil des vor kurzem erschienenden Albums <a href="/platten/32608/me-and-that-man-new-man-new-songs-same-shit-vol-2" >"New Man, New Songs, Same Shit, Vol. 2"</a> nach <a href="/news/31869/Newsflash-Idles-Metallica-The-Bronx-Phoebe-Bridgers-u-a#matm" >"Got Your Tongue"</a> mit Chris Georgiadis (<a href="/artists/15677/turbowolf" >Turbowolf</a>) die zweite Auskopplung. Den Song und die Zusammenarbeit mit Porter kommentierte Darski so: "'Fight!' ist ein Last-Minute-Projekt. Diese spontane Zusammenarbeit war eine Reaktion auf die großartige Stimmung, die während unserer letzten Tour in Polen herrschte. Auch wenn der Text selbst nicht gerade positiv und lebensbejahend ist, so fängt er doch Johns Frustration über all den Mist ein, mit dem wir, die menschliche Rasse, in den letzten zehn Jahren gefüttert wurden. [...] Es ist ein reiner Protestsong! Ich liebe ihn!" "New Man, New Songs, Same Shit, Vol. 2" ist am 19. November über Napalm erschienen und kann weiterhin auf Vinyl <a href="https://smarturl.it/MATM-NMNSSSV2" target="_blank">bestellt</a> werden. Der Vorgänger <a href="/platten/29758/me-and-that-man-new-man-new-songs-same-shit-vol-1" >"New Man, New Songs, Same Shit, Vol. 1"</a> war im März 2020 erschienen. Mit Behemoth hatte Darski zuletzt das Livealbum <a href="/platten/32796/behemoth-in-absentia-dei" >"In Absentia Dei"</a> für den Dezember diesen Jahres angekündigt. Zudem geht die polnische Metal-Band nächstes Jahr auch wieder mit <a href="LINK" >Arch Enemy</a> auf Tour durch den deutschsprachigen Raum. Tickets gibt es bei <a href="https://www.eventim.de/noapp/artist/arch-enemy/?affiliate=SIO&amp;utm_campaign=visions&amp;utm_medium=dp&amp;utm_source=SIO" target="_blank">Eventim</a>. </p>

<h3>Video: Me And That Man - "Fight!"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/FHAMnMHZbeg?start=1" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: Me And That Man - "Fight!"</h3>

<p><iframe src="https://open.spotify.com/embed/track/1HccRnhGBlfeD0cfiYHCo7?utm_source=generator" width="100%" height="80" frameBorder="0" allowfullscreen="" allow="autoplay; clipboard-write; encrypted-media; fullscreen; picture-in-picture"></iframe></p>

<h3>Live: Behemoth + Arch Enemy (2022)</h3>

<p>14.10. Berlin - Columbiahalle<br />
18.10. Wien - Gasometer<br />
21.10. Ludwigsburg - MHP Arena<br />
25.10. Zürich - Samsung Hall<br />
26.10. Frankfurt/Main - Jahrhunderthalle<br />
28.10. München - Zenith<br />
29.10. Düsseldorf - Mitsubishi Electric Halle<br />
30.10. Hamburg - Edel-optics.de Arena  </p>

<p>+++ <a href="/artists/15418/queen" id="queen" >Queen</a>-Gitarrist Brian May hat sich zu seinem <a href="https://www.mirror.co.uk/3am/celebrity-news/queens-brian-blasts-woke-culture-25539442" target="_blank">Interview</a> im britischen Mirror geäußert. Darin hatte er die BRIT-Awards dafür kritisiert, die geschlechtsspezifischen Auszeichnungen <a href="https://www.nme.com/news/music/mo-gilligan-to-host-2022-brit-awards-as-gendered-awards-scrapped-3101713" target="_blank">abgeschafft</a> zu haben. Brian May hatte gesagt, dass "viele Dinge ganz gut funktionieren und in Ruhe gelassen werden können". Zudem stellte er die These auf, dass "<a href="/artists/15418/queen" >Queen </a>ein transsexuelles Mitglied hätten haben müssen, um jetzt erfolgreich zu sein". Dafür erntete er deutliche Kritik. In einem Instagram-Post äußerte er sich jetzt dazu: Er sei das Opfer von "räuberischen Pressehackern" gewesen, die ihn "unfreundlich gegenüber Trans-Menschen" erscheinen ließen. Weiter schrieb er: "Ja - ich wurde bei der letzten ITV-Veranstaltung von einer Journalistin überfallen und völlig fertig gemacht. Und das hat zu einer ganzen Reihe von Presseberichten geführt, die den Anschein erwecken, ich sei unfreundlich gegenüber transsexuellen Menschen. Nichts könnte weiter von der Wahrheit entfernt sein. Meine Worte wurden auf subtile Weise verdreht. Ich hätte es besser wissen müssen, als mit diesen räuberischen Presseschreibern zu sprechen. Ich entschuldige mich aufrichtig bei allen, die durch die Geschichten verletzt worden sind. Mein Herz ist wie immer offen für Menschen aller Farben, aller Glaubensrichtungen, aller Geschlechter und Sexualitäten, aller Formen und Größen - und aller Kreaturen." Die Initiatoren gaben erst kürzlich bekannt, die traditionellen Kategorien für Männer und Frauen aus den Vorjahren durch Auszeichnungen für den "Künstler des Jahres" und den "internationalen Künstler des Jahres" zu ersetzen. Damit sollen auch non-binäre Künstler:innen inkludiert werden. Man <a href="https://www.nme.com/news/music/sam-smith-shares-statement-as-brit-awards-plan-to-keep-gender-based-categories-2899294" target="_blank">reagiere</a> damit auf die Äußerungen von Sänger Sam Smith, der die Awards wiederum dafür kritisierte, an den Kategorien auch 2021 festeghalten zu haben. </p>

<h3>Instagram-Post: Brian May entschuldigt sich für Mirror-Interview</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CWztZHEK-wH/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="14" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CWztZHEK-wH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;">Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CWztZHEK-wH/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Brian Harold May (@brianmayforreal)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/15418/queen">Queen</a></li>
		<li><a href="/artists/19363/me-and-that-man">Me And That Man</a></li>
		<li><a href="/artists/15616/dz-deathrays">DZ Deathrays</a></li>
		<li><a href="/artists/22106/the-linda-lindas">The Linda Lindas</a></li>
		<li><a href="/artists/20165/billybio">BillyBio</a></li>
		<li><a href="/artists/19203/zeal-ardor">Zeal & Ardor</a></li>
		<li><a href="/artists/1116/turbonegro">Turbonegro</a></li>
		<li><a href="/artists/20302/hank-von-hell">Hank von Hell</a></li>
		<li><a href="/artists/15746/deafheaven">Deafheaven</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS Premiere: Mule Jenny performen &quot;Pull Yourself In Someone Else's Shoes&quot; - Das französische Experimental-Projekt Mule Jenny präsentiert einen krachigen Titel, der nicht auf ihrem kommenden Debüt zu finden sein wird. Bei der Performance des exklusiven Songs halfen Solokünstler Etienne Galliochet die Noise-Durchstarter Lysistrata." href="/news/32104/VISIONS-Premiere-Mule-Jenny-performen-Pull-Yourself-In-Someone-Else-s-Shoes">nächste News:<br /> VISIONS Premiere: Mule Jenny performen "Pull Yourself In Someone Else's Shoes" &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/345.jpg" class="left canvas" alt="VISIONS Nr. 345" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_246.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 345</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Daily Thompson - God Of Spinoza" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/32853.jpg" alt="God Of Spinoza" class="left" /></a></p>
    <h3>Daily Thompson<br />
    <a title="Platte der Woche: Daily Thompson - God Of Spinoza" href="/platten/platte-der-woche/">God Of Spinoza</a></h3>
    <p><span class="small">VÖ: 03.12.2021<br />
       Noisolution/Soulfood</span>
    </p>
</div>

                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
                        
            <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3244/abendkasse-eure-schlimmsten-buehnenstorys-wir-verlosen-drei-buecher">"Abendkasse - Eure schlimmsten Bühnenstorys": Wir verlosen drei Bücher!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3244/abendkasse-eure-schlimmsten-buehnenstorys-wir-verlosen-drei-buecher"><img src="/img/verlosungen/thumb/3244.jpg" class="left" alt="&quot;Abendkasse - Eure schlimmsten Bühnenstorys&quot;: Wir verlosen drei Bücher!" /></a>    <p>
    Auf Tour passieren bisweilen die verrücktesten und abstrusesten Geschichten. Einige davon haben <strong>Andre Lux</strong> ("Egon Forever!") und <strong>Johannes Floehr</strong> ("Dialoge") jetzt gesammelt.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div><script>
   idhb.que.push(function() {
       idhb.requestAds();
   });
</script></body>
</html>
