<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Kein großes Jubiläum ohne große Reissue-Parade: Zum 30. Geburtstag von Nirvanas Meisterwerk &quot;Nevermind&quot; erscheinen mehrere Neuauflagen mit reichlich Bonusmaterial. Ein &quot;Breed&quot;-Live-Remaster gibt es schon jetzt im Stream." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="&quot;Nevermind&quot; von Nirvana bekommt große Reissue-Sonderauflage zum 30. Geburtstag" />
<meta property="og:url" content="http://www.visions.de/news/31936/Nevermind-von-Nirvana-bekommt-grosse-Reissue-Sonderauflage-zum-30-Geburtstag" />
<meta property="og:image" content="http://www.visions.de//img/news/31936.jpg" />
<meta property="og:description" content="Kein großes Jubiläum ohne große Reissue-Parade: Zum 30. Geburtstag von Nirvanas Meisterwerk &quot;Nevermind&quot; erscheinen mehrere Neuauflagen mit reichlich Bonusmaterial. Ein &quot;Breed&quot;-Live-Remaster gibt es schon jetzt im Stream." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | &quot;Nevermind&quot; von Nirvana bekommt große Reissue-Sonderauflage zum 30. Geburtstag 24.09.2021 10:56</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>
<script>
window.addEventListener("CookiebotOnLoad", function () {
 var consentDate = new Date(Cookiebot.consentUTC),
 limit = new Date();
 limit.setFullYear(2020, 7, 1);
 consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/31936/Nevermind-von-Nirvana-bekommt-grosse-Reissue-Sonderauflage-zum-30-Geburtstag" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script type="text/javascript">
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    "Nevermind" von Nirvana bekommt große Reissue-Sonderauflage zum 30. Geburtstag            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">24.09.2021 | 10:56</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/31936/Nevermind-von-Nirvana-bekommt-grosse-Reissue-Sonderauflage-zum-30-Geburtstag#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Gerrit Köppl" href="/magazin/redaktion/213/Gerrit-Koeppl">Gerrit Köppl</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>"Nevermind" von Nirvana bekommt große Reissue-Sonderauflage zum 30. Geburtstag</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/31936.jpg" class="canvas" alt="News 31936" />    <p>Foto: Universal</p>
</div>
<p class="clearfix"><strong>Kein großes Jubiläum ohne große Reissue-Parade: Zum 30. Geburtstag von <strong>Nirvana</strong>s Meisterwerk "Nevermind" erscheinen mehrere Neuauflagen mit reichlich Bonusmaterial. Ein "Breed"-Live-Remaster gibt es schon jetzt im Stream.</strong></p>
<div id="understitial"></div>
<p>Am 24. September 1991 erscheint in den USA <a href="/platten/1047/nirvana-nevermind-platten-der-neunziger">"Nevermind"</a>, das zweite Studioalbum von <a href="/artists/1122/nirvana">Nirvana</a>, und erreicht in kürzester Zeit Legendenstatus - in einem Jahr, das sowieso unglaublich viele wichtige Releases bereithält, wie wir im Special in unserer <a href="/magazin/back-issues/342">aktuellen Ausgabe</a> ausführlich beleuchten.</p>

<p>Zum 30. Geburtstag bekommt "Nevermind" nun eine ähnlich üppige Jubiläumsbehandlung wie kürzlich auch <a href="/artists/756/metallica">Metallica</a>s <a href="/platten/24095/metallica-metallica">schwarzes Album</a>. Neu gemastert kommt das Album je nach Ausführung mit bis zu 94 Songs und Videoaufnahmen, davon sind 70 bisher nie offiziell veröffentlicht worden.</p>

<p>Die "Nevermind Superdeluxe Edition" enthält vier neu gemasterte Live-Shows - eine vom 25. November 1991 im Amsterdamer Club Paradiso, "Live in Del Mar, Kalifornien" (aufgenommen am 28. Dezember 1991) sowie "Live in Melbourne, Australien" und "Live In Tokyo, Japan", beide von Anfang 1992. Sie erscheinen in der umfangreichen Vinyl-Version verteilt auf acht LPs mit 180 Gramm schweren, schwarzen Platten inklusive einer Seven-Inch mit "Endless, Nameless" auf der A- und "Even In His Youth" und "Aneurysm" auf der B-Seite, sowie als CD- und Blu-ray-Package mit 5 Discs und "Live in Amsterdam" als Video in HD. </p>

<p>Die Doppel-CD-Version fällt kleiner aus, mit dem remasterten Album auf der ersten Disc und einem Mix aus Mitschnitten der vier genannten Konzerte auf der zweiten Disc. Die kleinere Vinyl-Neuauflage kommt mit dem neu gemasterten Album im Gatefold, außerdem liegt die bereits genannte Seven-Inch bei.</p>

<p>Einen Überblick über alle Konfigurationen inklusive Möglichkeit zur Vorbestellung gibt es im <a href="https://store.udiscover-music.de/p50-a39008/nirvana/index.html" target="_blank">Online-Store</a> des Labels Universal. Die neuen "Nevermind"-Auflagen erscheinen am 12. November. Als Vorgeschmack gibt es den Mitschnitt von "Breed" beim Konzert im Amsterdam im Stream.</p>

<p>Das ikonische Cover bleibt offensichtlich unverändert, dabei war es kürzlich in den Medien noch einmal großes Thema: Das Baby-"Model" <a href="/news/31864/Baby-von-Nevermind-Albumcover-verklagt-Nirvana-wegen-Kinderpornografie">Spencer Elden verklagte die noch lebenden Bandmitglieder</a> sowie weitere an der Produktion beteiligte Personen wegen "kommerzieller sexueller Ausbeutung" und fordert von ihnen Geldzahlungen sowie den Stopp der Verbreitung seines Bildes.</p>

<h3>Video: Trailer zu Nirvanas "30th Anniversary Edition" von "Nevermind"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/ZIybUtI2hF8" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: Nirvana - "Breed" (Live in Amsterdam, remastert)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/azGrHPOJ588" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/1122/nirvana">Nirvana</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Tocotronic kündigen neues Album &quot;Nie wieder Krieg&quot; an, streamen Song &quot;Jugend ohne Gott gegen Faschismus&quot; - Tocotronic melden sich mit &quot;Jugend ohne Gott gegen Faschismus&quot; inklusive Musikvideo zurück. Und es ist sicher kein Zufall, dass der Song so kurz vor der Bundestagswahl in Deutschland erscheint." href="/news/31935/Tocotronic-kuendigen-neues-Album-Nie-wieder-Krieg-an-streamen-Song-Jugend-ohne-Gott-gegen-Faschismus">nächste News:<br /> Tocotronic kündigen neues Album "Nie wieder Krieg" an, streamen Song "Jugend ohne Gott gegen Faschismus" &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/342.jpg" class="left canvas" alt="VISIONS Nr. 342" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_243.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 342</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Die Ärzte - Dunkel" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/32191.jpg" alt="Dunkel" class="left" /></a></p>
    <h3>Die Ärzte<br />
    <a title="Platte der Woche: Die Ärzte - Dunkel" href="/platten/platte-der-woche/">Dunkel</a></h3>
    <p><span class="small">VÖ: 24.09.2021<br />
       Hot Action/Universal</span>
    </p>
</div>

            <p style="text-align: center;margin-top: 1rem"><a href="/aerzte"><img src="/images/misc/343-die-aerzte-flexi-disc-vorbestellen.png" alt="VISIONS 343 mit weltexklusiver Picture Flexi Disc von Die Ärzte"></a></p>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>
            <div id="ax-medium-rectangle-2"></div>                                                                                                        </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
