<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Korn, 
Donots, 
At The Gates, 
These Arms Are Snakes, 
Big|Brave und The Body, 
Suspectre, 
Meet Me @ The Altar und
Shirley Holmes." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Korn, Donots, At The Gates u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a" />
<meta property="og:image" content="http://www.visions.de//img/news/31710.jpg" />
<meta property="og:description" content="Neuigkeiten von Korn, Donots, At The Gates, These Arms Are Snakes, Big|Brave und The Body, Suspectre, Meet Me @ The Altar undShirley Holmes." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Korn, Donots, At The Gates u.a.) 22.06.2021 17:45</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>
<script>
window.addEventListener("CookiebotOnLoad", function () {
 var consentDate = new Date(Cookiebot.consentUTC),
 limit = new Date();
 limit.setFullYear(2020, 7, 1);
 consentDate < limit &&
        (Cookiebot.deleteConsentCookie(), Cookiebot.show());
});
</script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script type="text/javascript">
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Korn, Donots, At The Gates u.a.)            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">22.06.2021 | 17:45</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#comments">0</a>        <span class="meta">		<strong>Autor:</strong> <em>Stephan Kreher/Miriam Gödde</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Korn, Donots, At The Gates u.a.)</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/31710.jpg" class="canvas" alt="News 31710" />    <p>Foto: Brian Ziff</p>
</div>
<p class="clearfix"><strong>Neuigkeiten von <a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#korn">Korn</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#donots">Donots</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#atthegates">At The Gates</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#taas">These Arms Are Snakes</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#bigbrave">Big|Brave und The Body</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#suspectre">Suspectre</a>, 
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#meetmeeatthealtar">Meet Me @ The Altar</a> und
<a href="/news/31710/Newsflash-Korn-Donots-At-The-Gates-u-a#shirleyholmes">Shirley Holmes</a>.</strong></p>
<div id="understitial"></div>
<p>+++ <a href="/artists/840/korn" id="korn" >Korn</a>-Bassist Reginald "Fieldy" Arvizu nimmt eine Auszeit von der Band. Wie Fieldy in einem Statement bekannt gab, wird er mindestens die kommende Tour aussitzen. "Die letzten sechs Jahre hatte ich mit persönlichen Problemen zu kämpfen, wegen denen ich in alte, schlechte Gewohnheiten zurückgefallen bin und die zu Spannungen mit den Menschen um mich herum geführt haben", erklärt Fieldy. "Mir wurde nahegelegt, eine Auszeit zu nehmen um mich zu erholen. Ich werde respektieren, was von mir erwartet wird, und diese Auszeit nehmen. Jonathan, Munky, Ray und Head, ich liebe euch und ich will keine Spannungen oder schlechte Vibes in unseren Zirkel bringen." Fieldy hatte in der Vergangenheit mit Alkoholproblemen zu kämpfen, bevor er, wie sein Bandkollege <a href="/artists/14024/brian-welch" >Brian "Head" Welch</a> seinen christlichen Glauben fand. In den vergangenen Jahren fing er in einer nach eigenen Aussagen schwierigen Phase seines Lebens <a href="/news/29844/Newsflash-Blink-182-Rammstein-Korn-u-a#korn" >mit der Malerei an</a>. Korn haben bisher keinen Ersatz für die Tour bekannt gegeben. In der Vergangenheit wurde Fieldy bereits von <a href="/artists/7448/mudvayne" >Mudvayne</a>-Bassist Ryan Martinie und von <a href="/news/27121/Doku-zeigt-Auftritte-von-12-jaehrigem-Tye-Trujillo-mit-Korn" >Tye Trujillo</a>, dem Sohn von <a href="/artists/756/metallica" >Metallica</a>s Rob Trujillo vertreten. Auch wenn Fieldy erstmal nur eine Auszeit von Korn nimmt, so etwas ähnliches war vor rund 15 Jahren <a href="/news/29603/Korn-verklagen-Ex-Schlagzeuger-wegen-Tantiemen-Streit" >keine gute Idee</a> für den damaligen Drummer David Silveria. Ob Fieldy zur Europatour im Mai und Juni 2022 zurückkehrt, ist nicht bekannt. </p>

<h3>Facebook-Post: Bassist Fieldy nimmt Auszeit von Korn</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FFieldyOfficial%2Fposts%2F342893267182175&amp;show_text=true&amp;width=500" width="500" height="711" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>

<h3>Live: Korn</h3>

<p>01.06.2022 Berlin - Verti Music Hall | ausverkauft   </p>

<p>+++ Die <a href="/artists/449/donots" id="donots" >Donots</a> haben ein Zusatzkonzert zu ihrem <a href="/news/31671/Newsflash-Donots-Volbeat-Rival-Sons-u-a#donots" >"Grand Münster Slam"</a> angekündigt. Nachdem sie die Tickets für die Traditionsveranstaltung in der Halle Münsterland am 26. November in kürzester Zeit ausverkauft hatten, gaben die Punks nun mit einem zweiten Konzert am 25. November den "Grand Münster Slam Weekender" bekannt. Die Band meldete sich dazu begeistert bei Facebook: "So eine riesen Nachfrage gab es noch nie in der Bandgeschichte: Alle 6.500 Tickets sind vergriffen, die Halle Münsterland pickepacke voll!" <a href="https://donots.merchcowboy.com/" target="_blank">Tickets für die Zusatzshow</a> sind bereits auf der Website der Band erhältlich. "Nach vier Jahren Pause wird dieses Wochenende, dieses Doppel-Konzert also zu einem der ganz besonderen Punkte in Donots' Bandgeschichte, den niemand verpassen sollte. Wir können es kaum mehr erwarten und freuen uns riesig!"</p>

<h3>Facebook-Post: Donots kündigen "Grand Münster Slam Weekender" an</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fdonotsofficial%2Fposts%2F339948680822309&amp;show_text=true&amp;width=500" width="500" height="757" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe></p>

<p>+++ <a href="/artists/8096/at-the-gates" id="atthegates" >At The Gates</a> haben die Single "The Fall Into Time" nebst Musikvideo veröffentlicht. Nach <a href="/news/31588/At-The-Gates-streamen-neuen-Song-Spectre-Of-Extinction" >"Spectre Of Extinction"</a> und <a href="/news/31656/Newsflash-Jim-Ward-Nick-Cave-Warren-Ellis-Corey-Taylor-u-a#atthegates" >"The Paradox"</a> ist es der dritte Vorgeschmack auf das kommende Album <a href="/platten/31858/at-the-gates-the-nightmare-of-being" >"The Nightmare Of Being"</a>. Das soll das ambitionierteste und facettenreichste der schwedischen Melodic-Death-Metal-Pioniere werden. "'The Fall Into Time' ist eines der Herzstücke des Albums", kommentiert Frontmann und Texter Tomas Lindberg. "Er ist hart, gemein und düster und in seinem thematischen Ansatz cineastisch. Ich habe immer gesagt, dass At-The-Gates-Hörer herausgefordert werden wollen und ich hoffe, sie sind so neugierig wie wir, wenn es darum geht, neues musikalisches Terrain zu erkunden." Entpsrechend proggig wirkt "The Fall Into Time" und erinnert etwa an <a href="/artists/13857/gojira" >Gojira</a>. Das animierte, avantgardistische Video stammt vom rumänischen Illustrator Costin Chioreanu, der neben At The Gates auch schon Designs für <a href="/artists/17157/killer-be-killed" >Killer Be Killed</a>, <a href="/artists/14973/darkthrone" >Darkthrone</a> und viele weitere Metalbands kreiert hatte. "The Nightmare Of Being" ist das siebte Album von At The Gates und erscheint am 2. Juli über Century Media. </p>

<h3>Video: At The Gates - "The Fall Into Time"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/E8QHPfRFo2Y" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: At The Gates - "The Fall Into Time"</h3>

<p><iframe src="https://open.spotify.com/embed?uri=spotify%3Atrack%3A0xQVlRNhq0BYO1ibNHb9b5" width="100%" height="80" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p>+++ <a href="/artists/10739/these-arms-are-snakes" id="taas" >These Arms Are Snakes</a> haben eine Reunion-Show angekündigt. Auf einem neuen, offiziellen Instagram-Account, ließen die Post-Hardcore-Helden verlauten, am 28. August in Seattle eine Club-Show zu spielen. Support kommt dabei von <a href="/artists/19968/filth-is-eternal" >Filth Is Eternal</a> und <a href="/artists/16429/dust-moth" >Dust Moth</a>. These Arms Are Snakes formierten sich Anfang der 2000er aus Mitgliedern der Metalcore-Pioniere <a href="/artists/793/botch" >Botch</a> und der Emo-Band Kill Sadie. Ende 2009, kurz nach Veröffentlichung ihres Meisterwerks <a href="/platten/13989/these-arms-are-snakes-tail-swallower-and-dove" >"Tail Swallower And Dove"</a> verkündete die Band <a href="/news/12232/These-Arms-Are-Snakes-Trennung" >ihre Auflösung</a>. Die Mitglieder sind jetzt teilweise bei <a href="/artists/12875/russian-circles" >Russian Circles</a>, <a href="/artists/13442/narrows" >Narrows</a> und <a href="/artists/10782/minus-the-bear" >Minus The Bear</a> aktiv. 2016 folgte ein <a href="/news/26049/Newsflash-Life-Of-Agony-Motoerhead-Pearl-Jam-u-a#taas" >überraschendes Reunion-Konzert</a>, ob es 2021 für mehr reicht ist nicht bekannt. </p>

<h3>Instagram-Post: These Arms Are Snakes kündigen Reunion-Show an</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQRYiLanq6w/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQRYiLanq6w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQRYiLanq6w/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein von @thesearmsaresnakesofficial geteilter Beitrag</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<p>+++ <a href="/artists/18167/big-brave" id="bigbrave" >Big|Brave</a> und <a href="/artists/17404/the-body" >The Body</a> haben das gemeinsame Album <a href="/platten/32237/big-brave-leaving-none-but-small-birds-mit-the-body" >"Leaving None But Small Birds"</a> angekündigt und mit "Oh Sinner" den ersten Song daraus geteilt. Die beiden Bands, die sich sonst in düsteren und experimentellen Gefilden aus Doom, Noise, Sludge und Electronica bewegen, überraschen auf "Oh Sinner" mit melodischem, psychedelisch angehauchtem, aber doch wuchtigem Folk-Rock. Das dazugeörige Album entstand als Herausforderung, außerhalb des eigenen Klangkosmos zu musizieren, und ist stark vom Frühwerk von The Band inspiriert. Melodien und Texte stammen teils von alten Folk-Songs aus England, Kanada und den Appalachen. "Die Verzweiflung und die Ermächtigung in diesen traditionellen Liedern ziehen bemerkenswerte Parallelen mit dem Fokus unserer Gruppen, sich für diejenigen einzusetzen, die von der Geschichte beiseite geschoben werden", kommentieren Big|Brave und The Body. "Leaving None But Small Birds" erscheint am 24. September über Thrill Jockey und kann über die <a href="https://thrilljockey.com/products/leaving-none-but-small-birds" target="_blank">Labelseite</a> vorbestellt werden. </p>

<h3>Stream: Big|Brave und The Body - "Oh Sinner"</h3>

<p><iframe src="https://open.spotify.com/embed/album/69x1wEV881smG07mJeJCDy" width="100%" height="80" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<h3>Stream: Big|Brave und The Body - "Oh Sinner"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3323677248/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="https://thebody.bandcamp.com/album/leaving-none-but-small-birds">Leaving None But Small Birds by The Body and BIG|BRAVE</a></iframe></p>

<h3>Cover &amp; Tracklist: Big|Brave und The Body - "Leaving None But Small Birds"</h3> 

<p><img src="/img/release/32236.jpg" width="400px"/></p>

<p>01. "Blackest Crow"<br />
02. "Oh Sinner"<br />
03. "Hard Times"<br />
04. "Once I Had A Sweetheart"<br />
05. "Black Is The Colour"<br />
06. "Polly Gosford"<br />
07. "Babes In The Woods"</p>

<p>+++ Die Post-Punk-Newcomer <a href="/artists/22091/suspectre" id="suspectre" >Suspectre</a> haben ihre zweite Single "Meander" veröffentlicht. Wie die erst kürzlich erschienene Debüt-Single <a href="/news/31621/Vormerken-Unsere-aktuellen-Neuentdeckungen" >"Known Pleasures"</a> paart das Trio aus Frankfurt melodische Indierock-Riffs mit introspektiven Texten. Passend zur Textzeile "I choose not to choose" wechselt Schauspieler Florian Mania im Musikvideo zum Song zwischen verschiedensten Identitäten. Die beiden Songs sind Teil des nach der Band benannten Debütalbums <a href="/platten/32113/suspectre-suspectre" >"Suspectre"</a>, das am 2. Juli via Sabotage erscheinen wird.</p>

<h3>Video: Suspectre - "Meander"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/0LwIyTQDVDU" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: Suspectre - "Meander"</h3>

<p><iframe src="https://open.spotify.com/embed/track/0lG50EKHoie395qi7HQ64Z" width="100%" height="80" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p>+++ <a href="/artists/22009/meet-me-the-altar" id="meetmeatthealtar" >Meet Me @ The Altar</a> haben mit dem Track "Feel A Thing" die neue EP <a href="/platten/32267/meet-me-the-altar-model-citizen-ep" >"Model Citizen"</a> angekündigt. Nachdem das Pop-Punk-Trio 2017 sein Debütalbum <a href="/platten/31811/meet-me-the-altar-out-of-sight-out-of-mind" >"Out Of Sight, Out Of Mind"</a> selbstständig veröffentlicht hatte, wird die anstehende EP erstmals unter der Obhut seines neuen Plattenlabels Fueled By Ramen erscheinen. Die Leadsingle "Feel A Thing" ist, ähnlich wie der Vorgänger-Release <a href="/news/31497/Newsflash-Motorpsycho-Long-Distance-Calling-Portugal-The-Man-u-a#meetme" >"Hit Like A Girl"</a>, ein melodischer Easycore-Song, den die Band besonders schnell komponierte: "Die EP bestand ursprünglich aus ganz anderen Songs, die wir dann kurz vor der Release-Deadline wieder verworfen haben", kommentierte die Band den Entstehungsprozess. "Wir wussten, dass wir mit der Platte eine kohärentere Geschichte erzählen könnten, mit viel Energie." Dem energetischen Track entsprechend zeigt das Musikvideo zum aktuellen Song die Band teilweise als animierte Videospielfiguren. "Model Citizen" erscheint am 13. August.</p>

<p><h3>Video: Meet Me @ The Altar - "Feel A Thing"</h3>
<iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/-mZk2ythbWk" title="YouTube video player" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Stream: Meet Me @ The Altar - "Feel A Thing"</h3>

<p><iframe src="https://open.spotify.com/embed/album/5JcDvYT7w6o6Mz9Yv7aVFw" width="100%" height="80" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<h3>Cover &amp; Tracklist: Meet Me @ The Altar - "Model Citizen"</h3>

<p><img src="/img/release/32267.jpg" width="400px"/>  </p>

<p>01. "Feel A Thing"<br />
02. "Mapped Out"<br />
03. "Brighter Days (Are Before Us)"<br />
04. "Now Or Never"<br />
05. "Never Gonna Change"<br />
06. "Wake Up"  </p>

<p>+++ Ein weiteres Pop-Punk-Trio hat einen neuen Release zu vermelden: <a href="/artists/15668/shirley-holmes" id="shirleyholmes" >Shirley Holmes</a> haben ihren Song "Wieder sehen" von den Punks <a href="/artists/10060/schrottgrenze" >Schrottgrenze</a> neu interpretieren lassen. Nach dem <a href="/artists/18004/egotronic" >Egotronic</a>-Remix ihres Songs "Konzoom", den die Band <a href="/news/31661/Newsflash-Dropkick-Murphys-Superbloom-Tiny-Moving-Parts-u-a#shirleyholmes" >Anfang des Monats geteilt hatte</a>, ist die neue Version von "Wieder sehen" nun die zweite Vorabveröffentlichung aus dem anstehenden Remix-Album ihrer akutellen Platte <a href="/platten/29882/shirley-holmes-die-krone-der-erschoepfung" >"Die Krone der Erschöpfung"</a>. Die neue Variante von "Wieder sehen" lehnt sich klanglich deutlich mehr in die Punk als in die Elektro-Punk-Richtung, so wie der von Synthies unterstützte Originialtrack. "Die fabulösen Vier von Schrottgrenze haben unserem Song ein neues Soundgewand verpasst, lediglich unsere zarten Engelsstimmen sind geblieben", kommentierten sie den neuen Remix in einem Instagram-Beitrag. Darüber hinaus hat die Band einige ihrer <a href="/live/tournee/27452/Shirley-Holmes" >Tourdaten</a> verschieben müssen. Aktuell sind Konzerttermine für die nächsten Monate sowie das Frühjahr geplant. Die remixte Version von "Die Krone der Erschöpfung" soll im Herbst erscheinen.</p>

<h3>Stream: Shirley Holmes, Schrottgrenze - "Wieder sehen (Schrottgrenze Version)"</h3>

<p><iframe src="https://open.spotify.com/embed/track/1fUj1En2vzf8XWytKmJ1UT" width="100%" height="80" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<h3>Stream: Shirley Holmes "Wieder sehen" (Albumversion)</h3>

<p><iframe src="https://open.spotify.com/embed/track/2sl2qVI3gzecqWEY7dDAVE" width="100%" height="80" frameBorder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<h3>Instagram-Post: Shirley Holmes über den "Wieder sehen"-Remix</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/CQQYpuCnZIc/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="13" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:540px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:16px;"> <a href="https://www.instagram.com/p/CQQYpuCnZIc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> <div style=" display: flex; flex-direction: row; align-items: center;"> <div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div></div></div><div style="padding: 19% 0;"></div> <div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div><div style="padding-top: 8px;"> <div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> Sieh dir diesen Beitrag auf Instagram an</div></div><div style="padding: 12.5% 0;"></div> <div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;"><div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div> <div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div> <div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div></div><div style="margin-left: 8px;"> <div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div> <div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div></div><div style="margin-left: auto;"> <div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div> <div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div> <div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div></div></div> <div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center; margin-bottom: 24px;"> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 224px;"></div> <div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 144px;"></div></div></a><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/CQQYpuCnZIc/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von SHIRLEY HOLMES (@_shirleyholmes_)</a></p></div></blockquote> <script async src="//www.instagram.com/embed.js"></script></p>

<h3>VISIONS empfiehlt:<br>Shirley Holmes 2021/2022</h3>

<p>21.07. Berlin - About Blank<br />
24.07. Oberhausen - Druckluft<br />
29.09. Nürnberg - Z-Bau<br />
01.10. Karlsruhe - Alte Hackerei<br />
12.11. Hagen - KUZ Pelmke<br />
27.11. Offenburg - Spitalkeller<br />
20.01. Hannover - Lux Hannover<br />
21.01. Hamburg - Nochtspeicher<br />
22.01. Düsseldorf - The Tube Club<br />
28.01. Wilhelmshaven - Kling Klang<br />
29.01. Coesfeld - Fabrik<br />
26.03. Annaberg-Buchholz - Jugend- und Kulturzentrum<br />
08.04. Nürnberg - Z-Bau</p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/840/korn">Korn</a></li>
		<li><a href="/artists/449/donots">Donots</a></li>
		<li><a href="/artists/8096/at-the-gates">At The Gates</a></li>
		<li><a href="/artists/10739/these-arms-are-snakes">These Arms Are Snakes</a></li>
		<li><a href="/artists/18167/big-brave">Big | Brave</a></li>
		<li><a href="/artists/17404/the-body">The Body</a></li>
		<li><a href="/artists/22091/suspectre">Suspectre</a></li>
		<li><a href="/artists/22009/meet-me-the-altar">Meet Me @ The Altar</a></li>
		<li><a href="/artists/15668/shirley-holmes">Shirley Holmes</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Vormerken! - Unsere aktuellen Neuentdeckungen - Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal sind es Bad Waitress, Sugar Horse und Koyo." href="/news/31708/Vormerken-Unsere-aktuellen-Neuentdeckungen">nächste News:<br /> Vormerken! - Unsere aktuellen Neuentdeckungen &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/339.jpg" class="left canvas" alt="VISIONS Nr. 339" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_240.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 339</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Amenra - De Doorn" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/32044.jpg" alt="De Doorn" class="left" /></a></p>
    <h3>Amenra<br />
    <a title="Platte der Woche: Amenra - De Doorn" href="/platten/platte-der-woche/">De Doorn</a></h3>
    <p><span class="small">VÖ: 25.06.2021<br />
       Relapse/Membran</span>
    </p>
</div>

            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>                        <div id="ax-medium-rectangle-2"></div>                                                                                                        </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
