<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="AC/DC haben ihr bereits angeteasertes neues Album &quot;Power Up&quot; offiziell angekündigt. Die erste Single &quot;Shot In The Dark&quot; gibt es bereits jetzt zu hören." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="AC/DC kündigen neues Album &quot;Power Up&quot; an, streamen Single &quot;Shot In The Dark&quot;" />
<meta property="og:url" content="http://www.visions.de/news/31116/AC-DC-kuendigen-neues-Album-Power-Up-an-streamen-Single-Shot-In-The-Dark" />
<meta property="og:image" content="http://www.visions.de//img/news/31116.jpg" />
<meta property="og:description" content="AC/DC haben ihr bereits angeteasertes neues Album &quot;Power Up&quot; offiziell angekündigt. Die erste Single &quot;Shot In The Dark&quot; gibt es bereits jetzt zu hören." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | AC/DC kündigen neues Album &quot;Power Up&quot; an, streamen Single &quot;Shot In The Dark&quot; 07.10.2020 07:39</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/31116/AC-DC-kuendigen-neues-Album-Power-Up-an-streamen-Single-Shot-In-The-Dark" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script type="text/javascript">
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    AC/DC kündigen neues Album "Power Up" an, streamen Single "Shot In The Dark"            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">07.10.2020 | 07:39</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/31116/AC-DC-kuendigen-neues-Album-Power-Up-an-streamen-Single-Shot-In-The-Dark#comments">0</a>    <ul class="taglist">
            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Dennis Drögemüller" href="/magazin/redaktion/178/Dennis-Droegemueller">Dennis Drögemüller</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>AC/DC kündigen neues Album "Power Up" an, streamen Single "Shot In The Dark"</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/31116.jpg" class="canvas" alt="News 31116" />    <p>Foto: Josh Cheuse</p>
</div>
<p class="clearfix"><strong><strong>AC/DC</strong> haben ihr bereits angeteasertes neues Album "Power Up" offiziell angekündigt. Die erste Single "Shot In The Dark" gibt es bereits jetzt zu hören.</strong></p>
<div id="understitial"></div>
<p>Was soll man 2020 noch schreiben zum neuen Song einer Band, die den Hardrock gewissermaßen erfunden und ihm auf ewig ihren Stempel aufgedrückt hat? <a href="/artists/1355/ac-dc" title="AC/DC">AC/DC</a> klingen wie AC/DC, das ist auch in "Shot In The Dark" nicht anders, einem Band-prototypischen Mid-Tempo-Hardrock-Stampfer, der gutgelaunt von der Ursuppe des Rock'n'Roll zehrt. Unten hört ihr den neuen Track im Stream.</p>

<p>Der Song wird Teil des kommenden 17. Studioalbums der Australier sein, das am 13. November unter dem Titel <a href="/platten/30966/ac-dc-power-up" title="Power Up">"Power Up"</a> via Columbia/Sony erscheinen wird. Fans können die Platte bereits in verschiedenen CD- und Vinyl-Varianten <a href="https://acdc.lnk.to/pwrup-poHB" target="_blank">vorbestellen</a>. Die Veröffentlichung hatten AC/DC zuvor bereits <a href="/news/31101/Newsflash-AC-DC-Bright-Eyes-Fear-Factory-u-a#acdc" title="angeteasert">angeteasert</a>, "Shot In The Dark" war auszugsweise auch schon in einem <a href="https://www.youtube.com/watch?v=K38cRjEJC6Q&amp;feature=emb_title" target="_blank">Auto-Werbespot</a> zu hören gewesen.</p>

<p>Für den Nachfolger zu <a href="/platten/20778/ac-dc-rock-or-bust" title="Rock Or Bust">"Rock Or Bust"</a> (2014) hat sich wie schon <a href="/news/31107/Newsflash-AC-DC-Soundgarden-Sick-Of-It-All-u-a#acdc" title="zuvor bestätigt">zuvor bestätigt</a> ein wesentlicher Teil der klassischen AC/DC-Besetzung wieder zusammengetan: Neben Leadgitarrist Angus Young und dem <a href="/news/25618/AC-DC-Bassist-Cliff-Williams-verkuendet-Abschied" title="aus dem Ruhestand zurückgekehrten">aus dem Ruhestand zurückgekehrten</a> Bassisten Cliff Williams sind der wegen gesundheitlicher Probleme zeitweise <a href="/news/24816/AC-DC-bestaetigen-Axl-Rose-als-Ersatz-fuer-Saenger-Brian-Johnson" title="von Guns-N'-Roses-Frontmann Axl Rose vertretene">von Guns-N'-Roses-Frontmann Axl Rose vertretene</a> Sänger Brian Johnson und der <a href="/news/23276/Ex-AC-DC-Drummer-Phil-Rudd-wieder-in-Haft" title="mit dem Gesetz in Konflikt geratene">mit dem Gesetz in Konflikt geratene</a> Schlagzeuger Phil Rudd nun wieder mit von der Partie. Der <a href="/news/27703/AC-DC-Gitarrist-Malcolm-Young-ist-tot-Musikwelt-trauert" title="2017 verstorbene Rhythmusgitarrist Malcolm Young">2017 verstorbene Rhythmusgitarrist Malcolm Young</a> wird weiterhin von seinem Neffen Stevie Young ersetzt, der schon 2014 für ihn in die Band eingetreten war.</p>

<p>Die zwölf Songs Von "Power Up" entstanden mit Produzent Brendan O'Brien, der auch schon <a href="/platten/13773/ac-dc-black-ice" title="Black Ice">"Black Ice"</a> (2008) und "Rock Or Bust" produziert hatte. Zum Inhalt der Platte äußerte sich Sänger Brian Johnson in einem US-Radiointerview: "Es gibt eine Menge [Gerüchte] darüber, dass <a href="/news/29610/Neues-AC-DC-Album-angeblich-fertig-soll-Musik-von-Malcolm-Young-enthalten" title="Malcolms Gitarrenspiel auf der Platte zu hören">Malcolms Gitarrenspiel auf der Platte zu hören</a> ist, aber das ist natürlich nicht wahr. Wahr ist dagegen, dass Angus und Malcolm ihr ganzes Leben lang Riffs zusammen geschrieben haben und eine große Sammlung davon hatten. [...] Wahr ist also, dass Malcolm gewissermaßen im Geiste auf der Platte zu hören ist." Angus Young bekräftigte das in einem Interview mit dem US-amerikanischen <a href="https://www.rollingstone.com/music/music-features/acdc-interview-brian-johnson-angus-young-power-up-1070834/" target="_blank">Rolling Stone</a>: "Diese Platte ist im Grunde eine Würdigung meines Bruders Malcolm. Es ist ein Tribut an ihn wie <a href="/platten/30565/ac-dc-back-in-black" title="'Back In Black'">'Back In Black'</a> ein Tribut an Bon Scott war."</p>

<p>Laut Johnson habe es auch Ideen für Konzerte gegeben, diese seien wegen der Coronavirus-Pandemie aber nicht weit gediehen. AC/DC hatten nach dem Ende ihrer weltweiten Tour zu "Rock Or Bust" 2016 eine Pause eingelegt. </p>

<h3>Stream: AC/DC - "Shot In The Dark"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/xNhn1KOqq8g" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: AC/DC - "Power Up"</h3>

<p><img src="/img/u/7035@400.jpg" alt="AC/DC - "Power Up"" /></p>

<p>01. "Realize"<br />
02. "Rejection"<br />
03. "Shot In The Dark"<br />
04. "Through The Mists Of Time"<br />
05. "Kick You When You're Down"<br />
06. "Witch's Spell"<br />
07. "Demon Fire"<br />
08. "Wild Reputation"<br />
09. "No Man's Land"<br />
10. "Systems Down"<br />
11. "Money Shot"<br />
12. "Code Red"</p>

<p><img src="https://vg08.met.vgwort.de/na/ead8ac43e25f46b5b91b676377a2661a" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/1355/ac-dc">AC/DC</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Rockwelt trauert um Eddie Van Halen - Nach dem Tod von Gitarristen-Legende Eddie Van Halen haben unzählige Rockmusiker ihre Trauer bekundet. Viele der Würdigungen kamen von den ganz Großen des Rockgeschäfts." href="/news/31118/Rockwelt-trauert-um-Eddie-Van-Halen">&laquo; vorherige News:<br /> Rockwelt trauert um Eddie Van Halen</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Eddie Van Halen an Krebs gestorben - Eddie Van Halen ist tot. Der Gitarrist verlor im Alter von 65 Jahren den langen Kampf gegen eine Krebserkrankung. Sein Sohn Wolfgang verbreitete die Nachricht über den Tod seines Vaters im Netz." href="/news/31115/Eddie-Van-Halen-an-Krebs-gestorben">nächste News:<br /> Eddie Van Halen an Krebs gestorben &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/331.jpg" class="left canvas" alt="VISIONS Nr. 331" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_233.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 331</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Touché Amoré - Lament" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/30623.jpg" alt="Lament" class="left" /></a></p>
    <h3>Touché Amoré<br />
    <a title="Platte der Woche: Touché Amoré - Lament" href="/platten/platte-der-woche/">Lament</a></h3>
    <p><span class="small">VÖ: 09.10.2020<br />
       Epitaph/Indigo</span>
    </p>
</div>

            

            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>                        <div id="ax-medium-rectangle-2"></div>                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3193/linkin-park-3-fanpakete-mit-hybrid-theory-goodies-zu-gewinnen">Linkin Park: 3 Fanpakete mit "Hybrid Theory"-Goodies zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3193/linkin-park-3-fanpakete-mit-hybrid-theory-goodies-zu-gewinnen"><img src="/img/verlosungen/thumb/3193.jpg" class="left" alt="Linkin Park: 3 Fanpakete mit &quot;Hybrid Theory&quot;-Goodies zu gewinnen!" /></a>    <p>
    2000 veröffentlichten Linkin Park "Hybrid Theory". 20 Jahre später feiern die Kalifornier den Release ihres Debütalbums mit verschiedenen Reissue-Boxen. Bei uns könnt ihr eins von drei dazu passenden Fanpaketen gewinnen!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
