<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Eine der fleißigsten Bands des Retro-Rock-Geschäfts erfindet sich neu: Kadavar haben ein Label gegründet, auf dem ihr während der Pandemie aufgenommenes, herrlich spaciges Album &quot;The Isolation Tapes&quot; erscheint." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Kadavar zeigen Video zu &quot;Everything Is Changing&quot;, kündigen Album  &quot;The Isolation Tapes&quot; an" />
<meta property="og:url" content="http://www.visions.de/news/31006/Kadavar-zeigen-Video-zu-Everything-Is-Changing-kuendigen-Album-The-Isolation-Tapes-an" />
<meta property="og:image" content="http://www.visions.de//img/news/31006.jpg" />
<meta property="og:description" content="Eine der fleißigsten Bands des Retro-Rock-Geschäfts erfindet sich neu: Kadavar haben ein Label gegründet, auf dem ihr während der Pandemie aufgenommenes, herrlich spaciges Album &quot;The Isolation Tapes&quot; erscheint." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Kadavar zeigen Video zu &quot;Everything Is Changing&quot;, kündigen Album  &quot;The Isolation Tapes&quot; an 06.08.2020 11:25</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2019-11-27" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/31006/Kadavar-zeigen-Video-zu-Everything-Is-Changing-kuendigen-Album-The-Isolation-Tapes-an" />
<script type="text/plain" data-cookieconsent="statistics">
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script>
<script>
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}
</script>
<script type="text/javascript">
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS-logo-2019.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/nachbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/newsletter">Newsletter</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Kadavar zeigen Video zu "Everything Is Changing", kündigen Album  "The Isolation Tapes" an            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">06.08.2020 | 11:25</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/31006/Kadavar-zeigen-Video-zu-Everything-Is-Changing-kuendigen-Album-The-Isolation-Tapes-an#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jan Schwarzkamp" href="/magazin/redaktion/45/Jan-Schwarzkamp">Jan Schwarzkamp</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Kadavar zeigen Video zu "Everything Is Changing", kündigen Album  "The Isolation Tapes" an</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/31006.jpg" class="canvas" alt="News 31006" />    <p>Foto: Rosa Merino Claros</p>
</div>
<p class="clearfix"><strong>Eine der fleißigsten Bands des Retro-Rock-Geschäfts erfindet sich neu: <strong>Kadavar</strong> haben ein Label gegründet, auf dem ihr während der Pandemie aufgenommenes, herrlich spaciges Album "The Isolation Tapes" erscheint.</strong></p>
<div id="understitial"></div>
<p><a href="/platten/28237/kadavar-for-the-dead-travel-fast">"For The Dead Travel Fast"</a>, <a href="/artists/15836/kadavar">Kadavar</a>s fünftes Album, erschien erst im Oktober vergangenen Jahres. Da war die Welt noch eine andere, da hatten Kadavar - wie immer - eine vollen Tour-Kalender, um der ganzen Welt ihr vampiristisches Album vorzustellen. Doch dann kam eine weltweite Pandemie dazwischen, die sie ihre Touren absagen lassen musste.</p>

<p>Aber die drei Berliner waren noch nie die Art von Band, die Däumchen dreht und sich vom Müßiggang verführen lässt. Praktischerweise haben Gitarrist/Sänger Christoph "Lupus" Lindemann, Schlagzeuger Christoph "Tiger" Bartelt und Bassist Simon "Dragon" Bouteloup ein eigenes Studio in Berlin - und die Fähigkeiten, darin auch vollumfänglich tätig zu werden.</p>

<p>Und so gründen sie mit Robotor Records nicht nur ihr eigenes Label, sondern bringen auf dem auch gleich noch ein neues Album heraus: <a href="/platten/30590/kadavar-the-isolation-tapes">"The Isolation Tapes"</a>, komplett geschrieben und aufgenommen während des Lockdowns.</p>

<p>Entstanden sind zehn Songs, die Kadavar von einer ganz anderen Seite zeigen. Das erste, trefflich betitelte Stück "Everything Is Changing" und das spacige Artwork vom ungemein vielbeschäftigten Münsteraner Max Löffler deuten es an. Die Band setzt auf ihrer sechsten Platte verstärkt auf Vintage-Synthesizer und Orgeln, reduziert den Gitarrenanteil enorm und hat Stücke aufgenommen, die nichts mit dem von ihnen gewohnten Retro-Heavy-Rock zu tun haben.</p>

<p>Die "Isolation Tapes Playlist", die Kadavar kürzlich für Spotify zusammengestellt haben (siehe unten), skizziert ganz wunderbar, wovon sich das Trio hat kreativ beflügeln lassen - und was sich nun auch in ihrem Sound wiederfindet: der Krautrock von <a href="/artists/1424/can">Can</a> und <a href="/artists/14351/harmonia">Harmonia</a>, neuerlicher Psych-Pop und -Indie von <a href="/artists/17345/temples">Temples</a> und <a href="/artists/14715/kurt-vile">Kurt Vile</a>, Ambient wie bei <a href="/artists/13681/brian-eno">Brian Eno</a>, der Space-Prog von <a href="/artists/13711/oh-sees">Thee Oh Sees</a>, dem Golden Dawn Arkestra und The Quiet Temple. Als Appetizer für das am 23. Oktober erscheinende Album ist die Liste bestens geeignet.</p>

<p>Das Album wird auf Vinyl in verschiedenen Farben und mit sieben unterschiedlichen Cover-Artworks erscheinen. Ab heute beginnt der Pre-Order in Kadavars <a href="https://www.kadavar.com/" target="_blank">Online-Shop</a>.</p>

<p>Außerdem ist Lupus heute ab 20 Uhr zu Gast im Stahlwerk Rock auf Radio Fritz, der Sendung von VISIONS-Redakteur und Autor dieses Beitrags Jan Schwarzkamp, um über die Platte zu sprechen. Neben der Single gibt es auch zwei weitere Songs exklusiv vorab zu hören. Natürlich könnt ihr <a href="https://www.fritz.de/programm/sendungen/beste_musik/beste_musik_am_donnerstag.html" target="_blank">via Stream</a> live zuhören.</p>

<h3>Video: Kadavar - "Everything Is Changing"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/2ZHSJQuXjcU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Cover &amp; Tracklist: Kadavar - "The Isolation Tapes"</h3>

<p><img src="/img/release/30590.jpg" width="400px"/></p>

<p>01. "The Lonely Child"<br />
02. "I Fly Among The Stars"<br />
03. "Unnaturally Strange (?)"<br />
04. "(I Won't Leave You) Rosi"<br />
05. "The World Is Standing Still"<br />
06. "Eternal Light (We Will Be Ok)"<br />
07. "Peculiareality (!)"<br />
08. "Everything Is Changing"<br />
09. "The Flat Earth Theory"<br />
10. "Black Spring Rising"</p>

<h3>Spotify-Playlist: "The Isolation Tapes Playlist" von Kadavar</h3>

<p><iframe src="https://open.spotify.com/embed/playlist/7GeOZUjxBm6qr6QSKuOwlu" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/15836/kadavar">Kadavar</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: VISIONS Premiere: Linhay (u.a. Ex-Escapado) zeigen Video zu &quot;Water&quot; - Linhay stellen mit &quot;Water&quot; die erste Single ihres Debütalbums &quot;On How To Disappear&quot; vor. Die Emo-Band aus Kiel stellt ihm ein Video zur Seite, das ihr bei uns sehen könnt." href="/news/31005/VISIONS-Premiere-Linhay-u-a-Ex-Escapado-zeigen-Video-zu-Water">&laquo; vorherige News:<br /> VISIONS Premiere: Linhay (u.a. Ex-Escapado) zeigen Video zu "Water"</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS Premiere: Hardcore-Band Eyes stellt Song &quot;Distance&quot; vor - Die metallische Hardcore-Band Eyes aus Dänemark wird Ende September ihr Debütalbum &quot;Underperformer&quot; veröffentlichen. Davon präsentieren wir euch schon mal den Song &quot;Distance&quot; mit seinem ulkigen Video." href="/news/31004/VISIONS-Premiere-Hardcore-Band-Eyes-stellt-Song-Distance-vor">nächste News:<br /> VISIONS Premiere: Hardcore-Band Eyes stellt Song "Distance" vor &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/329.jpg" class="left canvas" alt="VISIONS Nr. 329" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_231.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 329</a>    <br />mit CD im Heft     
(exklusiv in der Aboausgabe)
        <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Steve von Till - No Wilderness Deep Enough" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/30128.jpg" alt="No Wilderness Deep Enough" class="left" /></a></p>
    <h3>Steve von Till<br />
    <a title="Platte der Woche: Steve von Till - No Wilderness Deep Enough" href="/platten/platte-der-woche/">No Wilderness Deep Enough</a></h3>
    <p><span class="small">VÖ: 07.08.2020<br />
       Neurot/Cargo</span>
    </p>
</div>

            

            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>                        <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                10.09.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27163/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Gluecifer + Special Guests        </li>
                <li class="linear_grey clearfix">
                        <strong>
                11.09.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27164/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Kadavar + Special Guests        </li>
            </ul>
</div>
                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3180/biffy-clyro-tickets-fuer-album-release-konzert-zu-gewinnen">Biffy Clyro: Tickets für Album-Release-Konzert zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3180/biffy-clyro-tickets-fuer-album-release-konzert-zu-gewinnen"><img src="/img/verlosungen/thumb/3180.jpg" class="left" alt="Biffy Clyro: Tickets für Album-Release-Konzert zu gewinnen!" /></a>    <p>
    Biffy Clyros neuntes Studioalbum "A Celebration Of Endings" erscheint endlich mit kleiner Verspätung am 14. August. Im Zuge der Veröffentlichung spielen die Schotten am 15. August ein Release-Konzert. VISIONS verlost dazu 5 Einzeltickets!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="Heftbestellung" href="/nachbestellung">Heftbestellung</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Newsletter" href="/newsletter">Newsletter</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
