<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Slipknot und Coheed And Cambria haben unabhängig voneinander zwei große Konzert-Kreuzfahrten ankündigen. Auf dem Festival-artigen Urlaubs-Event auf einem Kreuzfahrtschiff spielen die Bands mit Freunden und versprechen weitere Aktionen." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Slipknot und Coheed And Cambria kündigen Konzert-Kreuzfahrten an" />
<meta property="og:url" content="http://www.visions.de/news/30405/Slipknot-und-Coheed-And-Cambria-kuendigen-Konzert-Kreuzfahrten-an" />
<meta property="og:image" content="http://www.visions.de//img/news/30405.jpg" />
<meta property="og:description" content="Slipknot und Coheed And Cambria haben unabhängig voneinander zwei große Konzert-Kreuzfahrten ankündigen. Auf dem Festival-artigen Urlaubs-Event auf einem Kreuzfahrtschiff spielen die Bands mit Freunden und versprechen weitere Aktionen." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Slipknot und Coheed And Cambria kündigen Konzert-Kreuzfahrten an 20.11.2019 16:28</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="ee1906d9-9f94-425c-88b2-95e0e39c39cb" data-blockingmode="auto" data-framework="IAB" type="text/javascript"></script>    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/30405/Slipknot-und-Coheed-And-Cambria-kuendigen-Konzert-Kreuzfahrten-an" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">

<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data, 1);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Slipknot und Coheed And Cambria kündigen Konzert-Kreuzfahrten an            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">20.11.2019 | 16:28</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/30405/Slipknot-und-Coheed-And-Cambria-kuendigen-Konzert-Kreuzfahrten-an#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Marie Bonnet" href="/magazin/redaktion/241/Marie-Bonnet">Marie Bonnet</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Slipknot und Coheed And Cambria kündigen Konzert-Kreuzfahrten an</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/30405.jpg" class="left canvas" alt="News 30405" /><strong><strong>Slipknot</strong> und <strong>Coheed And Cambria</strong> haben unabhängig voneinander zwei große Konzert-Kreuzfahrten ankündigen. Auf dem Festival-artigen Urlaubs-Event auf einem Kreuzfahrtschiff spielen die Bands mit Freunden und versprechen weitere Aktionen.</strong></p>
<div id="understitial"></div>
<p>Konzerte oder Festivals auf hoher See gibt es bereits länger unter anderem beim etablierten <a href="/artists/20509/full-metal-cruise" >"Full Metal Cruise"</a>. Nachdem <a href="/artists/286/megadeth">Megadeth</a> in diesem Jahr mit ihrem <a href="/news/29083/Newsflash-Captain-Planet-Matula-Unknown-Mortal-Orchestra-Capitano-u-a#megadeth" >"Megacruise"</a> in See gestochen waren, haben nun auch <a href="/artists/416/slipknot" >Slipknot</a> und <a href="/artists/9028/coheed-and-cambria" >Coheed And Cambria</a> offenkundig Gefallen an der Idee gefunden, selbst mit ihren Fans und weiteren Bands mehrere Tage auf einem Kreuzfahrtschiff zu verbringen.</p>

<p>Slipknot verlegen die nächste Ausgabe ihres jährlich stattfindenden Knotfests aufs Wasser. Das Musikfestival der Nu-Metal-Band aus Iowa existiert bereits seit 2012 und findet meist in den USA und sonst in Japan und Südamerika statt. Dieses Jahr gab es eine Kooperation mit dem <a href="/artists/18736/hellfest">Hellfest</a> in Frankreich. Im nächsten Jahr kommt das Fest wieder nach Europa. Vom 10. bis 14. August werden Slipknot vor der Küste Barcelonas mit der <a href="https://de.wikipedia.org/wiki/Norwegian_Jade" target="_blank">Norwegian Jade</a> unterwegs sein. Das luxuriöse Gefährt ist fast 300 Meter lang und für knapp 2.500 Passagiere zugelassen.</p>

<p>Slipknot werden im Verlauf der Tage zwei Sets spielen und haben jede Menge weitere Bands dabei. Das komplette Lineup wird erst am 5. Dezember bekannt gegeben. Bei den bisherigen Festivalausgaben waren unter anderem <a href="/artists/13721/volbeat" >Volbeat</a>, <a href="/artists/9729/evanescence" >Evanescence</a> und <a href="/artists/919/rob-zombie" >Rob Zombie</a> zu Gast. "Eine Reise, die eure dunkelsten Sinne erwecken wird" - so lautet das Motto seit der Geburt des Knotfests. Weitere Infos gibt es <a href="https://www.knotfestcruise.com/" target="_blank">auf der offiziellen Webseite</a>.</p>

<p>Und auch Coheed And Cambria werden 2020 eine Festivalkreuzfahrt veranstalten. Am 26. Oktober wird die "S.S. Neverender Cruise" im Hafen von Miami starten und Kurs auf die Bahamas nehmen. Mit an Bord sind unter anderem die Alternative-Rocker <a href="/artists/8897/taking-back-sunday" >Taking Back Sunday</a>, die Sludge-Band <a href="/artists/13086/torche" >Torche</a> mit ihrem im Sommer erschienenen Album <a href="/platten/28065/torche-admission" >"Admission"</a>, die Pop-Punks <a href="/artists/19654/culture-abuse" >Culture Abuse</a> und die Progrocker <a href="/artists/18061/the-dear-hunter" >The Dear Hunter</a> auftreten. Coheed And Cambria werden bei dem fünf Tage dauernden Festival auf See ebenfalls zwei Sets mit Songs aus ihren ersten Jahren spielen. </p>

<p>Diese Kreuzfahrt findet mit der <a href="https://de.wikipedia.org/wiki/Norwegian_Pearl" target="_blank">Norwegian Pearl</a> statt, das in Größe und Ausstattung der Norwegian Jade ähnlich ist. Das volle Line-up und weitere Infos gibt es auf der <a href="https://www.ssneverender.com/" target="_blank">Webseite der "S.S. Neverender Cruise"</a>. Hoffentlich geht es Coheed-Schlagzeuger Josh Eppard bis dahin wieder besser. Er war aufgrund seiner Herzrhythmusstörung bei einem Konzert im Oktober <a href="/news/30354/Newsflash-Liam-Gallagher-Jack-White-Coheed-And-Cambria-u-a#coheedandcambria" >ohnmächtig</a> geworden, weshalb die laufende Tour in den USA und Australien abgesagt werden musste.</p>

<p>Wer Zweifel daran hat, ob eine Festival-Kreuzfahrt mit Blick in den Geldbeutel oder auf die fragwürdige Klimabilanz für sich infrage kommt, kann zumindest Slipknot nächstes Jahr auch auf dem Festland live erleben. Dann ist die Band mit ihrem im August erschienenen Album <a href="/platten/28071/slipknot-we-are-not-your-kind" >"We Are Not Your Kind"</a> auf Stadiontour. Tickets für Landratten gibt es bei <a href="https://www.eventim.de/noapp/artist/slipknot/?affiliate=SIO&amp;utm_campaign=visionsverlag&amp;utm_medium=dp&amp;utm_source=SIO " target="_blank">Eventim</a>.</p>

<h3>Video: Teaser fürs "Knotfest At Sea 2020"</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/ClqO8AW8rOY" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<h3>Video: Teaser zur "S.S. Neverender Cruise"</h3>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fcoheedandcambria%2Fvideos%2F2373109299483340%2F&amp;show_text=0&amp;width=600" width="600" height="338" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>

<h3>Live: Slipknot</h3>

<p>29.01. Frankfurt/Main - Festhalle<br />
01.02. Luxemburg - Rockhal Club<br />
08.02. Stuttgart - Hanns-Martin-Schleyer-Halle<br />
09.02. München - Olympiahalle<br />
12.02. Zürich - Hallenstadion<br />
14.02. Wien - Stadthalle<br />
16.02. Hamburg - Barclaycard Arena<br />
17.02. Berlin - Mercedes-Benz Arena<br />
18.02. Dortmund - Westfalenhallen  </p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/13086/torche">Torche</a></li>
		<li><a href="/artists/8897/taking-back-sunday">Taking Back Sunday</a></li>
		<li><a href="/artists/18061/the-dear-hunter">The Dear Hunter</a></li>
		<li><a href="/artists/19654/culture-abuse">Culture Abuse</a></li>
		<li><a href="/artists/416/slipknot">Slipknot</a></li>
		<li><a href="/artists/9028/coheed-and-cambria">Coheed And Cambria</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (Hot Snakes, Idles, Corey Taylor) - Neuigkeiten von Hot Snakes, 
Idles, 
Corey Taylor, 
The Raconteurs &amp;amp; Julian Casablancas, 
Soccer Mommy, 
Giver, 
Peter Bjorn And John und 
Radio und Emo-Party mit Jan Schwarzkamp." href="/news/30407/Newsflash-Hot-Snakes-Idles-Corey-Taylor">&laquo; vorherige News:<br /> Newsflash (Hot Snakes, Idles, Corey Taylor)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Nada Surf kündigen neues Album &quot;Never Not Together&quot; mit erster Single an - Nada Surf haben ihr neues Studioalbum &quot;Never Not Together&quot; angekündigt. Mit &quot;Something I Should Do&quot; gibt es die erste Single im Stream." href="/news/30404/Nada-Surf-kuendigen-neues-Album-Never-Not-Together-mit-erster-Single-an">nächste News:<br /> Nada Surf kündigen neues Album "Never Not Together" mit erster Single an &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/320.jpg" class="left canvas" alt="VISIONS Nr. 320" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_223.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 320</a>    <br />CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Hypno5e - A Distant (Dark) Source" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/29043.jpg" alt="A Distant (Dark) Source" class="left" /></a></p>
    <h3>Hypno5e<br />
    <a title="Platte der Woche: Hypno5e - A Distant (Dark) Source" href="/platten/platte-der-woche/">A Distant (Dark) Source</a></h3>
    <p><span class="small">VÖ: 22.11.2019<br />
       Pelagic/Cargo</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>            <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                29.11.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/27095/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                30.11.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/27137/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27164/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            tba        </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27160/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Thees Uhlmann mit exklusiver Akustikshow        </li>
                <li class="linear_grey clearfix">
                        <strong>
                29.02.                FZW Dortmund            </strong>
            <a title="VISIONS Anniversary Festival 2020" href="/live/tournee/27163/VISIONS-Anniversary-Festival-2020">VISIONS Anniversary Festival 2020</a>            <br />
            Gluecifer + Special Guests        </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3149/yesterday-wir-verlosen-eine-blu-ray-gitarre">"Yesterday" - Wir verlosen eine Blu-ray + Gitarre!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3149/yesterday-wir-verlosen-eine-blu-ray-gitarre"><img src="/img/verlosungen/thumb/3149.jpg" class="left" alt="&quot;Yesterday&quot; - Wir verlosen eine Blu-ray + Gitarre!" /></a>    <p>
    Zum DVD- und Blu-ray-Start des Kinofilms "Yesterday" verlosen wir nicht nur eine Blu-ray, sondern ebenfalls eine Epiphone-Gitarre von JustMusic!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
    <div style="display:none"><script id="CookieDeclaration" src="https://consent.cookiebot.com/ee1906d9-9f94-425c-88b2-95e0e39c39cb/cd.js" type="text/javascript" async></script></div>
</div>
<div id="ax-special"></div></body>
</html>
