<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal mit Grumpster, 
Miss June und Highlight Reel." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Vormerken! - Unsere aktuellen Neuentdeckungen" />
<meta property="og:url" content="http://www.visions.de/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<meta property="og:image" content="http://www.visions.de//img/news/30092.jpg" />
<meta property="og:description" content="Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal mit Grumpster, Miss June und Highlight Reel." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Vormerken! - Unsere aktuellen Neuentdeckungen 16.07.2019 13:46</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"", // comment
"sc" : "yes"
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Vormerken! - Unsere aktuellen Neuentdeckungen            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">16.07.2019 | 13:46</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Vormerken!" href="/tag/vormerken">Vormerken!</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Jan Schwarzkamp" href="/magazin/redaktion/45/Jan-Schwarzkamp">Jan Schwarzkamp</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Vormerken! - Unsere aktuellen Neuentdeckungen</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/30092.jpg" class="left canvas" alt="News 30092" /><strong>Jeden Dienstag stellen wir euch spannende neue Bands vor, die ihr auf dem Schirm haben solltet. Dieses Mal mit <a href="/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen#grumpster">Grumpster</a>, 
<a href="/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen#missjune">Miss June</a> und <a href="/news/30092/Vormerken-Unsere-aktuellen-Neuentdeckungen#highlightreel">Highlight Reel</a>.</strong></p>
<div id="understitial"></div>
<p><strong></strong><a name="grumpster"></a></p>

<h3>Grumpster</h3>

<p><img src="/img/artist/20894.jpg" style="max-width:500px" alt="Grumpster"></p>

<p><strong>Heimatstadt:</strong> Oakland, Kalifornien<br />
<strong>Genre:</strong> Pop-Punk, Power-Pop<br />
<strong>Für Fans von:</strong> <a href="/artists/19165/mannequin-pussy">Mannequin Pussy</a>, <a href="/artists//375/tilt">Tilt</a>, <a href="/artists/19180/bad-cop-bad-cop">Bad Cop/Bad Cop</a>  </p>

<p>Bassistin und Sängerin Falyn, Gitarrist Lao und Schlagzeuger Noel sind <a href="/artists/20894/grumpster">Grumpster</a>, eine Pop-Punk-Band aus Kalifornien. Soweit, so gewöhnlich. Aber irgendwas ist dann doch dran am sympathischen Sound des Trios. Nach einer Split-EP mit Slumped, der EP "Cutting Ties" und dem im Februar veröffentlichten Song "Strangers" ist die Band nämlich just vom renommierten Punk-Label Asian Man gesignt worden. Dort soll im November dann das Debütalbum "Underwhelmed" erscheinen. Hoffen wir mal, dass es seinem Namen nicht alle Ehre macht.
<br></p>

<p><a href="https://www.facebook.com/grumpsterCA/" target="_blank">Facebook</a> | <a href="https://grumpster.bandcamp.com/" target="_blank">Bandcamp</a>  </p>

<h3>Stream: Grumpster - "Strangers"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/track=3938868942/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://grumpster.bandcamp.com/track/strangers">Strangers by Grumpster</a></iframe></p>

<h3>Video: Grumpster - "Kairos"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/KbC1-r-zkgU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><br>
<hr></p>

<p><a name="missjune"></a></p>

<h3>Miss June</h3>

<p><img src="/img/artist/20893.jpg" style="max-width:500px" alt="Miss June"></p>

<p><strong>Heimatstadt:</strong> Auckland, Neuseeland<br />
<strong>Genre:</strong> Pop-Punk, Alternative Rock<br />
<strong>Für Fans von:</strong> <a href="/artists/20466/press-club">Press Club</a>, <a href="/artists/artists/20179/the-beths">The Beths</a>, <a href="/artists/20617/waax">Waax</a>  </p>

<p>Keine Ahnung, was da in Australien und Neuseeland gerade los ist - aber an dieser Stelle häufen sich längst die Newcomer aus down under. So kommen auch <a href="/artists/20893/miss-june">Miss June</a> aus der größten Stadt des paradiesischen Inselstaats. Ihren ersten Demo-Song luden sie im Februar 2014 bei Bandcamp hoch, mittlerweile folgten eine EP und drei, vier Singles, die das Potenzial der Band um Sängerin/Gitarristin Annabel Liddell unterstreichen. Da steckt viel von den 90ern drin im feministisch geprägten Sound von Miss June. Etwa der Garage-Punk der Riot Grrrls, sowie Prisen von Grunge und Noise, wobei sie aber nie die Hooks vergessen. Die neue Single "Best Girl" ist laut Liddel "eine Hymne für jeden, der von Geburt an in die Irre geführt und in einen Kampf  um einen Ort geschickt wurde, der nicht existiert." Kürzlich haben Miss June beim New Yorker Label Frenchkiss unterschrieben - wo dann im September auch das Debütalbum <a hreF="https://www.visions.de/platten/28481/miss-june-bad-luck-party" >"Bad Luck Party"</a> erscheinen wird.
<br></p>

<p><a href="https://www.facebook.com/missjunenz/" target="_blank">Facebook</a> | <a href="https://missjune.bandcamp.com/" target="_blank">Bandcamp</a></p>

<h3>Stream: Miss June - "Twitch"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/track=1090435694/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://missjune.bandcamp.com/track/twitch">Twitch by Miss June</a></iframe></p>

<h3>Video: Miss June - "Best Girl"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/fUy-RDanfPA" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><br>
<hr></p>

<p><a name="highlightreel"> </a></p>

<h3>Highlight Reel</h3>

<p><img src="/img/artist/20895.jpg" style="max-width:500px" alt="Highlight Reel"/></p>

<p><strong>Heimatstadt:</strong> Houghton, Michigan, USA<br />
<strong>Genre:</strong> Emocore, Indierock, Prog<br />
<strong>Für Fans von:</strong> <a href="/artists/9028/coheed-and-cambria">Coheed And Cambria</a>, <a href="/artists/16700/tiny-moving-parts">Tiny Moving Parts</a>, <a href="/artists/7336/jimmy-eat-world">Jimmy Eat World</a>  </p>

<p>Sie sind vier junge Studenten der Michigan Technology University - und weil Studieren nicht alles sein kann, gründen sie eine Band. <a href="/artists/20895/highlight-reel">Highlight Reel</a> debütieren 2017 mit der Vier-Song-EP "So This Is Goodbye". Schon darauf entsprechen sie dem Kern von altmodischem, powerpoppigem wie klug ausgearbeitetem Emo der 90er. Das erste Album "Truth Seeker" ist da noch etwas progressiver, flechtet auch akustische Texturen ein. Für den 9. August steht nun eine selbstbetitelte EP an. Die hat - wie alle Songs bisher - Gitarrist Dominic Mosher aufgenommen, gemixt und gemastert, während Sänger, Gitarrist und Percussionist Steven Klier die Produktion übernommen hat. Eine erste Kostprobe davon gibt es mit "The Blues" bereits zu hören...
<br></p>

<p><a href="https://www.facebook.com/highlightreelmi/" target="_blank">Facebook</a> | <a href="https://highlightreelmi.bandcamp.com/" target="_blank">Bandcamp</a></p>

<h3>Stream: Highlight Reel - "The Blues"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/track=3741234838/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://highlightreelmi.bandcamp.com/track/the-blues">The Blues by Highlight Reel</a></iframe></p>

<h3>Album-Stream: Highlight Reel - "Truth Seeker"</h3>

<p><iframe style="border: 0; width: 100%; height: 120px;" src="https://bandcamp.com/EmbeddedPlayer/album=3181793906/size=large/bgcol=ffffff/linkcol=0687f5/tracklist=false/artwork=small/transparent=true/" seamless><a href="http://highlightreelmi.bandcamp.com/album/truth-seeker">Truth Seeker by Highlight Reel</a></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/20895/highlight-reel">Highlight Reel</a></li>
		<li><a href="/artists/20893/miss-june">Miss June</a></li>
		<li><a href="/artists/20894/grumpster">Grumpster</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (The Menzingers, Kosmos Chemnitz, Killswitch Engage u.a.) - Neuigkeiten von The Menzingers, Kosmos Chemnitz, Killswitch Engage, Pussy Riot, Single Mothers, Wiegedood, Bruce Springsteen, Kate Nash, Heavy-Metal-Stricken in Finnland und den Black Keys, die Masterclass-Kurse aufs Korn nehmen." href="/news/30091/Newsflash-The-Menzingers-Kosmos-Chemnitz-Killswitch-Engage-u-a">&laquo; vorherige News:<br /> Newsflash (The Menzingers, Kosmos Chemnitz, Killswitch Engage u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS empfiehlt: Mission Ready Festival bestätigt Social Distortion - Es ist eine ganz besondere Ankündigung: Das Mission Ready Festival hat die Punk-Schwergewichte Social Distortion als Headliner für 2020 bestätigt." href="/news/30090/VISIONS-empfiehlt-Mission-Ready-Festival-bestaetigt-Social-Distortion">nächste News:<br /> VISIONS empfiehlt: Mission Ready Festival bestätigt Social Distortion &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle-1"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/316.jpg" class="left canvas" alt="VISIONS Nr. 316" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_219.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 316</a>    <br />CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Deutsche Laichen - Deutsche Laichen" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/28263.jpg" alt="Deutsche Laichen" class="left" /></a></p>
    <h3>Deutsche Laichen<br />
    <a title="Platte der Woche: Deutsche Laichen - Deutsche Laichen" href="/platten/platte-der-woche/">Deutsche Laichen</a></h3>
    <p><span class="small">VÖ: 19.07.2019<br />
       Zeitstrafe</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <p>
        <a href="/newsletter">Anmeldung</a> | <a href="/newsletter">Abmeldung</a>
    </p>
    </div>            <div id="ax-medium-rectangle-2"></div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                19.07.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26622/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.08.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26623/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                20.09.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26624/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                18.10.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26625/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                15.11.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26626/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                20.12.                Alter Weinkeller Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/26627/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3106/the-protomen-fanpakete-inklusive-t-shirt-cd-und-gaestelisteplaetze-zu-gewinnen">The Protomen: Fanpakete inklusive T-Shirt, CD und Gästelisteplätze zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3106/the-protomen-fanpakete-inklusive-t-shirt-cd-und-gaestelisteplaetze-zu-gewinnen"><img src="/img/verlosungen/thumb/3106.jpg" class="left" alt="The Protomen: Fanpakete inklusive T-Shirt, CD und Gästelisteplätze zu gewinnen!" /></a>    <p>
    In ihren aufwendig orchestrierten Rocksongs vertonen The Protomen popkulturelle Phänomene auf ihre einzigartige Art. Im Rahmen ihrer anstehenden Tour verlosen wir ein großes Fanpaket.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
