<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Dave Grohl feiert seinen 50. Geburtstag - und wir feiern mit: Anhand von 50 Songs zeichnen wir die vielfältige Karriere des nimmermüden Rockers nach - in der weit mehr passiert ist als &quot;nur&quot; Nirvana und die Foo Fighters. Heute präsentieren wir euch die Songs 31 bis 40 unserer Reihe." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Dave Grohl: Seine Karriere in 50 Songs, Teil 4" />
<meta property="og:url" content="http://www.visions.de/news/29491/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-4" />
<meta property="og:image" content="http://www.visions.de//img/news/29491.jpg" />
<meta property="og:description" content="Dave Grohl feiert seinen 50. Geburtstag - und wir feiern mit: Anhand von 50 Songs zeichnen wir die vielfältige Karriere des nimmermüden Rockers nach - in der weit mehr passiert ist als &quot;nur&quot; Nirvana und die Foo Fighters. Heute präsentieren wir euch die Songs 31 bis 40 unserer..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Dave Grohl: Seine Karriere in 50 Songs, Teil 4 17.01.2019 09:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/29491/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-4" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Dave Grohl: Seine Karriere in 50 Songs, Teil 4            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">17.01.2019 | 09:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/29491/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-4#comments">0</a>        <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Dennis Drögemüller" href="/magazin/redaktion/178/Dennis-Droegemueller">Dennis Drögemüller</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Dave Grohl: Seine Karriere in 50 Songs, Teil 4</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/29491.jpg" class="left canvas" alt="News 29491" /><strong><strong>Dave Grohl</strong> feiert seinen 50. Geburtstag - und wir feiern mit: Anhand von 50 Songs zeichnen wir die vielfältige Karriere des nimmermüden Rockers nach - in der weit mehr passiert ist als "nur" Nirvana und die Foo Fighters. Heute präsentieren wir euch die Songs 31 bis 40 unserer Reihe.</strong></p>
<div id="understitial"></div>
<p><a href="/news/29488/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-1" title="zu Teil 1">zu Teil 1</a><br />
<a href="/news/29489/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-2" title="zu Teil 2">zu Teil 2</a><br />
<a href="/news/29490/Dave-Grohl-Seine-Karriere-in-50-Songs-Teil-3" title="zu Teil 3">zu Teil 3</a><br />
<strong>zu Teil 4</strong><br />
zu Teil 5 (18.01.)</p>

<h3>31. Foo Fighters - "Skin And Bones (live)" (2006)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/ug6YN6xEWvc" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Nachdem <a href="/artists/16188/dave-grohl" title="Dave Grohl">Dave Grohl</a> schon eine Hälfte des fünften <a href="/artists/26/foo-fighters" title="Foo Fighters">Foo Fighters</a>-Albums <a href="/platten/9978/foo-fighters-in-your-honor" title="In Your Honor">"In Your Honor"</a> (2005) Akustiksongs gewidmet hatte, legt er im folgenden Jahr nach: <a href="/platten/11498/foo-fighters-skin-bones" title="Skin And Bones">"Skin And Bones"</a> präsentiert Hits und Geheimtipps aus der Band-Diskografie live im akustischen Gewand. Während Songs wie "Marigold", "Everlong" oder "Best Of You" sichere Treffer sind, erweist sich vor allem der Titeltrack als Knaller (das Akkordeon gegen Ende!). Dessen ohnehin schon reduzierte <a href="https://www.youtube.com/watch?v=oBIOBtNU5sM" target="_blank">Studioversion</a> hatte die Band zuvor auf der "DOA"-Single als B-Seite versteckt.</p>

<h3>32. Juliette And The Licks - "Hot Kiss" (2006)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/HqRGR8p2nbI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Dave Grohl, der Schützenhelfer: Schauspielerin und Sängerin <a href="/artists/11142/juliette-the-licks" title="Juliette Lewis">Juliette Lewis</a> greift er als Schlagzeuger bei ihrem zweiten Album <a href="/platten/11171/juliette-the-licks-four-on-the-floor" title="Four On The Floor">"Four On The Floor"</a> unter die Arme - musikalisch meistens eher unspektakulär, aber mit dem typischen Drive und Punch, der Grohl auszeichnet. Lewis hatte Grohl und seine Foo Fighters 2005 bei den britischen Zwillingsfestivals Reading und Leads kennengelernt und sich gut mit ihm verstanden. Von der Zusammenarbeit zeigte sie sich noch Jahre später beeindruckt: Mit Grohl zu arbeiten sei gewesen, als hätte sie neben Zeus gestanden, gab Lewis zu Protokoll. Wohl nur halb scherzhaft.</p>

<h3>33. Tenacious D - "Beelzeboss (The Final Showdown)" (2006)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/vOBKxUT9Da4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>2006 kommt es noch einmal zum großen Wiedersehen von <a href="/artists/9730/tenacious-d" title="Tenacious D">Tenacious D</a> und Grohl: Das Comedy-Rock-Duo-Infernale hat sich mit <a href="/platten/11663/tenacious-d-the-pick-of-destiny" title="The Pick Of Destiny">"The Pick Of Destiny"</a> eine musikalische, vor hochkarätigen Gastautritten trotzende Heldengeschichte von Film auf den Leib geschrieben. Grohl hat dafür nicht nur das Schlagzeug eingespielt, nach seinem legendären Auftritt als <a href="https://www.youtube.com/watch?v=_lK4cX5xGiQ" target="_blank">Dämon im "Tribute"-Video</a> füllt er nun die ziemlich ähnliche Rolle als "Beelzeboss" aus und leiht dem Teufel auch auf dem Album seine Stimme. Ein großer, dramatischer Rock-Spaß.</p>

<h3>34. Foo Fighters - "The Pretender" (2007)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/SBjQ9tuuTJQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><a href="/platten/12613/foo-fighters-echoes-silence-patience-grace" title="Echoes, Silence, Patience &amp; Grace">"Echoes, Silence, Patience &amp; Grace"</a> ist die erste Foo-Fighters-Platte, die ernsthaft an Grohls Status als unfehlbarem Alternative-Rock-Ideal kratzt - zu viel Schema F, zu viele Balladen, zu viel Middle of the Road. Eine kreative Rakete ist auch die Leadsingle "The Pretender" nicht, aber immerhin ein solch souveränes Up-Tempo-Hardrock-Kraftpaket von einer Hymne, dass Grohl weiter auf seinen Platz im Rock-Olymp hoffen darf. Randnotiz: "The Pretender" entsteht gezielt, nachdem nach Grohls Gefühl auf dem Album noch ein schnellerer, lauterer Song fehlt.</p>

<h3>35. The Prodigy - "Run With The Wolves" (2009)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/8zEQzOzvaaQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Ihr fünftes Album <a href="/platten/14042/the-prodigy-invaders-must-die" title="Invaders Must Die">"Invaders Must Die"</a> holt <a href="/artists/1118/the-prodigy" title="The Prodigy">The Prodigy</a> 2009 zurück auf die Festivalbühnen, ihr Rave-Rock-Crossover drückt plötzlich wieder gewaltig. Was das mit Grohl zu tun hat? Der scheut auch Ausflüge in entfernte Genres nicht und spielt für die Tracks "Stand Up" und "Run With The Wolves" das Schlagzeug live ein - und entfesselt in letzterem stellenweise ein Breakbeat-Inferno der Extraklasse.</p>

<h3>36. Them Crooked Vultures - "New Fang" (2009)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/S7_vH3H8LPI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>Mehr geht kaum: <a href="/artists/14489/them-crooked-vultures" title="Them Crooked Vultures">Them Crooked Vultures</a> versammeln die fiebrige Gitarre und verführerische Stimme von <a href="/artists/861/queens-of-the-stone-age" title="Queens Of The Stone Age">Queens Of The Stone Age</a>-Chef <a href="/artists/15881/josh-homme" title="Josh Homme">Josh Homme</a>, den dynamischen Bass von <a href="/artists/7820/led-zeppelin" title="Led Zeppelin">Led Zeppelin</a>-Legende John Paul Jones und das treibende Schlagzeug von Grohl. Jones hatte schon 2005 auf "In Your Honor" von den Foo Fighters auf zwei Songs mitgespielt, seitdem hatte Grohl Andeutungen hinsichtlich der Supergroup gemacht. Denn super ist die, wie die lässige, unbändige Single "New Fang" effektiv demonstriert. Seit dem bislang einzigen Album <a href="/platten/15194/them-crooked-vultures-them-crooked-vultures" title="Them Crooked Vultures">"Them Crooked Vultures"</a> warten Fans auf eine Fortsetzung.</p>

<h3>37. Foo Fighters - "Wheels" (2009)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/yEUcFYZeiU4" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>"Greatest Hits"-Platten sind fast immer Unfug, und Grohl will vor dem Ende seiner Band auch noch gar keine veröffentlichen. Doch die Plattenfirma kann sich dank einer Klausel im Plattenvertrag durchsetzen. Ein Gutes hat das Ganze immerhin: Mit dem neuen "Wheels" ist einer der besten Foo-Fighters-Songs seit langem enthalten. Mit leichtem <a href="/artists/17547/tom-petty-and-the-heartbreakers" title="Tom Petty">Tom Petty</a>-Vibe schwingt sich die Nummer zum Refrain zur Hymne all jener auf, die nach schweren Zeiten endlich wieder Licht am Ende des Tunnels sehen.</p>

<h3>38. Mondo Generator - "Dog Food" (2010)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/aI_Jw7lM1z8" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><a href="/artists/10753/nick-oliveri" title="Nick Oliveri">Nick Oliveri</a> kennt Grohl schon ausführlich von seinem Gastspiel bei den Queens Of The Stone Age, als er ihm 2010 bei einer <a href="/artists/2682/mondo-generator" title="Mondo Generator">Mondo Generator</a>-EP hilft: "Dog Food" ist ein Cover des <a href="/artists/360/iggy-pop" title="Iggy Pop">Iggy Pop</a>-Songs, das Grohl mit Oliveri sowie Happy-Tom von <a href="/artists/1116/turbonegro" title="Turbonegro">Turbonegro</a> und Marc Diamond von den <a href="/artists/701/the-dwarves" title="Dwarves ">Dwarves </a> allerdings ein ganzes Stück dreckiger und aggressiver klingen lässt als das <a href="https://www.youtube.com/watch?v=5rQLLpgxjvs" target="_blank">Original</a>.</p>

<h3>39. Foo Fighters - "I Should Have Known" (2011)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/KlrnzNyVxsU" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p><a href="/platten/16642/foo-fighters-wasting-light" title="Wasting Light">"Wasting Light"</a> ist in mehrerer Hinsicht eine Rückkehr für Dave Grohl: Am Mischpult sitzt wieder <a href="/platten/1047/nirvana-nevermind-platten-der-neunziger" title="Nevermind">"Nevermind"</a>-Produzent Butch Vig, nach jahrelanger Abwesenheit kehrt außerdem Pat Smear zu den Foo Fighters zurück. Und für den Track "I Should Have Known" schaut auch der alte <a href="/artists/1122/nirvana" title="Nirvana">Nirvana</a>-Kumpel Krist Novoselic vorbei, um Bass und Akkordeon einzuspielen, <a href="/artists/1046/bob-mould" title="Bob Mould">Bob Mould</a> singt Backing Vocals. Auch inhaltlich blickt Grohl zurück: <a href="/artists/17150/kurt-cobain" title="Kurt Cobain">Kurt Cobain</a>s Suizid und generell den Verlust naher Menschen macht er in dem sich aufschaukelnden Track ergreifend zum Thema.</p>

<h3>40. Foo Fighters - "White Limo" (2011)</h3>

<p><iframe width="600" height="338" src="https://www.youtube-nocookie.com/embed/ebJ2brErERQ" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></p>

<p>"Wasting Light" sorgt auch dafür, dass Grohl sich an seine musikalische Vergangenheit erinnert: Wo das ganze Album sich wieder den Foo Fighters der mittleren 90er annähert, ist "White Limo" eine Verbeugung vor Grohls Hardcore-Vorleben und seinen Metal-Helden - ein simpler, knallender Brecher mit verzerrtem Gebrüll. Das angenehm alberne Video mit Lemmy als Stretch-Limo-Chauffeur tut sein Übriges, der Song bringt der Band auch einen Grammy ein.</p>

<p><img src="https://ssl-vg03.met.vgwort.de/na/58e6ed18b0fb4aef96d810de8c9fce8a" width="1" height="1" alt=""></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/26/foo-fighters">Foo Fighters</a></li>
		<li><a href="/artists/16188/dave-grohl">Dave Grohl</a></li>
		<li><a href="/artists/11142/juliette-the-licks">Juliette & The Licks</a></li>
		<li><a href="/artists/1118/the-prodigy">The Prodigy</a></li>
		<li><a href="/artists/9730/tenacious-d">Tenacious D</a></li>
		<li><a href="/artists/14489/them-crooked-vultures">Them Crooked Vultures</a></li>
		<li><a href="/artists/2682/mondo-generator">Mondo Generator</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Tiny Moving Parts veröffentlichen zwei neue Songs, Video zu &quot;For The Sake Of Brevity&quot; - Tiny Moving Parts eröffnen das neue Jahr mit einer neuen Single: In &quot;For The Sake Of Brevity&quot; und der B-Seite &quot;Fish Bowl&quot; rückt die Math-Emo-Band Mathematik in den Hintergrund und setzt auf Inbrunst." href="/news/29525/Tiny-Moving-Parts-veroeffentlichen-zwei-neue-Songs-Video-zu-For-The-Sake-Of-Brevity">&laquo; vorherige News:<br /> Tiny Moving Parts veröffentlichen zwei neue Songs, Video zu "For The Sake Of Brevity"</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Metallica, Architects, Wolves In The Throne Room u.a.) - Neuigkeiten von Metallica, 
Architects, 
Wolves In The Throne Room, 
Blaqk Audio, 
Devildriver, 
The Cranberries, 
Phoenix, 
And The Kids, 
The Drums, 
The Who, 
SWMRS und 
Iron Maiden." href="/news/29523/Newsflash-Metallica-Architects-Wolves-In-The-Throne-Room-u-a">nächste News:<br /> Newsflash (Metallica, Architects, Wolves In The Throne Room u.a.) &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/310.jpg" class="left canvas" alt="VISIONS Nr. 310" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/310_rare_tracks_1.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 310</a>    <br />2 CDs im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: De Staat - Bubble Gum" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/27125.jpg" alt="Bubble Gum" class="left" /></a></p>
    <h3>De Staat<br />
    <a title="Platte der Woche: De Staat - Bubble Gum" href="/platten/platte-der-woche/">Bubble Gum</a></h3>
    <p><span class="small">VÖ: 18.01.2019<br />
       Caroline/Universal</span>
    </p>
</div>
            <p style="text-align: center;margin-top: 1rem"><a href="/plattenspieler"><img src="/images/misc/project-primary.jpg" alt="Pro-Ject Primary" /></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="e0848ef133e6199055ed76484c1daa9a" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                26.01.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26027/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.02.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26028/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                23.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26029/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                27.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26030/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                25.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26031/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                15.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/26075/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3042/mastodon-gewinnt-tickets-fuer-die-tour">Mastodon: Gewinnt Tickets für die Tour!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3042/mastodon-gewinnt-tickets-fuer-die-tour"><img src="/img/verlosungen/thumb/3042.jpg" class="left" alt="Mastodon: Gewinnt Tickets für die Tour!" /></a>    <p>
    Ab dem 28. Januar sind Mastodon wieder in Deutschland und Luxemburg auf Tour. Wir verlosen 2x2 Tickets für die Shows.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
