<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Diesmal mit den neuen Alben von Muncie Girls, 
Casper &amp;amp; Marteria, 
Alkaline Trio und 
Leto. Zur Platte der Woche küren wir &quot;Joy As An Act Of Resistance&quot; von Idles." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Draußen! - Die Alben der Woche" />
<meta property="og:url" content="http://www.visions.de/news/28981/Draussen-Die-Alben-der-Woche" />
<meta property="og:image" content="http://www.visions.de//img/news/28981.jpg" />
<meta property="og:description" content="Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Diesmal mit den neuen Alben von Muncie Girls, Casper &amp;amp; Marteria, Alkaline Trio und Leto. Zur Platte der Woche küren wir &quot;Joy As An Act Of Resistance&quot; von Idles." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Draußen! - Die Alben der Woche 31.08.2018 16:58</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2018-06-18" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/28981/Draussen-Die-Alben-der-Woche" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script>
var hmAds = hmAds || {};
hmAds.site = hmAds.site || 'visions.de';
hmAds.zone = hmAds.zone || 'rotation'; // home oder rotation
(function(hmAds, w, d, n){
    if (d.getElementById(n)) return;
    var url = '//ram.amunx.de/s/'+hmAds.site+','+hmAds.zone+'/';
    var st = d.createElement('script'); st.type = 'text/javascript'; st.async = true; st.id = n;
    st.src = ('https:' == d.location.protocol ? 'https:' : 'http:') + url;
    var s = d.getElementsByTagName('script')[0]; s.parentNode.insertBefore(st, s);
})(hmAds, parent.window || window, parent.document || document, 'ax-lib');
</script></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="sk-right" style="text-align: center;position:absolute;left:978px;top:180px">
  <div id="ax-skyscraper"></div> 
</div><div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <a href="https://m.visions.de" class="mobile-hint">Zur mobilen Seite wechseln</a>         <div id="ax-billboard"></div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Draußen! - Die Alben der Woche            </div>
                        <div id="cf"><div class="meta">
    <span class="meta date">31.08.2018 | 16:58</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/28981/Draussen-Die-Alben-der-Woche#comments">0</a>    <ul class="taglist">
            <li><a title="News: Draußen!" href="/tag/draussen">Draußen!</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Online Redaktion</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Draußen! - Die Alben der Woche</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/28981.jpg" class="left canvas" alt="News 28981" /><strong>Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Diesmal mit den neuen Alben von <a href="/news/28981/Draussen-Die-Alben-der-Woche#munciegirls">Muncie Girls</a>, 
<a href="/news/28981/Draussen-Die-Alben-der-Woche#cundm">Casper &amp; Marteria</a>, 
<a href="/news/28981/Draussen-Die-Alben-der-Woche#alkalinetrio">Alkaline Trio</a> und 
<a href="/news/28981/Draussen-Die-Alben-der-Woche#leto">Leto</a>. Zur Platte der Woche küren wir <a href="/platten/26417/idles-joy-as-an-act-of-resistance" >"Joy As An Act Of Resistance"</a> von <a href="/artists/19843/idles" >Idles</a>.</strong></p>
<div id="understitial"></div>
<p><a name="munciegirls"> </a>
<h3>Muncie Girls - "Fixed Ideals"</h3></p>

<p><img src="/img/release/thumb/26471.jpg" class="left"/> Der schöne und leichtfüßige Pop-Punk-Sound von <a href="/platten/26471/muncie-girls-fixed-ideals" >"Fixed Ideals"</a> wirkt rein musikalisch wie das unbeschwerte Ausklingen des Sommers. Doch zu <a href="/artists/16853/muncie-girls" >Muncie Girls</a>' eingängigen Melodien singt Frontfrau Lande Hekt über ernste und sehr persönliche Themen. Da geht es um psychische Krankheiten (<a href="/news/28975/Newsflash-Madsen-Muncie-Girls-Vennart-u-a#munciegirls">"Clinic"</a>), persönliche Krisen und wie Freunde einem durch sie helfen (<a href="/news/28624/Muncie-Girls-kuendigen-neues-Album-an-praesentieren-erste-Single-Picture-Of-Health">"Picture Of Health"</a>). Sie thematisiert die Alkoholsucht in "Falling Down" und rechnet im Opener "Jeremy" hart mit ihrem Vater ab. Die Laune lässt sich davon aber niemand verderben: Muncie Girls verpacken das in selbstbewusste Botschaften und einfachen, aber vielschichtigen Punkrock, der im Gegensatz zum Debüt <a href="/platten/22881/muncie-girls-from-caplan-to-belsize">"From Caplan To Belsize"</a> so viel voller klingt, weil statt einer nun zwei Gitarren im Mix sind.</p>

<h3>Album-Stream: Muncie Girls - "Fixed Ideals"</h3>

<p><iframe src="https://open.spotify.com/embed/album/3CyxNM1u2MmhWR9tmXarmg" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p><a name="cundm"> </a>
<h3>Casper &amp; Marteria - "1982"</h3></p>

<p><img src="/img/release/thumb/26568.jpg" class="left"/> <a href="/artists/15290/casper" >Casper</a> &amp; <a href="/artists/15736/marteria" >Marteria</a> blicken auf <a href="/platten/26569/marteria-1982-mit-casper" >"1982"</a> gemeinsam auf das Unding namens Jugend zurück. Die beiden Rapper kommen dabei so organisch zusammen, dass man sich wundert, warum sie nicht schon mehr Alben gemeinsam gemacht haben. Casper liefert seine Lines bissig ab, dazu bildet Marteria einen idealen Gegenpol mit seinem lässigen, bassigen Flow, beeindruckend zu hören zum Beispiel auf der Vorabsingle <a href="/news/28708/Casper-und-Marteria-kuendigen-gemeinsames-Album-1982-an-veroeffentlichen-Song-Champion-Sound" >"Champion Sound"</a>. Die beiden Künstler haben sich auch in ihrer Solo-Arbeit fast schon obsessiv mit Jugend, Eskapismus und der bitteren Realität befasst, von daher macht es nur Sinn, dass sie diese Themen zum Dreh- und Angelpunkt der nach dem gemeinsamen Geburtsdatum benannten Platte machen. Immer wieder gibt es kleine Beobachtungen und Eindrücke aus ihrer bewegten Geschichte, von Unwohlsein im Klassenzimmer bis zum Rausschmeißer-Song, nach dem noch keiner gehen will. Der Sound rahmt das mit dick produzierten Instrumentals ein, die mit Bläsern, Oldschool-Samples und Trap-Hi-hats genau die richtige Mischung aus Melancholie und angedudeltem Adrenalinschub treffen.</p>

<h3>Album-Stream: Casper &amp; Marteria - "1982"</h3>

<p><iframe src="https://open.spotify.com/embed/album/7zyeXBemQOEAiDWjeaFvcI" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p><a name="alkalinetrio"> </a>
<h3>Alkaline Trio - "Is This Thing Cursed?"</h3></p>

<p><img src="/img/release/thumb/26665.jpg" class="left"/> Antwort: Ja, das neue <a href="/artists/7611/alkaline-trio" >Alkaline Trio</a>-Album <a href="/platten/26665/alkaline-trio-is-this-thing-cursed" >"Is This Thing Cursed?"</a> ist verflucht - und zwar verflucht eingängig! Die neue Platte der Emopunks glänzt mit starken Melodien und Geradlinigkeit. Was den Song an Kanten fehlt, machen sie durch schnelle, interessante Riffs und abwechslungsreiche Gesangsmelodien wett, exemplarisch auf dem Highlight "I Can't Believe" zu hören, der mit treibendem Punkrock auf den hymnischsten Refrain der Platte zusteuert. Dabei balanciert die Band perfekt den wütenden Punkrock mit melancholischen Pop-Momenten aus. Nicht zu rau, nicht zu glatt, dafür klar und direkt ins Herz.</p>

<h3>Album-Stream: Alkaline Trio - "Is This Thing Cursed?"</h3>

<p><iframe src="https://open.spotify.com/embed/album/1qmUB0PQQDdu00WMpro2YC" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p><a name="leto"> </a>
<h3>Leto - "Vor die Hunde"</h3></p>

<p><img src="/img/release/thumb/26453.jpg" class="left"/> <a href="/artists/18957/leto" >Leto</a> gefallen sich auf <a href="/platten/26453/leto-vor-die-hunde" >"Vor die Hunde"</a> als enttäuschte Punks, die die Welt zurück gelassen hat. Ihre Verbitterung kleiden sie in ein bekanntes, aber feines Webwerk aus Punk und Indierock: Brodelnde Basslinien, dumpf-treibendes Schlagzeug und frickeliges Riffing treiben die Songs in Richtung <a href="/artists/15626/love-a" >Love A</a> und <a href="/artists/19502/brett" >Brett</a>. Zwei Stimmen sorgen sich am Gesang spannende Duelle und Dialoge, immer irgendwo zwischen Lakonik und Nervenzusammenbruch - besonders intensiv in "Licht im Fenster" wo sie sich sogar einen Schreipart erlauben. Ihr Punk fühlt sich vertraut an, er ist druckvoll und eingängig, manchmal kryptisch vertrackt - so kennt man ihn von vielen deutschen Szeneprotagonisten. Leto machen da wenig neu - aber sie machen es sehr richtig.</p>

<h3>Leto - "Vor die Hunde"</h3>

<p><iframe src="https://open.spotify.com/embed/album/00L7LfHmn65Kpu9M5Vkcxf" width="300" height="380" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></p>

<p>Unsere aktuelle Platte der Woche, <a href="platten/26417/idles-joy-as-an-act-of-resistance" >"Joy As An Act Of Resistance"</a> von <a href="/artists/19843/idles" >Idles</a>, und alle weiteren Neuerscheinungen der Woche findet ihr in unserer <a href="http://www.visions.de/platten" >Übersicht</a>.</p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/19843/idles">Idles</a></li>
		<li><a href="/artists/7611/alkaline-trio">Alkaline Trio</a></li>
		<li><a href="/artists/18957/leto">Leto</a></li>
		<li><a href="/artists/16853/muncie-girls">Muncie Girls</a></li>
		<li><a href="/artists/15290/casper">Casper</a></li>
		<li><a href="/artists/15736/marteria">Marteria</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (The Prodigy, Feine Sahne Fischfilet, Bad Religion u.a.) - Neuigkeiten von The Prodigy, 
Feine Sahne Fischfilet, 
Bad Religion, 
Soulfly, 
Arcane Roots, 
Thom Yorke, 
Beto O'Rouke, 
The Kooks, 
Wolf People, 
Mastodon, 
Opeth und 
Elton John in einer Fernsehwerbung. " href="/news/28984/Newsflash-The-Prodigy-Feine-Sahne-Fischfilet-Bad-Religion-u-a">&laquo; vorherige News:<br /> Newsflash (The Prodigy, Feine Sahne Fischfilet, Bad Religion u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Muff Potter: Tour größtenteils ausverkauft, einige Shows hochverlegt - Die Live-Reunion von Muff Potter erhält den erwartet großen Zuspruch: Fast alle Konzerte der Tour sind nach 48 Stunden bereits ausverkauft. Zwei Shows wurden nun deshalb in größere Konzerte verlegt, für einen Auftritt gibt es noch Restkarten." href="/news/28983/Muff-Potter-Tour-groesstenteils-ausverkauft-einige-Shows-hochverlegt">nächste News:<br /> Muff Potter: Tour größtenteils ausverkauft, einige Shows hochverlegt &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="ax-medium-rectangle"></div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/306.jpg" class="left canvas" alt="VISIONS Nr. 306" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_210.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 306</a>    <br />CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
               
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Idles - Joy As An Act Of Resistance" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/26417.jpg" alt="Joy As An Act Of Resistance" class="left" /></a></p>
    <h3>Idles<br />
    <a title="Platte der Woche: Idles - Joy As An Act Of Resistance" href="/platten/platte-der-woche/">Joy As An Act Of Resistance</a></h3>
    <p><span class="small">VÖ: 31.08.2018<br />
       Partisan</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="4fe4d2aa18c2d52d6caf4887f0be3d23" id="nlsubscription__csrf_token" />    </form>
</div>                        <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/3002/magna-carta-cartel-tickets-zu-gewinnen">Magna Carta Cartel: Tickets zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/3002/magna-carta-cartel-tickets-zu-gewinnen"><img src="/img/verlosungen/thumb/3002.jpg" class="left" alt="Magna Carta Cartel: Tickets zu gewinnen!" /></a>    <p>
    Magna Carta Cartel sind die Band, die ein paar Freunde brach liegen ließen, als ihre Okkult-Metal-Band Ghost zum Welterfolg wurde. Nun sind MCC wieder da - und wir verlosen Tickets für die Deutschland-Shows der Schweden.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
</div>
<div id="ax-special"></div></body>
</html>
