<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Der Instrumentenbauer Gibson ist insolvent. Wegen der Übernahme anderer Firmen hatte das US-Unternehmen 500 Millionen US-Dollar Schulden angehäuft, die es nicht mehr zahlen konnte. Die gute Nachricht: Die Firma soll saniert werden, die traditionsreiche Instrumente-Sparte überleben." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Gitarrenbauer Gibson meldet Insolvenz an" />
<meta property="og:url" content="http://www.visions.de/news/28444/Gitarrenbauer-Gibson-meldet-Insolvenz-an" />
<meta property="og:image" content="http://www.visions.de//img/news/28444.jpg" />
<meta property="og:description" content="Der Instrumentenbauer Gibson ist insolvent. Wegen der Übernahme anderer Firmen hatte das US-Unternehmen 500 Millionen US-Dollar Schulden angehäuft, die es nicht mehr zahlen konnte. Die gute Nachricht: Die Firma soll saniert werden, die traditionsreiche Instrumente-Sparte..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Gitarrenbauer Gibson meldet Insolvenz an 03.05.2018 12:31</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/28444/Gitarrenbauer-Gibson-meldet-Insolvenz-an" />
<script> 
var gaProperty = 'UA-7165857-1'; 
var disableStr = 'ga-disable-' + gaProperty; 
if (document.cookie.indexOf(disableStr + '=true') > -1) { 
   window[disableStr] = true;
}

function gaOptout() {
   document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/'; 
   window[disableStr] = true; 
   alert('Das Tracking ist jetzt deaktiviert'); 
}

(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ 
       (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), 
   m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); 

ga('create', 'UA-7165857-1', 'auto');
ga('set', 'anonymizeIp', true);
ga('send', 'pageview');
</script><script src="//imagesrv.adition.com/js/adition.js"></script>
<script src="//admanager.pushfire.de/admanager.min.js "></script>
<script>
AdManager.setParams({
    top_1: {
        wp_id: '4013127'
    },
    top_0: {
        wp_id: '4013129'
    },
    rectangle: {
        wp_id: '4013126'
    },
    sky_rechts: {
        wp_id: '4013124'
    }
});

AdManager.setConfigs({
  top_0: {
    yieldlab_id: '4120326',
    yieldlab_check: '0',
    prio:true,
    requestType: 'javascript'
  },
  top_1: {
    yieldlab_id: '4120420',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
  rectangle: {
    yieldlab_id: '4120782',
    yieldlab_check: '0',
    requestType: 'javascript'

  },
  sky_rechts: {
    yieldlab_id: '4120600',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
});

AdManager.setConditions({
  top_0: {
    desktop: 'true',
    mobile: 'true',  
    viewportWidthGt: 300
  },
  top_1: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  },
  rectangle: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  },
  sky_rechts: {
    desktop: 'true',
    mobile: 'true', 
    viewportWidthGt: 300
  }
}); 
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- VISIONSLeaderboard -->
<div id="supersize">
<script>
AdManager.createPosition('top_0');
</script>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/heftbestellung">Heftbestellung</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<script>
        AdManager.createPosition('top_1');
     </script>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="https://www.visions.de/">Home &raquo;</a>  	    	  		<a href="https://www.visions.de/news/list">News &raquo;</a>  	    Gitarrenbauer Gibson meldet Insolvenz an            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">03.05.2018 | 12:31</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/28444/Gitarrenbauer-Gibson-meldet-Insolvenz-an#comments">0</a>        <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Dennis Drögemüller" href="/magazin/redaktion/178/Dennis-Droegemueller">Dennis Drögemüller</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Gitarrenbauer Gibson meldet Insolvenz an</h1>
<div class="marginbt clearfix">
<div class="img-container clearfix">
    <img src="/img/news/detail/28444.jpg" class="canvas" alt="News 28444" />    <p>Foto: Gibson</p>
</div>
<p class="clearfix"><strong>Der Instrumentenbauer <strong>Gibson</strong> ist insolvent. Wegen der Übernahme anderer Firmen hatte das US-Unternehmen 500 Millionen US-Dollar Schulden angehäuft, die es nicht mehr zahlen konnte. Die gute Nachricht: Die Firma soll saniert werden, die traditionsreiche Instrumente-Sparte überleben.</strong></p>
<div id="understitial"></div>
<p>2014 hatte Gibson für 135 Millionen US-Dollar die Unterhaltungselektronik-Sparte des niederländischen Konzerns Philips gekauft. Außerdem beteiligte sich die Firma an dem Elektronikunternehmen Onkyo und übernahm die Mehrheit an Teac. Die Zukäufe erwiesen sich jedoch als Minusgeschäfte, rund 500 Millionen US-Dollar an Schulden häufte Gibson in den vergangenen Jahren an. Weil es die Verpflichtungen bald nicht mehr hätte zahlen können, hat das Unternehmen mit Sitz in Nahsville im US-Bundestaat Tennessee nun im Rahmen eines Insolvenzverfahrens Gläubigerschutz beantragt.</p>

<p>Im Zuge dessen will Gibson einem Rettungsplan zufolge die Unterhaltungselektronik in Form des Geschäftsbereichs Gibson Innovation - etwa die Produktion von Kopfhörern, Lautsprechern und DJ-Bedarf - abwickeln, aber sein Kerngeschäft mit der Herstellung von Gitarren, Verstärkern und Effektgeräten erhalten. Dazu erhält das Unternehmen vom Investor KKR einen weiteren Kredit über 135 Millionen US-Dollar, mehr als zwei Drittel der Gläubiger des Unternehmens haben der geplanten Umstrukturierung bereits zugestimmt.</p>

<p>"Die Entscheidung, uns auf unser Kerngeschäft, die Musikinstrumente, zu konzentrieren, wird unserer Ansicht nach zusammen mit der Unterstützung unserer Schuldner die langfristige Stabilität und finanzielle Gesundheit des Unternehmens sicherstellen", sagte Gibsons CEO Henry Juszkiewicz in einem Statement.</p>

<p>Schon vor einer Weile hatte es <a href="/news/28134/Newsflash-Chris-Cornell-Smashing-Pumpkins-Kurt-Cobain-u-a#gibson" title="Gerüchte gegeben">Gerüchte gegeben</a>, Gibson stehe unmittelbar vor der Insolvenz. Die Firma hatte das jedoch stets dementiert. Zudem hatten prominente Musiker wie <a href="/artists/9196/mastodon" title="Mastodon">Mastodon</a>-Gitarrist Bill Kelliher <a href="/news/27489/Mastodon-Gitarrist-Bill-Kelliher-kritisiert-Gitarren-Hersteller-Gibson" title="der Marke den Rücken gekehrt">der Marke den Rücken gekehrt</a>.</p>

<p>Die 1902 gegründet Firma Gibson gehört zu den ältesten und bedeutendsten Gitarrenherstellern der Welt. Mit den Modellen Les Paul und SG baut das Unternehmen zwei der populärsten Gitarren aller Zeiten, legendäre Gitarristen wie Angus Young von <a href="/artists/1355/ac-dc" title="AC/DC">AC/DC</a>, Jimmy Page von <a href="/artists/7820/led-zeppelin" title="Led Zeppelin">Led Zeppelin</a> oder Tony Iommi von <a href="/artists/1228/black-sabbath" title="Black Sabbath">Black Sabbath</a> schwören auf die Produkte von Gibson.</p>

<p><img src="http://vg05.met.vgwort.de/na/818cce9e261f4116ae4b29b2f4e86e87" width="1" height="1" alt=""></p>
</div>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (Guns N' Roses, Ash, The Longshot u.a.) - Neuigkeiten von Guns N' Roses, 
Ash, 
The Longshot, 
Parquet Courts, dem
Czar Fest, 
Phoebe Bridgers, 
Godsmack, 
Madball, 
The Used, 
Paradise Lost, einem
Heiratsantrag bei den Foo Fighters und 
unter die Arme greifenden Robin Pecknold.
" href="/news/28446/Newsflash-Guns-N-Roses-Ash-The-Longshot-u-a">&laquo; vorherige News:<br /> Newsflash (Guns N' Roses, Ash, The Longshot u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Soulfly kündigen Mini-Clubtour durch Deutschland an - Die Arbeiten an einem neuen Album sind offenbar abgeschlossen, sodass Soulfly wieder Zeit für die Bühne haben: Im Juni kommt die Metal-Band um Max Cavalera für drei Clubshows nach Deutschland." href="/news/28443/Soulfly-kuendigen-Mini-Clubtour-durch-Deutschland-an">nächste News:<br /> Soulfly kündigen Mini-Clubtour durch Deutschland an &raquo;</a></li>
</ul>
    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<script>
	AdManager.createPosition('rectangle');
	</script>
</div>                                                                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/302.jpg" class="left canvas" alt="VISIONS Nr. 302" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="/img/visions_mag_cd/aa_206.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 302</a>    <br />2 CDs im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
               
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Frank Turner - Be More Kind" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/25854.jpg" alt="Be More Kind" class="left" /></a></p>
    <h3>Frank Turner<br />
    <a title="Platte der Woche: Frank Turner - Be More Kind" href="/platten/platte-der-woche/">Be More Kind</a></h3>
    <p><span class="small">VÖ: 04.05.2018<br />
       Polydor</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="46fb577a7be05eeb6728eb79027102fa" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                26.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24847/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24848/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('https://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="https://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2950/charlie-barnes-tickets-vinyl-und-cds-zu-gewinnen">Charlie Barnes: Tickets, Vinyl und CDs zu gewinnen</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2950/charlie-barnes-tickets-vinyl-und-cds-zu-gewinnen"><img src="/img/verlosungen/thumb/2950.jpg" class="left" alt="Charlie Barnes: Tickets, Vinyl und CDs zu gewinnen" /></a>    <p>
    Zuvor begleitete Charlie Barnes Künstler wie Amplifier und Bastille auf Tour, jetzt ist er selbst mit seinem zweiten Studioalbum "Oceanography" unterwegs. VISIONS verlost pro Stadt 1x2 Tickets sowie eine Vinyl und zwei CDs.    </p>
</div>
                                                                        <div id="sk-right" style="text-align: center">
	<script>
	AdManager.createPosition('sky_rechts');
	</script>
</div>        </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
</body>
</html>
