Zur mobilen Seite wechseln

VISIONS.de Relaunch

631 Beiträge - 87673 Aufrufe

« erste Seite | zurück | 28 - 29 - 30 - 31 - 32 | Seite 32 von 32 , 631 Ergebnisse

13.06.2020 | 22:26 » Moderation benachrichtigen
Ich hatte grad 'nen Thread, wo sich - ohne Scheiß - die Reklamen so übereinandergeschoben haben bzw. ineinander... ich konnte bei zwei Posts dann knapp die "Titelleiste" und damit Uhrzeit und Verfasser erkennen.
Es wae nur der NFL-Thread, aber in Standardausprägung kommt das Problem ja überall.

Und erst beim füften Neuladen einer Threadseite alle Informationen zusammen zu haben, ist recht müßig.
14.06.2020 | 10:16 » Moderation benachrichtigen
Hallo Visions,

Das mit der Werbung in der mobilen Anwendung macht aktuell echt keinen Spaß mehr.

Wenn einzelne Posts komplett fehlen und Buttons nicht mehr funktionieren, dann ist etwas übertrieben worden.Go Ahead Eagle, 13.06.2020 20:57


Ich steh auch kurz vor der Kapitulation, weil die Bedienung einfach nur noch eine Zumutung ist.
14.06.2020 | 11:18 » Moderation benachrichtigen
Warum installiert ihr euch nicht einen Browser mit Werbeblocker? Opera beispielsweise.
14.06.2020 | 11:45 » Moderation benachrichtigen
Weil ich prinzipiell auch auf dem Handy und bei Chrome 'nen Adblock habe - v.a. aber keinen Bock auf zig Apps für Spezialanwendungen auf dem Phone habe.
Ich mag's halt aufgeräumt und mich nicht an 'nen neuen Browser umgewöhnen.
24.06.2020 | 11:57 » Moderation benachrichtigen
Es werden sowohl auf iPhone als auch auf iPad in Forum und News die (YouTube)-Videos nicht mehr angezeigt.
Ist der Fehler bei mir oder hat sich etwas geändert?
Wäre schön, wenn’s wieder funktionieren würde ...
24.06.2020 | 12:50 » Moderation benachrichtigen
Wenn Videos nicht angezeigt werden, liegt das an den Einstellungen für Cookies. YT-Videos werden hier zwar über youtube-nocookie.com eingebunden, die Domain setzt aber trotzdem Cookies, warum auch immer. Es funktioniert nur, wenn man Marketing-Cookies zustimmt.
24.06.2020 | 15:58 » Moderation benachrichtigen
Herzlichen Dank für die schnelle Antwort und Hilfe.
Es funktioniert wieder ...
08.07.2020 | 12:36 » Moderation benachrichtigen
Wenn Videos nicht angezeigt werden, liegt das an den Einstellungen für Cookies. YT-Videos werden hier zwar über youtube-nocookie.com eingebunden, die Domain setzt aber trotzdem Cookies, warum auch immer. Es funktioniert nur, wenn man Marketing-Cookies zustimmt.visions-micha, 24.06.2020 12:50 #

Ich sehe seit jetzt auch keine Videos mehr. Habe auf der angezeigten Seite auf 'Einstellungen ändern' und dann auf 'alles erlauben' geklickt. Weil ihr vertrauenswürdig seid. Allerdings sehe ich immer noch keine Videos :confused:.
Was nun?
08.07.2020 | 13:17 » Moderation benachrichtigen
Seltsam, das klappt bei mir immer. Vielleicht mal den Cache des Browser leeren?
08.07.2020 | 13:46 » Moderation benachrichtigen
Tja, danke schon mal. Nur das müsstest du mir genauer erklären :agree:. Wie geht das?
08.07.2020 | 14:40 » Moderation benachrichtigen
Ist meist in den Einstellungen zu finden. Im Firefox z.B. unter Datenschutz und Sicherheit > Cookies und Website-Daten.

« erste Seite | zurück | 28 - 29 - 30 - 31 - 32 | Seite 32 von 32 , 631 Ergebnisse

Home » Community » Forum » VISIONS » VISIONS.de Relaunch