Zur mobilen Seite wechseln

VISIONS.de Relaunch

631 Beiträge - 87677 Aufrufe

« erste Seite | zurück | 26 - 27 - 28 - 29 - 30 | weiter | letzte Seite » | Seite 28 von 32 , 631 Ergebnisse

19.05.2016 | 10:53 » Moderation benachrichtigen
Scheint eine Kombination aus Forum + Addblocker + Firefox + Privater Modus zu sein. Habe jetzt mal UBlock installiert, da die Werbung einfach nervt und die Seite bei mir megalange zum Laden benötigt. Klappt!
19.05.2016 | 10:54 » Moderation benachrichtigen
Na also.
19.05.2016 | 11:34 » Moderation benachrichtigen
Achja, wenn es hier um techisches geht, bin ich hier vermutlich richtig. Zumindest richtiger als hier.
Seit gestern läuft das Forum weder über die mobile, noch über die Desktopversion bei Safari. Bei Mozilla funktioniert alles normal.
Über den Desktop sieht das dann so aus:

19.05.2016 | 11:37 » Moderation benachrichtigen
Genau so sah es bei mir auch aus. Hab bei mir den Addblock gegen UBlock getauscht, dann ging's wieder.
19.05.2016 | 11:50 » Moderation benachrichtigen
Versuche ich gleich mal, vielen Dank.
19.05.2016 | 12:22 » Moderation benachrichtigen
JO, läuft! Danke noch mal! :cheers:
19.05.2016 | 12:22 » Moderation benachrichtigen
:cheers:
19.05.2016 | 12:48 » Moderation benachrichtigen
Auf die Idee, dass du einen Adblocker auf dem Handy benutzt, bin ich gar nicht gekommen, Faith. Das hättest du gestern schon haben können.
19.05.2016 | 13:07 » Moderation benachrichtigen
Apropos Werbung: Danke, dass jetzt nicht mehr immer der obere Werbebanner einige Sekunden nach der restlichen Website aufpoppt und man mit seinen Klicks wieder trifft. :)
19.05.2016 | 14:24 » Moderation benachrichtigen
Hallo zusammen,

das ist seltsam - welchen Adblocker habt ihr genau benutzt?
19.05.2016 | 14:33 » Moderation benachrichtigen
Ich hatte/habe den Adblocker Plus und den "normalen" Adblocker für Safari auf dem Mac.
19.05.2016 | 14:41 » Moderation benachrichtigen
Einen Adblocker Plus finde ich nirgendwo, meinst du Adblock Plus?

Der macht bei mir im Firefox keine Probleme, wohl aber der private Modus ("Privates Fenster").
19.05.2016 | 14:43 » Moderation benachrichtigen
Ja, den meinte ich.
Ok, ich kann mich nicht erinnern auf dem Smartphone oder am Mac den Privatenmodus angehabt zu haben.
Interessanterweise hatte die Housefrau ja das gleiche Problem mit Mozilla...
19.05.2016 | 15:10 » Moderation benachrichtigen
Ich hatte heute morgen das gleiche Problem mit dem Internet Explorer.
19.05.2016 | 15:23 » Moderation benachrichtigen
Internet Explorer und Adblock Plus?
19.05.2016 | 16:02 » Moderation benachrichtigen
Der Fehler sollte jetzt nicht mehr auftreten.
19.05.2016 | 16:04 » Moderation benachrichtigen
Leute, macht doch auf VISIONS.de den Adblocker aus.
19.05.2016 | 17:22 » Moderation benachrichtigen
Läuft auch wieder auf dem Handy!
Danke Micha! :bigsmile:
19.05.2016 | 20:16 » Moderation benachrichtigen
Internet Explorer und Adblock Plus?visions-micha, 19.05.2016 15:23


Keine Ahnung, aber mit Sicherheit einiges an Securitykram.
Privat würde ich IE nicht nutzen :floet:
19.05.2016 | 20:17 » Moderation benachrichtigen
Übrigens, wo ich jetzt diese tolle mobile Ansicht habe: kommt da noch mehr? Ein, zwei Funktionen fehlen mir noch.

« erste Seite | zurück | 26 - 27 - 28 - 29 - 30 | weiter | letzte Seite » | Seite 28 von 32 , 631 Ergebnisse

Home » Community » Forum » VISIONS » VISIONS.de Relaunch