<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Original-Smashing Pumpkins-Bassistin D&#039;arcy Wretzky hat erstmals seit 20 Jahren ein Interview gegeben. Darin sprach sie unter anderem über das Hin und Her zwischen ihr und Bandkopf Billy Corgan im Zusammenhang mit der sich anbahnenden Reunion der Band - Corgan sei &quot;schon immer unerträglich&quot; gewesen." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Smashing Pumpkins: D'arcy Wretzky gibt erstes Interview seit 20 Jahren, attackiert Billy Corgan" />
<meta property="og:url" content="http://www.visions.de/news/28100/Smashing-Pumpkins-D-arcy-Wretzky-gibt-erstes-Interview-seit-20-Jahren-attackiert-Billy-Corgan" />
<meta property="og:image" content="http://www.visions.de//img/news/28100.jpg" />
<meta property="og:description" content="Original-Smashing Pumpkins-Bassistin D'arcy Wretzky hat erstmals seit 20 Jahren ein Interview gegeben. Darin sprach sie unter anderem über das Hin und Her zwischen ihr und Bandkopf Billy Corgan im Zusammenhang mit der sich anbahnenden Reunion der Band - Corgan sei &quot;schon..." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Smashing Pumpkins: D&#039;arcy Wretzky gibt erstes Interview seit 20 Jahren, attackiert Billy Corgan 14.02.2018 12:11</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/28100/Smashing-Pumpkins-D-arcy-Wretzky-gibt-erstes-Interview-seit-20-Jahren-attackiert-Billy-Corgan" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '606020369493782');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=606020369493782&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script src="//imagesrv.adition.com/js/adition.js"></script>
<script src="//admanager.pushfire.de/admanager.min.js "></script>
<script>
AdManager.setParams({
    top_1: {
        wp_id: '4013127'
    },
top_0: {
        wp_id: '4013129'
    },
rectangle: {
        wp_id: '4013126'
    }
});

AdManager.setConfigs({
  top_0: {
    yieldlab_id: '4120326',
    yieldlab_check: '0',
    prio:true,
    requestType: 'javascript'
  },
  top_1: {
    yieldlab_id: '4120420',
    yieldlab_check: '0',
    requestType: 'javascript'
  },
  rectangle: {
    yieldlab_id: '4120782',
    yieldlab_check: '0',
    requestType: 'javascript'

  }
});

AdManager.setConditions({
  top_0: {
     viewportWidthGt: 728
  },
  top_1: {
     viewportWidthGt: 1024
  },
  rectangle: {
     viewportWidthGt: 300

  }
}); 
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- VISIONSLeaderboard -->
<div id="supersize">
<script>
AdManager.createPosition('top_0');
</script>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<script>
        AdManager.createPosition('top_1');
     </script>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Smashing Pumpkins: D'arcy Wretzky gibt erstes Interview seit 20 Jahren, attackiert Billy Corgan            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">14.02.2018 | 12:11</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/28100/Smashing-Pumpkins-D-arcy-Wretzky-gibt-erstes-Interview-seit-20-Jahren-attackiert-Billy-Corgan#comments">0</a>        <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Martin Burger" href="/magazin/redaktion/203/Martin-Burger">Martin Burger</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Smashing Pumpkins: D'arcy Wretzky gibt erstes Interview seit 20 Jahren, attackiert Billy Corgan</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/news/detail/28100.jpg" class="left canvas" alt="News 28100" /><strong>Original-<strong>Smashing Pumpkins</strong>-Bassistin D'arcy Wretzky hat erstmals seit 20 Jahren ein Interview gegeben. Darin sprach sie unter anderem über das Hin und Her zwischen ihr und Bandkopf Billy Corgan im Zusammenhang mit der sich anbahnenden Reunion der Band - Corgan sei "schon immer unerträglich" gewesen.</strong></p>
<p>Die offizielle Reunion-Verkündigung der <a href="http://www.visions.de/artists/690/smashing-pumpkins" >Smashing Pumpkins</a> steht <a href="http://www.visions.de/news/28085/Smashing-Pumpkins-starten-mysterioesen-Countdown" >kurz bevor</a>. <a href="http://www.visions.de/artists/11287/billy-corgan" >Billy Corgan</a>, <a href="http://www.visions.de/artists/1588/james-iha" >James Iha</a> und <a href="http://www.visions.de/artists/11036/jimmy-chamberlin-complex" >Jimmy Chamberlin</a> haben <a href="http://www.visions.de/news/27960/Newsflash-The-Cranberries-Smashing-Pumpkins-Trent-Reznor-u-a#smashing" >offenbar</a> ein oder <a href="http://www.visions.de/news/27873/Billy-Corgan-veroeffentlicht-Performance-Film-kuendigt-Doppelalbum-fuer-2018-an" >mehrere Alben</a> aufgenommen und über die vergangenen Tage <a href="http://www.visions.de/news/28085/Smashing-Pumpkins-starten-mysterioesen-Countdown" >mit verschiedenen Mitteln</a> Aktivitäten angeteasert. </p>

<p>Nur Gründungsmitlglied D'arcy Wretzky ist offenbar nicht mit von der Partie. Auf <a href="http://www.visions.de/news/28054/Smashing-Pumpkins-Foto-verraet-offenbar-neues-Line-up-Billy-Corgan-spricht-ueber-neue-Songs" >einem geleakten Foto</a> war neben den drei anderen Originalmitgliedern statt ihr Gitarrist Jeff Schroeder zu sehen, der seit der Tour zum ersten Comeback-Album <a href="http://www.visions.de/platten/12027/smashing-pumpkins-zeitgeist" >"Zeitgeist"</a> in der Band ist. Unter einem <a href="http://www.visions.de/news/28085/Smashing-Pumpkins-starten-mysterioesen-Countdown" >Artikel</a> der Website Alternative Nation gab Wretzy daraufhin ihre Sicht wieder: Man habe ihr viel Geld geboten, aber Corgan sei zurückgerudert.</p>

<p>In einem <a href="https://www.alternativenation.net/smashing-pumpkins-bassist-darcy-first-interview-in-20-years/" target="_blank" >nun veröffentlichten Interview</a> mit der gleichen Website gab Wretzky ihr erstes Interview seit 20 Jahren, kurz zuvor hatte sie der Seite noch Screenshots ihrer Chats mit Corgan gesandt, in denen es um die Reunion und ihre Rolle darin ging. Zum <a href="http://www.visions.de/news/28092/Smashing-Pumpkins-reagieren-auf-Vorwuerfe-von-Bassistin-D-arcy-Wretzky" >Statement der Band</a>, man habe seit über 18 Jahren nicht mehr mit ihr gespielt, sagte sie: "[Billy] sagt, er hätte mich eingeladen zu spielen, was ein totale Lüge ist. Er hat mich niemals zu irgendetwas eingeladen." Als Beispiel erwähnt sie Corgans Tour zu seinem aktuellen Soloalbum <a href="http://www.visions.de/platten/25299/billy-corgan-ogilala" >"Ogilala"</a>, während der sie gerne Gastauftritte absolviert hätte.</p>

<p>"Meine Gefühle waren verletzt, weil er seine Soloalbum-Tour machte und mir nicht sagte, wann sie begann", so Wretzky. "Ich schrieb ihm und fragte: 'Wo bist du, Blödarsch?' und er: 'Oh, ich bin in New York. Die Tour hat angefangen.' Ich: 'Wo bist du?' Er: 'Oh, die Tour ist vorbei, du hast sie verpasst.' Er denkt, es sei für jeden ein Privileg, seine Anwesenheit zu genießen, also meint er, er müsste mir nichts sagen und ich sollte nicht eingeladen sein."</p>

<p>Zum Jahr 2016, als die Smashing Pumpkins <a href="http://www.visions.de/news/24705/Smashing-Pumpkins-treten-erstmals-seit-16-Jahren-mit-Gitarrist-James-Iha-auf" >erstmals seit 16 Jahren wieder aufgetreten waren</a> - mit dem Line-up des geleakten Fotos - und Corgan gemeint hatte, wieder mit ihr gesprochen zu haben, sagte Wretzky: "Es gab einige Fans. Jemand sagte Billy, dass ich mit ihm reden wolle und gab ihm meine Nummer. Er rief mich an und hinterließ eine Nachricht. Es war ein bisschen wie in <a href="https://de.wikipedia.org/wiki/Das_doppelte_Lottchen" target="_blank" >'Das doppele Lottchen'</a>. Er rief mich an und ich dachte, er würde mit mir reden wollen und ihm wurde weisgemacht, ich wolle mit ihm reden. Es war schon lustig." Dann ging sie auf Corgans Persönlichkeit und seine politischen Ansichten ein und erwähnte etwa, "dass er Trump unterstützt. Was? Dieses Ding mit der Gestaltwandlung. Ich glaube wirklich, dass er einen Hirntumor hat. Er war schon immer unerträglich."</p>

<p>Außerdem sprach Wretzky noch über einen Merchandising-Streit, ihr Leben seit ihrem Rausschmiss aus der Band 1999, ihre Verhältnisse zu Iha und Chamberlin, ihre Vertretung <a href="http://www.visions.de/artists/9801/melissa-auf-der-maur" >Melissa Auf der Maur</a>, ihre Gesundheit, Corgans usprüngliche Pläne, die Band im Original-Line-up bereits 2005 wieder zusammenzuführen und darüber, dass sie nie mit ihm befreundet gewesen sei - betonte aber an anderer Stelle, dass sie "die Freundschaft mit ihm stets geschätzt" habe. Solo Musik zu veröffentlichen habe für sie keinen Sinn, "denn jeder würde nur Billy dafür loben und wenn es schlecht würde, würde er sagen: 'Ich habe es euch doch schon immer gesagt.'" </p>

<h3>Streams: Ausschnitte aus dem Interview mit D'arcy Wretzky</h3>

<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/399227226&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe>  </p>

<iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/399232887&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe>  

<p><iframe width="100%" height="166" scrolling="no" frameborder="no" allow="autoplay" src="https://w.soundcloud.com/player/?url=https%3A//api.soundcloud.com/tracks/399243942&amp;color=%23ff5500&amp;auto_play=false&amp;hide_related=false&amp;show_comments=true&amp;show_user=true&amp;show_reposts=false&amp;show_teaser=true"></iframe>  </p>

<h3>Screenshots: Teile von D'arcy Wretzkys Chatverlauf mit Billy Corgan</h3>

<p><img src="/img/u/5066@400.jpg" alt="Verlauf 1" />
<img src="/img/u/5067@400.jpg" alt="Verlauf 2" />
<img src="/img/u/5068@400.jpg" alt="Verlauf 3" />
<img src="/img/u/5069@400.jpg" alt="Verlauf 4" />
<img src="/img/u/5070@400.jpg" alt="Verlauf 5" />
<img src="/img/u/5071@400.png" alt="Verlauf 6" />
<img src="/img/u/5072@400.png" alt="Verlauf 7" />
<img src="/img/u/5073@400.jpg" alt="Verlauf 8" />
<img src="/img/u/5074@400.jpg" alt="Verlauf 9" />
<img src="/img/u/5075@400.jpg" alt="Verlauf 10" />
<img src="/img/u/5076@400.jpg" alt="Verlauf 11" />
<img src="/img/u/5077@400.jpg" alt="Verlauf 12" />
<img src="/img/u/5078@400.jpg" alt="Verlauf 13" />
<img src="/img/u/5079@400.jpg" alt="Verlauf 14" />
<img src="/img/u/5080@400.jpg" alt="Verlauf 15" />
<img src="/img/u/5081@400.jpg" alt="Verlauf 16" />
<img src="/img/u/5082@400.jpg" alt="Verlauf 17" />
<img src="/img/u/5083@400.jpg" alt="Verlauf 18" />
<img src="/img/u/5084@400.jpg" alt="Verlauf 19" /></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/690/smashing-pumpkins">Smashing Pumpkins</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Newsflash (Muse, Liam Gallagher, The Voidz u.a.) - Neuigkeiten von Muse, 
Liam Gallagher, 
The Voidz, 
Eddie Vedder, 
Slipknot, 
Preoccupations, 
Between The Buried And Me, 
High On Fire, 
Kvelertak, 
Ryan Adams, einem 
Nirvana-Evanescence-Stilmix und 
Green Day im neuen Drake-Video." href="/news/28103/Newsflash-Muse-Liam-Gallagher-The-Voidz-u-a">&laquo; vorherige News:<br /> Newsflash (Muse, Liam Gallagher, The Voidz u.a.)</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS empfiehlt: American Nightmare spielen zwei Deutschlandshows - Die Hardcore-Veteranen American Nightmare sind zurück: Am kommenden Freitag veröffentlichen sie ihr erstes neues Album seit 15 Jahren. Dem sollen auch Shows in Europa folgen, von denen zwei in Deutschland stattfinden.

" href="/news/28099/VISIONS-empfiehlt-American-Nightmare-spielen-zwei-Deutschlandshows">nächste News:<br /> VISIONS empfiehlt: American Nightmare spielen zwei Deutschlandshows &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F28100%2FSmashing-Pumpkins-D-arcy-Wretzky-gibt-erstes-Interview-seit-20-Jahren-attackiert-Billy-Corgan&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<script>
	AdManager.createPosition('rectangle');
	</script>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/299.jpg" class="left canvas" alt="VISIONS Nr. 299" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_203.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 299</a>    <br />Mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
   
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Superchunk - What A Time To Be Alive" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/25554.jpg" alt="What A Time To Be Alive" class="left" /></a></p>
    <h3>Superchunk<br />
    <a title="Platte der Woche: Superchunk - What A Time To Be Alive" href="/platten/platte-der-woche/">What A Time To Be Alive</a></h3>
    <p><span class="small">VÖ: 16.02.2018<br />
       Merge</span>
    </p>
</div>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[subscriber_id]" id="nlsubscription_subscriber_id" /><input type="hidden" name="nlsubscription[_csrf_token]" value="09461f05155875d4c6429120cf396037" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                24.02.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24844/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                02.03.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24850/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                24.03.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24845/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.04.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24846/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                26.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24847/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24848/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2915/don-broco-cds-und-plakate-zu-gewinnen">Don Broco: CDs und Plakate zu gewinnen</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2915/don-broco-cds-und-plakate-zu-gewinnen"><img src="/img/verlosungen/thumb/2915.jpg" class="left" alt="Don Broco: CDs und Plakate zu gewinnen" /></a>    <p>
    In Großbritannien sind Don Broco schon lange kein Geheimtipp mehr. Mit ihrem neuen Album "Technology" machen die Alternative-Rocker nun auch außerhalb ihres Heimatlandes auf sich aufmerksam. Wir verlosen eine Promo-CD der Band zusammen mit Poster.     </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
