<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von The Voidz, 
Bruce Dickinson, 
Courtney Love, 
Flogging Molly, 
Idles, 
Freundeskreis, 
Bruce Springsteen, 
We Came As Romans, 
Zugezogen Maskulin, 
Heart Ovt, 
Emily Haines und 
einem Zusammentreffen von Metal-Fans." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Julian Casablancas + The Voidz, Bruce Dickinson, Courtney Love u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/27557/Newsflash-Julian-Casablancas-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a" />
<meta property="og:image" content="http://www.visions.de//img/artist/19845.jpg" />
<meta property="og:description" content="Neuigkeiten von The Voidz, Bruce Dickinson, Courtney Love, Flogging Molly, Idles, Freundeskreis, Bruce Springsteen, We Came As Romans, Zugezogen Maskulin, Heart Ovt, Emily Haines und einem Zusammentreffen von Metal-Fans." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Julian Casablancas + The Voidz, Bruce Dickinson, Courtney Love u.a.) 20.10.2017 18:19</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-06-30" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/27557/Newsflash-Julian-Casablancas-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '606020369493782');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=606020369493782&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181623652/VISIONSBillboard', [[970, 250], [770, 250]], 'div-gpt-ad-1481110676903-0').setTargeting('area', ['everythingelse']).addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSLeaderboard', [728, 90], 'div-gpt-ad-1481110676903-1').addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSMediumRectangle', [300, 250], 'div-gpt-ad-1481110676903-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- /181623652/VISIONSLeaderboard -->
<div id="supersize">
	<div id='div-gpt-ad-1481110676903-1' style='height:90px; width:728px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-1'); });
	</script>
	</div>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<!-- /181623652/VISIONSBillboard -->
	<div id='div-gpt-ad-1481110676903-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-0'); });
	</script>
	</div>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Julian Casablancas + The Voidz, Bruce Dickinson, Courtney Love u.a.)            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">20.10.2017 | 18:19</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/27557/Newsflash-Julian-Casablancas-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Online Redaktion</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Julian Casablancas + The Voidz, Bruce Dickinson, Courtney Love u.a.)</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/artist/detail/19845.jpg" class="left canvas" alt="News 27557" /><strong>Neuigkeiten von <a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#julian">The Voidz</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#bruce">Bruce Dickinson</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#love">Courtney Love</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#flog">Flogging Molly</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#idles">Idles</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#kreis">Freundeskreis</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#bruce">Bruce Springsteen</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#came">We Came As Romans</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#maskulin">Zugezogen Maskulin</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#heart">Heart Ovt</a>, 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#emily">Emily Haines</a> und 
<a href="http://www.visions.de/news/27557/Newsflash-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a#napalm">einem Zusammentreffen von Metal-Fans</a>.</strong></p>
<p>+++ <a href="http://www.visions.de/artists/14438/julian-casablancas" id="julian" >Julian Casablancas</a> hat einen neuen Song live im Fernsehen performt. "Wink" treibt von der ersten Sekunde nach vorne und überzeugt mit eingängigen Indierock-Riffs und einem groovigen Bass. Zusammen mit seiner Band The Voidz traten sie dabei in der Talkshow "The Noite" auf. Zuletzt hatten der <a href="http://www.visions.de/artists/8277/the-strokes" >Strokes</a>-Frontmann und The Voidz <a href="http://www.visions.de/news/27514/Newsflash-Dream-Theater-Green-Day-Buckethead-u-a#juli" >neue Tracks</a>, darunter "Wink", bei ihren Shows in Colombia vorgestellt. Die aktuelle Platte <a href="http://www.visions.de/platten/20637/julian-casablancas-tyranny" >"Tyranny"</a> war 2014 erschienen.</p>

<h3>Stream: Julian Casablancas &amp; The Voidz - "Wink" (live)</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Y9v38OUrU4Q" frameborder="0" allowfullscreen></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/6756/bruce-dickinson" id="bruce" >Bruce Dickinson</a> hat über den Kampf mit seiner Krebserkrankung gesprochen. In einem Interview zu seiner kommenden Autobiografie <a href="http://www.visions.de/news/27072/Newsflash-Stone-Temple-Pilots-Iron-Maiden-Stone-Sour-u-a#bruce" >What Does this Button Do?</a> sprach der <a href="http://www.visions.de/artists/1965/iron-maiden" >Iron Maiden</a>-Frontmann über seine Gefühlslage nach der Diagnose: "Sofort danach dachte ich über die Wahrscheinlichkeit zu sterben nach. Aber es dominierte nicht meinen Verstand, da ich nicht starb. Ich fühlte mich perfekt, aber es wuchs ein golfballgroßer Tumor auf meiner Zunge, und vier weitere an meinen Lymphknoten." Zwischenzeitlich standen Dicksinsons Überlebenschancen nach eigenen Angaben bei 60 zu 40 Prozent. "Meine Stimme war ziemlich wacklig und schwach am Anfang, aber nur in bestimmten Tonlagen. Ironischerweise traf ich die schwierigen Töne klarer als vorher," so der Musiker zu den ersten Gesangsversuchen nach seiner Erkrankung. Außerdem stellte der Sänger klar, dass er so lange mit Iron Maiden auf Tour gehen wolle, wie es seine Gesundheit zulasse: "Ich hab keinen Zeitrahmen. So lange mein Körper es mitmacht, Leute zu unseren Shows kommen und ich nicht genauso alt wie unsere Zuschauer bin, bin ich glücklich." Die englischsprachige Originalausgabe seiner Autobiografie "What Does This Button Do?" wird am 19. Oktober erscheinen. Die deutsche Übersetzung ist für den 22. Januar angekündigt.</p>

<p>+++ <a href="http://www.visions.de/artists/9948/courtney-love" id="love" >Courtney Love</a> hat Selena Gomez' Song "Hands To Myself" gecovert. Vergangene Nacht lud der Sänger Justin Tranter, der an dem Hit mitgearbeitet hatte, die Witwe von <a href="http://www.visions.de/artists/17150/kurt-cobain" >Kurt Cobain</a> auf die Bühne, um den Track gemeinsam zu performen. Dabei wandelten sie den Pop-Hit zu einer deutlich langsameren Rock-Ballade um. Erst kürzlich hatte sich Love zum <a href="http://www.visions.de/news/27522/Bjoerk-wirft-daenischem-Regisseur-sexuelle-Belaestigung-vor" >Hollywood-Skandal um Harvey Weinstein</a> <a href="http://www.visions.de/news/27523/Newsflash-Foo-Fighters-Beck-Courtney-Love-u-a#court" >geäußert</a>. </p>

<h3>Video: Courtney Love performt "Hands To Myself"</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BabB0LTn097/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Courtney slaying tonight #Glaad @courtneylove @tranterjustin #cantkeepmyhandstomyself #queenofrocknroll #courtneylove</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Richard Nieto (@richardnieto_) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-19T08:13:37+00:00">19. Okt 2017 um 1:13 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/Bab707lB9Yt/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">#cantkeepmyhandstomyself #justintranter brings #courtneylove on stage at Sayers Club - concert for @glaad #spirtday #antibullying</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Ted Sun | Photo (@tedsun77) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-10-19T16:38:56+00:00">19. Okt 2017 um 9:38 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

<p>+++ <a href="http://www.visions.de/artists/9343/flogging-molly" id="flog" >Flogging Molly</a> haben vier neue Konzerttermine angekündigt. Ab dem 29. Januar startet die Tour der Folk-Punk-Band in Hamburg. Flogging Mollys' aktuelles Album <a href="http://www.visions.de/platten/24645/flogging-molly-life-is-good" >"Life Is Good"</a> war im Juni erschienen. Tickets für die Shows gibt es ab dem 23. Oktober bei <a href="   http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1945157&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.  </p>

<h3>Live: Flogging Molly</h3>

<p>29.01. Hamburg - Mehr! Theater am Großmarkt<br />
30.01. Leipzig - Haus Auensee<br />
01.02. Berlin - Columbiahalle<br />
19.02. München - Zenith  </p>

<p>+++ <a href="http://www.visions.de/artists/19843/idles" id="idles" >Idles</a> veröffentlichen eine limitierte Vinyl-Version ihres aktuellen Albums <a href="http://www.visions.de/platten/25500/idles-brutalism" >"Brutalism"</a> mit ungewöhhnlichem Inhalt: Mit der Veröffentlichung soll der verstorbenen Mutter von Frontmann Joe Talbot gedacht werden - indem in die 100 transparenten Platten Teile ihrer Asche hineingepresst wurde. Für Talbot ist dies ein logischer Schritt. Demnach habe sich die gesamte Fertigstellung des Albums um den Verlust seiner Mutter gedreht: "Sie ist das Album. Deshalb ist sie auf dem Cover." Ab dem 30. Oktober ist es nun möglich eine der limitierten Platten im Onlineshop der Band zu erwerben. "Brutalism" war am 10. März erschienen.  </p>

<h3>Facebook-Post: Idles kündigen limitierte Neuauflage an</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fidlesband%2Fposts%2F1570820626273864&amp;width=500" width="500" height="405" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/195/freundeskreis" id="kreis" >Freundeskreis</a> haben neue Konzerte angekündigt. Die wiedervereinigte HipHop-Gruppe um Frontmann <a href="http://www.visions.de/artists/10379/max-herre" >Max Herre</a> wird im Sommer neun Shows spielen und hat sich unter anderem für das <a href="http://www.visions.de/artists/14314/deichbrand-festival" >Deichbrand Festival</a> selbst bestätigt. Tickets für die Konzerte im nächsten Jahr sind ab dem 23. Oktober um 11 Uhr exklusiv auf <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=1853759&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Eventim</a> und ab dem 30. Oktober bei allen bekannten Vorverkaufsstellen erhältlich.</p>

<h3>Live: Freundeskreis</h3>

<p>20.07. Jena - Kulturarena<br />
21.07. Cuxhaven/Nordholz - Deichbrand Festival<br />
02.08. Freiburg - Zelt-Musik-Festival<br />
03.08. Salem - Schloss Salem<br />
04.08. Ludwigsburg - KSK Music Open<br />
18.08. Orpund - Royal Arena Festival<br />
19.08. Bonn - Kunstrasen Open Air<br />
20.08. Bochum - Zeltfestival Ruhr<br />
08.09. Wiesbaden - Kulturpark Schlachthof  </p>

<p>+++ <a href="http://www.visions.de/artists/8354/bruce-springsteen" id="bruce" >Bruce Springsteen</a> hat den bisher unveröffentlichten Song "I'll Stand By You Always" geteilt. Dieser ist eine ruhige Ballade, in welcher Springsteens sanfte Stimme nur durch einen leichten Schlagzeugrhythmus und einem Klavier umrahmt ist. Ursprünglich hatte der US-Amerikaner den Track für den ersten "Harry Potter"-Film aus dem Jahr 2001 geschrieben, da ihn der Zauberer und seine Freunde sehr inspiriert hätten. Allerdings lehnte das damals zuständige Label Warner den Song aus unbekannten Gründen ab. "I'll Stand By You Always" ist Gerüchten zu Folge bereits Teil der Compilation "Odds and Sods", die auf Springsteens File-Sharing-Seite Jungleland erhältlich war. Erst kürzlich hatte der Rockmusiker ein <a href="http://www.visions.de/news/27410/Newsflash-Depeche-Mode-Emil-Bulls-Beach-Slang-Quiet-Slang-u-a#bruce" >neues Live-Album</a> angekündigt.</p>

<h3>Stream: Bruce Springsteen - "I'll Stand By You Always"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/k8DmqstN9g0" frameborder="0" allowfullscreen></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/15553/we-came-as-romans" id="came" >We Came As Romans</a> haben ein neues Musikvideo veröffentlicht. Der düstere Clip zu "Foreign Fire" zeichnet sich wie der Song selbst durch den mehrmaligen Wechsel der Sänger David Stephens und Kyle Pavone aus. Die beiden Frontmänner der Band scheinen in dem Video an ihren Zukunftsvorhersagen zu zerbrechen. Der Track stammt aus dem Album <a href="http://www.visions.de/platten/25389/we-came-as-romans-cold-like-war" >"Cold Like War"</a>, das die Metalcore-Band heute veröffentlicht hat.</p>

<h3>Video: We Came As Romans - "Foreign Fire"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/oENP1R2G0g8" frameborder="0" allowfullscreen></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/19844/zugezogen-maskulin" id="maskulin" >Zugezogen Maskulin</a> haben ein neues Musikvideo veröffentlicht. Der Clip zu "Alle gegen Alle" spielt in einem postapokalyptischen Wüsten-Szenario, während das HipHop-Duo so ziemlich alles auflistet und kritisiert, was auf der Welt aktuell falsch läuft. Der Track ist zugleich Titeltrack des heute erschienenen Albums <a href="http://www.visions.de/platten/25501/zugezogen-maskulin-alle-gegen-alle" >"Alle gegen Alle"</a>. Die Berliner kommen im neuen Jahr zudem auf ausgiebige Tour. Karten für die Shows gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=1434863&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Eventim</a>.</p>

<h3>Video: Zugezogen Maskulin - "Alle gegen Alle"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Tsg5ihBzHDw" frameborder="0" allowfullscreen></iframe></p>

<h3>Live: Zugezogen Maskulin</h3>

<p>10.01. Leipzig - Werk 2<br />
11.01. Rostock - Martin-Weiss-Haus<br />
12.01. Bremen - Tower<br />
13.01. Münster - Skaters Palace<br />
15.01. Köln - Club Bahnhof Ehrenfeld<br />
16.01. Frankfurt/Main - Zoom<br />
17.01. München - Strom<br />
18.01. Würzburg - B-Hof<br />
20.01. Berlin - Festsaal Kreuzberg<br />
22.02. Hannover - Musikzentrum<br />
23.02. Hamburg - Uebel &amp; Gefährlich<br />
24.02. Kiel - Orange Club<br />
25.02. Bochum - Bahnhof Langendreer<br />
27.02. Stuttgart - Im Wizemann<br />
28.02. Heidelberg - Kulturhaus Karlstorbahnhof<br />
01.03. Erlangen - E-Werk<br />
02.03. Salzburg - Rockhouse<br />
03.03. Wien - Grelle Forelle<br />
06.03. Reutlingen - Indi(e)stinction @ FranzK.<br />
07.03. Karlsruhe - Substage<br />
08.03. Trier - Exhaus  </p>

<p>+++ <a href="http://www.visions.de/artists/19696/heart-ovt" id="heart" >Heart Ovt</a> haben ein Video zu ihrem Song "29" veröffentlicht. Dieser stammt aus ihrem Debütalbum <a href="http://www.visions.de/platten/25112/heart-ovt-we-re-not-supposed-to-be-lovers" >"We're Not Supposed To Be Lovers"</a>. Das dazugehörige Schwarz-Weiß-Video fängt eindrucksvolle Stilleben und Naturaufnahmen ein. So reiht es zum Beispiel Bilder von Hochhäusern einer Stadt, durch einen dunklen Wald scheinendem Sonnenlicht und einem von Steinen bedecktem Flusslauf aneinander. Heart Ovt, die ihren Indierock-Sound mit Versatzstücken aus Emo und Alternative Rock anreichern, hatten bereits ein Video zu <a href="http://www.visions.de/news/27026/Vormerken-Unsere-aktuellen-Neuentdeckungen" >"Four Walls Build The Cage"</a> veröffentlicht. Die Debütplatte der Leipziger war am 14. Juli erschienen.</p>

<h3>Video: Heart Ovt - "27"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Al96gjlua28" frameborder="0" allowfullscreen></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/12222/emily-haines" id="emily" >Emily Haines</a> hat <a href="http://www.visions.de/artists/11044/lcd-soundsystem" >LCD Soundsystem</a> gecovert. Mit ihrem Soloprojekt <a href="http://www.visions.de/artists/13675/emily-haines-and-the-soft-skeleton" >Emily Haines &amp; The Soft Skeleton</a> hat die Kanadierin "American Dream" neu interpretiert. Der Titeltrack des <a href="http://www.visions.de/platten/24960/lcd-soundsystem-american-dream" >neuen Albums</a> von LCD Soundsystem hat in der Frischzellenkur der <a href="http://www.visions.de/artists/11843/metric" >Metric</a>-Frontfrau zwar an Länge und Tempo verloren, dafür aber mehr Melancholie hinzugewonnen. Haines hatte erst im September mit <a href="http://www.visions.de/platten/24942/emily-haines-and-the-soft-skeleton-choir-of-the-mind" >"Choir Of The Mind"</a> ein neues Soloalbum veröffentlicht.</p>

<h3>Stream: Emily Haines &amp; The Soft Skeleton - "American Dream" (LCD Soundsystem Cover)</h3>

<p><iframe src="https://open.spotify.com/embed/album/2n5fc0BLPRuf6rrj73uU06" width="600" height="338" frameborder="0" allowtransparency="true"></iframe></p>

<p>+++ Unwissende Menschen steklen sich den klassischen Metal-Fan meistens zu Unrecht als langhaarigen und wenig sozialisierten Musiknerd vor. Doch was passiert, wenn das Klischee doch einmal zutrifft und sich gleich zwei Artgenossen dieser seltenen Spezies in der Öffentlichkeit treffen? Das zeigt ein virales Facebook-Video, in dem ein <a href="http://www.visions.de/artists/984/napalm-death" id="napalm" >Napalm Death</a>-Fan in einem handelsüblichen Supermarkt auf einen <a href="http://www.visions.de/artists/1965/iron-maiden" >Iron Maiden</a>-Anhänger trifft. Obwohl sich beide Parteien während dem großen Staunen über die gegenseitige Existenz ausmalen, wie ihre Freundschaft aussehen könnte, schaffen sie es nicht, ihre Schüchternheit zu überwinden. Dabei war es doch Metal auf den ersten Blick!</p>

<h3>Video: Treffen sich zwei Metaller im Supermarkt</h3>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2FJungleVT%2Fvideos%2F1268725379935968%2F&amp;show_text=0&amp;width=476" width="600" height="338" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true" allowFullScreen="true"></iframe></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/14438/julian-casablancas">Julian Casablancas</a></li>
		<li><a href="/artists/6756/bruce-dickinson">Bruce Dickinson</a></li>
		<li><a href="/artists/9948/courtney-love">Courtney Love</a></li>
		<li><a href="/artists/9343/flogging-molly">Flogging Molly</a></li>
		<li><a href="/artists/19843/idles">Idles</a></li>
		<li><a href="/artists/195/freundeskreis">Freundeskreis</a></li>
		<li><a href="/artists/8354/bruce-springsteen">Bruce Springsteen</a></li>
		<li><a href="/artists/15553/we-came-as-romans">We Came As Romans</a></li>
		<li><a href="/artists/19844/zugezogen-maskulin">Zugezogen Maskulin</a></li>
		<li><a href="/artists/12222/emily-haines">Emily Haines</a></li>
		<li><a href="/artists/13675/emily-haines-and-the-soft-skeleton">Emily Haines And The Soft Skeleton</a></li>
		<li><a href="/artists/11044/lcd-soundsystem">LCD Soundsystem</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: Draußen! - Die Alben der Woche - Freitag ist Plattentag - und wir stellen euch wie gewohnt die wichtigsten Neuerscheinungen der Woche vor. Diesmal mit den neuen Alben von Amenra, 
And So I Watch You From Afar, 
Quiet Slang und 
Collapse Under The Empire. Zur Platte der Woche küren wir &quot;Preachers and Creatures&quot; von Korrupt." href="/news/27556/Draussen-Die-Alben-der-Woche">nächste News:<br /> Draußen! - Die Alben der Woche &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F27557%2FNewsflash-Julian-Casablancas-The-Voidz-Bruce-Dickinson-Courtney-Love-u-a&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<!-- /181623652/VISIONSMediumRectangle -->
	<div id='div-gpt-ad-1481110676903-2' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-2'); });
	</script>
	</div>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/295.jpg" class="left canvas" alt="VISIONS Nr. 295" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_200.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 295</a>    <br />Mit 2 CDs im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
   
                        <p style="text-align: center"><a href="/audible"><img src="/_audible/img/audible-animated.gif" alt="Die Geschichten ihres Lebens"></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[_csrf_token]" value="0478480ebbb7d70d78a53cc98a1b855f" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                28.10.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24351/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                03.11.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24598/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                24.11.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24352/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                01.12.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24599/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.12.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24353/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                05.01.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24600/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2870/brett-jaegermeister-crosley-plattenspieler-vinyl-zu-gewinnen">BRETT & Jägermeister: Crosley-Plattenspieler & Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2870/brett-jaegermeister-crosley-plattenspieler-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/2870.jpg" class="left" alt="BRETT &amp; Jägermeister: Crosley-Plattenspieler &amp; Vinyl zu gewinnen!" /></a>    <p>
    Zusammen mit Jägemeister schicken wir die Alternative-Durchstarter <strong>BRETT</strong> ab Ende Oktober auf Gratis-Kneipentour. Und verlosen die passende Ausstattung: Gewinnt die aktuelle Vinyl-EP der Band und einen tragbaren Plattenspieler von Crosley!    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
