<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von  Tom DeLonge,
Code Orange, 
Gorillaz, 
Jess And The Ancient Ones, 
The Prosecution, 
James Hetfield, 
Clap Your Hands Say Yeah, 
Grizzly Bear, 
Disco//Oslo, 
Father John Misty, 
Ten Years und
einer besonderen Zugabe der Pixies." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Tom DeLonge, Code Orange, Gorillaz u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a" />
<meta property="og:image" content="http://www.visions.de//img/artist/17984.jpg" />
<meta property="og:description" content="Neuigkeiten von  Tom DeLonge,Code Orange, Gorillaz, Jess And The Ancient Ones, The Prosecution, James Hetfield, Clap Your Hands Say Yeah, Grizzly Bear, Disco//Oslo, Father John Misty, Ten Years undeiner besonderen Zugabe der Pixies." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Tom DeLonge, Code Orange, Gorillaz u.a.) 28.09.2017 19:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-06-30" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '606020369493782');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=606020369493782&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181623652/VISIONSBillboard', [[970, 250], [770, 250]], 'div-gpt-ad-1481110676903-0').setTargeting('area', ['everythingelse']).addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSLeaderboard', [728, 90], 'div-gpt-ad-1481110676903-1').addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSMediumRectangle', [300, 250], 'div-gpt-ad-1481110676903-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- /181623652/VISIONSLeaderboard -->
<div id="supersize">
	<div id='div-gpt-ad-1481110676903-1' style='height:90px; width:728px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-1'); });
	</script>
	</div>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<!-- /181623652/VISIONSBillboard -->
	<div id='div-gpt-ad-1481110676903-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-0'); });
	</script>
	</div>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Tom DeLonge, Code Orange, Gorillaz u.a.)            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">28.09.2017 | 19:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Videos" href="/tag/videos">Videos</a></li>            <li><a title="News: Streams" href="/tag/streams">Streams</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Online Redaktion</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Tom DeLonge, Code Orange, Gorillaz u.a.)</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/artist/detail/17984.jpg" class="left canvas" alt="News 27441" /><strong>Neuigkeiten von  <a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#tom">Tom DeLonge</a>,
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#code">Code Orange</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#damon">Gorillaz</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#jess">Jess And The Ancient Ones</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#pro">The Prosecution</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#james">James Hetfield</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#clap">Clap Your Hands Say Yeah</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#bear">Grizzly Bear</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#disco">Disco//Oslo</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#father">Father John Misty</a>, 
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#10">Ten Years</a> und
<a href="http://www.visions.de/news/27441/Newsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a#pixi">einer besonderen Zugabe der Pixies</a>.</strong></p>
<p>+++ <a href="http://www.visions.de/artists/17984/tom-delonge" id="tom" >Tom DeLonge</a> hat sein Buch "Poet Anderson...In Darkness Coming" angekündigt. Das zusammen mit der Autorin Suzanne Young entstandene Werk soll am 30. Januar 2018 erscheinen. In diesem wird die Geschichte von Jonas Anderson alias Poet Anderson, dem "Dream Walker", erzählt, der in einem Albtraum feststeckt und gegen dämonische Schattenkreaturen kämpfen muss, um die Traumwelt zu befreien. Bereits 2015 hatte DeLonge einen <a href="http://www.visions.de/news/21613/Newsflash-Jack-White-Exodus-Ozzy-Osbourne-u-a#blink" >Kurzfilm</a> veröffentlicht, der auch von Poet Anderson handelte und das Album <a href="http://www.visions.de/platten/20839/angels-airwaves-the-dream-walker" >"The Dream Walker"</a> seiner Band <a href="http://www.visions.de/artists/11931/angels-airwaves" >Angels And Airwaves</a> begleitete.  </p>

<p>+++ <a href="http://www.visions.de/artists/16145/code-orange" id="code" >Code Orange</a> haben ein neues Video angeteasert. Die Band teilte auf Twitter einen Clip, der einen kurzen Ausschnitt des Songs "The Mud" untermalt von dunklen Bildern anklingen lässt. Das Logo des Fernsehsenders Adult Swim ist in dem Video ebenfalls zu sehen. "The Mud" stammt vom akutellen Album <a href="http://www.visions.de/platten/24225/code-orange-forever" >"Forever"</a>. Kürzlich war die Hardcore-Band bei einer <a href="http://www.visions.de/news/27212/Newsflash-Portugal-The-Man-Trent-Reznor-Atticus-Ross-Grave-Pleasures-u-a#code" >Wrestling-Show aufgetreten</a>. </p>

<h3>Video: Code Orange teasern neuen Musikclip an</h3>

<p><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr">9/30/17 <a href="https://twitter.com/adultswim?ref_src=twsrc%5Etfw">@adultswim</a> <a href="https://t.co/aoIFSS5172">pic.twitter.com/aoIFSS5172</a></p>&mdash; Code Orange (@codeorangekids) <a href="https://twitter.com/codeorangekids/status/912772168446038017?ref_src=twsrc%5Etfw">26. September 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>+++ <a href="http://www.visions.de/artists/15431/damon-albarn" id="damon" >Damon Albarn</a> hat Gerüchte um ein neues <a href="http://www.visions.de/artists/8047/gorillaz" >Gorillaz</a>-Album befeuert. In einem Interview erläuterte er, dass die Band bereits an neuer Musik arbeiten würde und dieses mal nicht lange mit der Veröffentlichung warten will. Desweiteren wollen die Gorillaz wieder vermehrt Konzerte spielen, dabei planen sie anscheinend eine neue Art der Live-Show: "Mein Traum davon, Hologramme von echten Menschen auf der Bühne zu sehen, ist inzwischen in Reichweite. Das war von Anfang an unsere Idee." Gorillaz befinden sich momentan noch auf großer Tour, bei der das aktuelle Album <a href="http://www.visions.de/platten/24674/gorillaz-humanz" >"Humanz"</a> im Zentrum steht. Im November kommen sie auch nach Deutschland, Österreich und in die Schweiz. Tickets gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=sio&amp;doc=erdetaila&amp;erid=312063&amp;xtor=AL-6071-[Linkgenerator]-[sio]" target="_blank">Eventim</a>.</p>

<h3>Video: Interview mit Damon Albarn</h3>

<p><iframe src='//players.brightcove.net/463898949/default_default/index.html?videoId=5406088116001' allowfullscreen frameborder=0></iframe></p>

<h3>Live: Gorillaz</h3>

<p>02.11. Wien - Stadthalle<br />
08.11. Zürich - Samsung Hall<br />
09.11. Geneve - Geneva Arena<br />
11.11. München - Zenith<br />
17.11. Berlin - Max-Schmeling-Halle<br />
18.11. Düsseldorf - Mitsubishi Electric Halle<br />
19.11. Hamburg - Alsterdorfer Sporthalle  </p>

<p>+++ <a href="http://www.visions.de/artists/17716/jess-and-the-ancient-ones" id="jess" >Jess And The Ancient Ones</a> haben ein neues Album angekündigt. Neben dem Albumtitel <a href="http://www.visions.de/platten/25430/jess-and-the-ancient-ones-the-horse-and-other-weird-tales" >"The Horse and Other Weird Tales"</a> gaben die Psychrocker Cover und Tracklist der neuen Platte bekannt. Auf dem Nachfolger des 2015 erschienen <a href="http://www.visions.de/platten/22719/jess-and-the-ancient-ones-second-psychedelic-coming-the-aquarius-tapes" >"Second Psychedelic Coming: The Aquarius Tapes"</a> befinden sich neun Songs, von denen in Kürze der erste veröffentlicht wird. "The Horse and Other Weird Tales" wird am 1. Dezember erscheinen.</p>

<h3>Cover &amp; Tracklist: Jess And The Ancient Ones - "The Horse And Other Weird Tales"</h3>

<p><img src="/img/u/4754@400.jpg" alt="Jess And The Ancient Ones - The Horse And Other Weird Tales" /></p>

<p>01. "Death Is The Doors"<br />
02. "Shining"<br />
03. "Your Exploding Heads"<br />
04. "You And Eyes"<br />
05. "Radio Aquarius"<br />
06. "Return To Hallucinate"<br />
07. "(Here Comes) The Rainbow Mouth"<br />
08. "Minotaure"<br />
09. "Anyway The Minds Flow" </p>

<p>+++ <a href="http://www.visions.de/artists/17922/the-prosecution" id="pro" >The Prosecution</a> haben ein Video zu dem Song "Lifelines" veröffentlicht. Dieses ist eine Reaktion auf den Erfolg der rechtspopulistischen Partei Alternative für Deutschland (Afd) bei der Bundestagswahl am vergangenen Sonntag. "Es ist an den Toleranten, der Intoleranz die Stirn zu bieten und zu versuchen, diejenigen von unseren Werten zu überzeugen, die gerade glauben, dass Abgrenzung am Ende zu irgendetwas führt außer wechselseitig zugesicherter Zerstörung", sagt Schlagzeuger Lukas Schätzl im Hinblick auf den Wahlausgang. Diese Botschaft transportiert auch die in dem Video erzählte Geschichte von einer linken Szene, die sich für das Erreichen des gemeinsamen Ziels von Freiheit und Frieden der Mitte der Gesellschaft anschließt. Musikalisch bietet "Lifelines" den gewohnten Skapunk-Sound der Band. Ab morgen gehen The Prosecution auf Tour, um ihr am 11. August erschienenes Album <a href="http://www.visions.de/platten/25039/the-prosecution-the-unfollowing" >"The Unfollowing"</a> vorzustellen. Karten gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1856573&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.</p>

<h3>Video: The Prosecution - "Lifelines"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/UMBWjb5KMOQ" frameborder="0" allowfullscreen></iframe></p>

<h3>Live: The Prosecution</h3>

<p>29.09. Leipzig - Werk 2<br />
30.09. Berlin - Badehaus Szimpla<br />
01.10. Hamburg - Hafenklang<br />
02.10. Kiel - Die Pumpe<br />
06.10. Kronach - Struwwelpeter<br />
07.10. Trier - Lucky's Luke<br />
13.10. Konstanz - Kula<br />
14.10. Bern - Dachstock<br />
20.10. München - Backstage<br />
21.10. Stuttgart - Keller Klub<br />
27.10. Nürnberg - Z-Bau<br />
28.10. Köln - Luxor<br />
29.10. Münster - Sputnikhalle<br />
30.10. Wiesbaden - Schlachthof<br />
02.11. Schweinfurt - Alter Stattbahnhof<br />
03.11. Luzern - Sedel<br />
04.11. Lenzburg - Met-Bar<br />
10.11. Karlsruhe - Die Stadtmitte<br />
11.11. Schüttorf - Komplex<br />
24.11. Töging - Silo 1<br />
25.11. Köln - MTC<br />
01.12. Bamberg - SoundnArts<br />
02.12. Bochum - Rotunde<br />
08.12. Wien - dasBach<br />
09.12. Dresden - Beatpol<br />
15.12. Regensburg - Alte Mälzerei </p>

<p>+++ <a href="http://www.visions.de/artists/10136/james-hetfield" id="james" >James Hetfield</a> hat über die Geschichte hinter dem Track "Here Comes Revenge" gesprochen. In einem Interview erläuterte der <a href="http://www.visions.de/artists/756/metallica" >Metallica</a>-Frontmann, dass der Text dazu durch den tragischen Tod eines Fans entstanden war. Hetfield hatte ein Elternpaar kennengelernt, dessen Tochter von einem betrunkenen Fahrer getötet worden war. Weil ihre Tochter großer Metallica-Fan gewesen war, besuchten die Eltern fortan regelmäßig Konzerte der Band. Er sei davon überwältigt gewesen, wie Metallicas Musik den Angehörigen während der Trauer weitergeholfen hatte und ihnen Energie gab, obwohl die Musik sie immer an das traumatische Ereignis erinnert müsste. Der Song stammt vom aktuellen Album <a href="http://www.visions.de/platten/23976/metallica-hardwired-to-self-destruct" >"Hardwired...To Self-Destruct"</a>, mit dem die Thrash-Metal-Band erst kürzlich durch Europa tourte. Zuletzt hatten sie einen <a href="http://www.visions.de/news/27413/Metallica-zeigen-Video-zu-Confusion-von-ihrer-zweiten-Koeln-Show" >Live-Mitschnitt</a> von "Confusion" geteilt, der auf einer ihrer Shows in Köln entstanden war. 2018 kommen Metallica erneut nach Europa, die Konzerte sind allerdings schon ausverkauft.</p>

<h3>Video: Interview mit James Hetfield</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Hy14Df12f1c" frameborder="0" allowfullscreen></iframe></p>

<h3>Live: Metallica</h3>

<p>16.02. Mannheim - SAP-Arena | ausverkauft<br />
29.03. Hamburg - Barclaycard Arena | ausverkauft<br />
31.03. Wien - Stadthalle | ausverkauft<br />
07.04. Stuttgart - Hanns-Martin-Schleyer-Halle | ausverkauft<br />
09.04. Stuttgart - Hanns-Martin-Schleyer-Halle | ausverkauft<br />
11.04. Genf - Palexpo | ausverkauft<br />
26.04. München - Olympiahalle | ausverkauft<br />
30.04. Leipzig - Arena Leipzig | ausverkauft  </p>

<p>+++ <a href="http://www.visions.de/artists/11691/clap-your-hands-say-yeah" id="clap" >Clap Your Hands Say Yeah</a> haben eine Neuauflage des Albums <a href="http://www.visions.de/platten/11693/clap-your-hands-say-yeah-some-loud-thunder" >"Some Loud Thunder"</a> angekündigt. Erweitert um fünf zusätzliche Liveaufnahmen erscheint die Platte passend am 24. November, wenn sich der Termin der Originalveröffentlichung zum zehnten Mal jährt. Erst Anfang des Jahres hatte die Indieband das fünfte Studioalbum <a href="http://www.visions.de/platten/24372/clap-your-hands-say-yeah-the-tourist" >"The Tourist"</a> veröffentlicht.  </p>

<p>+++ <a href="http://www.visions.de/artists/12610/grizzly-bear" id="bear" >Grizzly Bear </a> haben ein Video zum Song "Losing All Sense" veröffentlicht. Der unterhaltsame Clip erzählt eine skurrile Geschichte und zeigt unter anderem Streitszenen an einem Filmset. Kürzlich spielten die Indierocker Songs ihres aktuellen Albums <a href="http://www.visions.de/platten/24871/grizzly-bear-painted-ruins" >"Painted Ruins"</a> sowie ältere Tracks in den Electric Lady Studios. Am 12. Oktober spielen Grizzly Bear ein exklusives Deutschland Konzert in der Columbiahalle in Berlin. Karten bekommt ihr bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=383914&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.</p>

<h3>Video: Grizzly Bear - "Losing All Sense"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/Av-BCG0xjS0" frameborder="0" allowfullscreen></iframe></p>

<h3>Live: Grizzly Bear</h3>

<p>12.10. Berlin - Columbiahalle</p>

<p>+++ <a href="http://www.visions.de/artists/17030/disco-oslo" id="disco" >Disco//Oslo</a> haben eine neue Tour angekündigt. Ab dem 14. Oktober sind die Punkrocker in Deutschland und der Schweiz unterwegs. Das aktuelle Album <a href="http://www.visions.de/platten/23303/disco-oslo-tyke" >"Tyke"</a> von Disco//Oslo war vergangenes Jahr erschienen. Karten gibt es an allen bekannten Vorverkaufsstellen.</p>

<h3>Facebook-Post: Disco//Oslo kündigen Tour an</h3>

<p><iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FDiscoOslo%2Fposts%2F1772659372776208&amp;width=500" width="500" height="407" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>

<h3>Live: Disco//Oslo</h3>

<p>14.10. Hannover - Stumpf<br />
16.11. Zürich - Dynamo<br />
17.11. Davos - Box<br />
18.11. Bremgarten - Kuzeb<br />
22.11. Frankfurt/Main - Elfer Music Club<br />
23.11. Jena - F-Haus<br />
24.11. Halle - VL<br />
25.11. Münster - Baracke<br />
08.12. München - Substanz<br />
09.12. Düsseldorf - AK 47  </p>

<p>+++ <a href="http://www.visions.de/artists/17958/father-john-misty" id="father" >Father John Misty</a>s kürzlich gespielte Show im Capitol Theatre in Port Chester steht als Mitschnitt online. Die Aufzeichnung der über zwei Stunden langen Show findet ihr unten. Am Dienstag hatte der Singer/Songwriter außerdem ein Konzert bei Third Man Records gegeben, der Plattenfirma von <a href="http://www.visions.de/artists/14293/jack-white" >Jack White</a>. Für einen exklusive Deutschland-Show kommt Father John Misty am 14. November nach Berlin, bei dem er sein im Frühjahr erschienenen aktuellen Albums <a href="http://www.visions.de/platten/24474/father-john-misty-pure-comedy" >"Pure Comedy"</a> vorstellt. Karten gibt es bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1544097&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.</p>

<h3>Video: Father John Misty live im Capitol Theatre</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/BMuLZeAyySY" frameborder="0" allowfullscreen></iframe></p>

<h3>Live: Father John Misty</h3>

<p>14.11. Berlin - Huxley's Neue Welt </p>

<p>+++ <a href="http://www.visions.de/artists/19816/ten-years" id="10" >10 Years</a> haben ein neues Video zum Song "Novacaine" veröffentlicht. In dem Clip ist der Hauptprotagonist in einem Teufelskreis gefangen: Immer wieder erlebt er den gleichen Tagesablauf und sieht die gleichen Bilder. Der Versuch, sich vehement daraus zu befreien, gelingt allerdings nicht. Erst am Ende stellt sich heraus, dass er nur geträumt hat. Untermalt wird der Kurzfilm von treibenem Post-Grunge, der sich vor allem in den Strophen durch einen groovigen Bass auszeichnet, um in den Refrains mit ausgefeilten Riffs nach vorne zu treiben. Der Song stammt vom neuen Album <a href="http://www.visions.de/platten/25431/ten-years-how-to-live-as-ghosts" >"(How To Live) As Ghosts"</a>, das am 27. Oktober erscheint. </p>

<h3>Video: Ten Years - "Novacaine"</h3>

<p><iframe width="600" height="338" src="https://www.youtube.com/embed/1glGnGOpf6c" frameborder="0" allowfullscreen></iframe></p>

<p>+++ Die <a href="http://www.visions.de/artists/1656/pixies" id="pixi" >Pixies</a> haben in Portland unfreiwillig eine Zugabe einer etwas anderen Art gespielt. Beim letzten Song "Into The White" lösten die Nebelmaschinen, die sie zum Abschluss jeder Show benutzen, einen Feueralarm aus. Panik brach nicht aus, da die meisten die schrillen Töne wohl für Gitarreneffekte der Indierock-Band hielten. "Into The White" im visuellen und akustischen Sinne eben.</p>

<h3>Instagram-Post: Pixies lösen Feueralarm aus</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BZh201LAMNR/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">I guess the @pixiesofficial went a little nuts with the pyro #thankyouPixies #awesomeshow</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von talldrinkowater (@talldrinkowater) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-09-27T03:15:06+00:00">26. Sep 2017 um 20:15 Uhr</time></p></div></blockquote>
<script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/1656/pixies">Pixies</a></li>
		<li><a href="/artists/19816/ten-years">Ten Years</a></li>
		<li><a href="/artists/17958/father-john-misty">Father John Misty</a></li>
		<li><a href="/artists/17030/disco-oslo">Disco//Oslo</a></li>
		<li><a href="/artists/12610/grizzly-bear">Grizzly Bear</a></li>
		<li><a href="/artists/11691/clap-your-hands-say-yeah">Clap Your Hands Say Yeah</a></li>
		<li><a href="/artists/10136/james-hetfield">James Hetfield</a></li>
		<li><a href="/artists/17922/the-prosecution">The Prosecution</a></li>
		<li><a href="/artists/17716/jess-and-the-ancient-ones">Jess And The Ancient Ones</a></li>
		<li><a href="/artists/8047/gorillaz">Gorillaz</a></li>
		<li><a href="/artists/16145/code-orange">Code Orange</a></li>
		<li><a href="/artists/17984/tom-delonge">Tom DeLonge</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
<li>&nbsp;</li>
<li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS empfiehlt: 8kids kommen Anfang 2018 auf Tour - Die Posthardcore-Newcomer 8kids haben mit &quot;Denen die wir waren&quot; in diesem Jahr ein starkes Debütalbum veröffentlicht. Nach einigen Shows rund um den Releasetermin im Mai steht nun eine große Deutschlandtour für den Januar an." href="/news/27439/VISIONS-empfiehlt-8kids-kommen-Anfang-2018-auf-Tour">nächste News:<br /> VISIONS empfiehlt: 8kids kommen Anfang 2018 auf Tour &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F27441%2FNewsflash-Tom-DeLonge-Code-Orange-Gorillaz-u-a&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<!-- /181623652/VISIONSMediumRectangle -->
	<div id='div-gpt-ad-1481110676903-2' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-2'); });
	</script>
	</div>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/295.jpg" class="left canvas" alt="VISIONS Nr. 295" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_200.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 295</a>    <br />Mit 2 CDs im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
   
                        <p style="text-align: center"><a href="/audible"><img src="/_audible/img/audible-animated.gif" alt="Die Geschichten ihres Lebens"></a></p>
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[_csrf_token]" value="08faeb8b9b8e1bca9c851e68ba52c869" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                06.10.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24595/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                28.10.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24351/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                03.11.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24598/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                24.11.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24352/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                01.12.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24599/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                16.12.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24353/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                05.01.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/24600/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2863/enter-shikari-5x-neues-album-the-spark-auf-vinyl-zu-gewinnen">Enter Shikari: 5x neues Album "The Spark" auf Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2863/enter-shikari-5x-neues-album-the-spark-auf-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/2863.jpg" class="left" alt="Enter Shikari: 5x neues Album &quot;The Spark&quot; auf Vinyl zu gewinnen!" /></a>    <p>
    <strong>Enter Shikari</strong> haben ihr neues Album "The Spark" veröffentlicht. Damit begeben sie sich im Dezember auf Tour. Bei VISIONS könnt ihr die Platte in unserer Verlosung abstauben - damit ihr bei den Konzerten auch textsicher seid.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
