<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Neuigkeiten von Muse, 
The National, 
Propagandi, 
Waxahatchee, 
Kadavar, 
Pwr Bttm, 
Failure, 
Fleet Foxes, 
den Libertines, 
Broken Social Scene, 
dem Immergut-Festival und
einem Sneaker mit eingebauter Drum-Machine." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Newsflash (Muse, The National, Propagandhi u.a.)" />
<meta property="og:url" content="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a" />
<meta property="og:image" content="http://www.visions.de//img/artist/273.jpg" />
<meta property="og:description" content="Neuigkeiten von Muse, The National, Propagandi, Waxahatchee, Kadavar, Pwr Bttm, Failure, Fleet Foxes, den Libertines, Broken Social Scene, dem Immergut-Festival undeinem Sneaker mit eingebauter Drum-Machine." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Newsflash (Muse, The National, Propagandhi u.a.) 09.05.2017 13:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=2017-04-07" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a" />
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '606020369493782');
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" src="https://www.facebook.com/tr?id=606020369493782&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code --><script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/181623652/VISIONSBillboard', [[970, 250], [770, 250]], 'div-gpt-ad-1481110676903-0').addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSLeaderboard', [728, 90], 'div-gpt-ad-1481110676903-1').addService(googletag.pubads());
    googletag.defineSlot('/181623652/VISIONSMediumRectangle', [300, 250], 'div-gpt-ad-1481110676903-2').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script><link rel="stylesheet" type="text/css" href="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.css" />
<script src="//cdnjs.cloudflare.com/ajax/libs/cookieconsent2/3.0.3/cookieconsent.min.js"></script>
<script>
window.addEventListener("load", function(){
window.cookieconsent.initialise({
  "palette": {
    "popup": {
      "background": "#eaf7f7",
      "text": "#5c7291"
    },
    "button": {
      "background": "#56cbdb",
      "text": "#ffffff"
    }
  },
  "theme": "edgeless",
  "content": {
    "message": "Wir verwenden Cookies, um Inhalte und Anzeigen zu personalisieren, Funktionen für soziale Medien anbieten zu können und die Zugrgriffe auf unsere Website zu analysieren.",
    "dismiss": "OK",
    "link": "Mehr",
    "href": "/datenschutz"
  }
})});
</script>
<style>
.cc-revoke, .cc-window {
  font-size: 75%;
}
.cc-message {
    padding: .5rem;
}
</style></head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"ke", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<!-- /181623652/VISIONSLeaderboard -->
<div id="supersize">
	<div id='div-gpt-ad-1481110676903-1' style='height:90px; width:728px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-1'); });
	</script>
	</div>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
                    </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne" style="text-align: center;">
	<!-- /181623652/VISIONSBillboard -->
	<div id='div-gpt-ad-1481110676903-0'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-0'); });
	</script>
	</div>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Newsflash (Muse, The National, Propagandhi u.a.)            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">09.05.2017 | 13:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#comments">0</a>    <ul class="taglist">
            <li><a title="News: Album-Streams" href="/tag/album-streams">Album-Streams</a></li>            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>            <li><a title="News: Festivals" href="/tag/festivals">Festivals</a></li>    </ul>
    <span class="meta">		<strong>Autor:</strong> <em>Online Redaktion</em>
	</span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Newsflash (Muse, The National, Propagandhi u.a.)</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/artist/detail/273.jpg" class="left canvas" alt="News 26691" /><strong>Neuigkeiten von <a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#muse">Muse</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#national">The National</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#propagandhi">Propagandi</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#waxa">Waxahatchee</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#kadavar">Kadavar</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#pwr">Pwr Bttm</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#failure">Failure</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#fleet">Fleet Foxes</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#libertines">den Libertines</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#scene">Broken Social Scene</a>, 
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#immer">dem Immergut-Festival</a> und
<a href="http://www.visions.de/news/26691/Newsflash-Muse-The-National-Propagandhi-u-a#sneaker">einem Sneaker mit eingebauter Drum-Machine</a>.</strong></p>
<p>+++ <a href="http://www.visions.de/artists/273/muse" id="muse" >Muse</a> haben ein neues Video angeteasert. Ein neunsekündiger Clip zeigt in kurzen Bildern Ausschnitte von einem aufwendigen Dreh, wobei am Ende in einer retrofuturistischen Optik, die an Filme wie "Tron" erinnert, der Schriftzug "Coming Soon" erscheint. Zusätzlich postete Frontmann Matt Bellamy ein Bild seines Sohnes Bing "beim Set". Fans vermuten nun ein neues Album der Neo-Prog-Band, nachdem bereits in den vergangenen Wochen Bilder und Videos <a href="http://www.visions.de/news/26539/Newsflash-Muse-Iron-Reagan-Boss-Hog-u-a#muse" >aus dem Studio</a> mit der Ankündigung eines neuen Songs erschienen waren sowie die Band einem Fan die Aufnahme von <a href="http://www.visions.de/news/26419/Newsflash-Mastodon-Muse-Animals-As-Leaders-u-a#muse" >drei neuen Songs</a> verraten hatte. Das aktuelle Album der Engländer, <a href="http://www.visions.de/platten/21423/muse-drones" >"Drones"</a>, war 2015 erschienen. Im Sommer touren Muse zudem mit <a href="http://www.visions.de/artists/9088/thirty-seconds-to-mars" >30 Seconds To Mars</a> durch Amerika.</p>

<h3>Video: Muse teasern neues Musikvideo an</h3>

<p><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr"><a href="https://t.co/WgaqNmqQzz">pic.twitter.com/WgaqNmqQzz</a></p>— muse (@muse) <a href="https://twitter.com/muse/status/861598675335819264">8. Mai 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<h3>Instagram-Post: Matt Bellamys Sohn am Set</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BThzzG6hWfp/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Bing on set...</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Matt Bellamy (@mattbellamy) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-04-30T23:40:18+00:00">30. Apr 2017 um 16:40 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

<p>+++ Auch <a href="http://www.visions.de/artists/9739/the-national" id="national" >The National</a> haben neue Musik angeteasert. Die Alternative-Rocker posteten ein mysteriöses 30-sekündiges Video auf Facebook, auf dem gruselige Schwarz-Weiß-Aufnahmen eines leerstehenden Hauses zu sehen sind und unten im Stile eines Nachrichtensenders die Sätze "Sleep Well Beast" und "The System Only Dreams in Total Darkness" eingeblendet werden. Ob es sich dabei um Album- oder Songtitel handelt, geht aus dem Video nicht hervor. Ein neues Album ist aber wohl in Arbeit: Im Herbst vergangenen Jahres hatte sich Sänger Matt Berninger bereits zu dessen Stimmung <a href="http://www.visions.de/news/25820/Newsflash-Iggy-Pop-The-Dillinger-Escape-Plan-Muse-u-a#national" >geäußert</a>. 2013 war mit <a href="http://www.visions.de/platten/18989/the-national-trouble-will-find-me" >"Trouble Will Find Me"</a> das aktuelle ALbum der US-Amerikaner erschienen.</p>

<h3>Video: Mysteriöser Album-Teaser von The National</h3>

<p><iframe src="https://www.facebook.com/plugins/video.php?href=https%3A%2F%2Fwww.facebook.com%2Fthenationalofficial%2Fvideos%2F10154344794471010%2F&amp;show_text=1&amp;width=560" width="560" height="401" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe></p>

<p>+++ <a name="propagandhi"> </a>VISIONS verlost Karten für das einzige Deutschland-Konzert von <a href="http://www.visions.de/artists/1096/propagandhi" >Propagandhi</a>. Die kanadischen Hardcore-Punks kommen im August für eine exklusive Show nach Wiesbaden. VISIONS verlost für das Konzert <a href="http://www.visions.de/community/verlosungen/teilnehmen/2785/propagandhi-tickets-fuer-einziges-deutschland-konzert-zu-gewinnen" >5x2 Tickets</a>. Vermutlich wird das Quartett auf der Show bereits neue Songs präsentieren. Erst kürzlich wurde bekannt, dass die Kanadier an <a href="http://www.visions.de/news/26387/Propagandhi-nehmen-neues-Album-auf" >neuem Material</a> arbeiten. Ihr jüngstes Album <a href="http://www.visions.de/platten/18397/propagandhi-failed-states" >"Failed States"</a> war 2012 erschienen.</p>

<h3>Live: Propagandhi</h3>

<p>09.08. Wiesbaden - Schlachthof<br />
11.08. Tolmin - Punk Rock Holiday  </p>

<p>+++ <a href="http://www.visions.de/artists/16512/waxahatchee" id="waxa" >Waxahatchee</a> kommen mit ihrem neuen Album auf Tour. <a href="http://www.visions.de/platten/24768/waxahatchee-out-in-the-storm" >"Out in The Storm"</a> wird am 14. Juli erscheinen, im September werden die Indierocker um Frontfrau Katie Crutchfield dieses dann in Europa präsentieren. Neben ihren Headliner-Shows treten sie auch beim <a href="http://www.visions.de/artists/12026/reeperbahn-festival" >Reeperbahn Festival</a> und <a href="http://www.visions.de/artists/17355/way-back-when-festival" >Way Back When Festival</a> auf, die beide von VISIONS präsentiert werden. Mit der Single <a href="http://www.visions.de/news/26594/Newsflash-A-Perfect-Circle-Propagandhi-Jack-White-u-a#waxa" >"Silver"</a> gibt es auch schon einen ersten Vorgeschmack auf die neue Platte. 2015 war das Vorgänger-Album <a href="http://www.visions.de/platten/21150/waxahatchee-ivy-tripp" >"Ivy Trip"</a> erschienen. Tickets für die Tour gibt es bei <a href=" http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1475281&amp;xtor=AL-6071-[Linkgenerator]-[SIO] " target="_blank">Eventim</a>.</p>

<h3>Live: Waxahatchee</h3>

<p>13.09. Düdingen - Bad Bonn<br />
14.09. Zürich - Rote Fabrik<br />
17.09. München - Milla<br />
19.09. Wien - Arena<br />
22.09. Schorndorf - Manufaktur<br />
23.09. Hamburg - Reeperbahnfestival<br />
28.09. Berlin - Musik &amp; Frieden<br />
30.09. Dortmund - Way Back When Festival</p>

<p>+++ <a href="http://www.visions.de/artists/15836/kadavar" id="kadavar" >Kadavar</a> haben weitere Termine in Deutschland und Österreich bekannt gegeben. Bevor die Berliner Retrorocker im Oktober und November auf große Tour kommen, spielen sie vier kleine Clubshows im Sommer. Mit dabei werden sie ihr noch aktuelles Album <a href="http://www.visions.de/platten/21707/kadavar-berlin" >"Berlin"</a> von 2015 haben. Ob die Band auch neues Material vorstellen wird, ist nicht bekannt. Zuletzt hatten Kadavar zu ihrer vorherigen Tour mit den <a href="http://www.visions.de/artists/16849/blues-pills" >Blues Pills</a> eine gemeinsame Seven-Inch-Single veröffentlicht. Tickets für die kommenden Shows sind via <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1796601&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a> erhältlich. </p>

<h3>VISIONS empfiehlt:<br>Kadavar</h3>

<p>24.06. Marburg - KFZ<br />
25.07. Salzburg - Rockhouse<br />
26.07. Konstanz - Kulturladen<br />
27.07. Dornbirn - Conrad Sohm<br />
12.10. Essen - Zeche Carl<br />
13.10. Hamburg - Markthalle<br />
14.10. Leipzig - Conne Island<br />
25.10. Monthey - Pont Rouge<br />
26.10. Zürich - Dynamo<br />
27.10. München - Backstage<br />
28.10. Wien - Flex<br />
29.10. Graz - PPC<br />
05.11. Nürnberg - Hirsch<br />
08.11. Hannover - Capitol<br />
15.11. Köln - Bürgerhaus Stollwerck<br />
16.11. Wiesbaden - Schlachthof<br />
17.11. Stuttgart - LKA Longhorn<br />
18.11. Berlin - Columbiahalle</p>

<p>+++ <a href="http://www.visions.de/artists/19431/pwr-bttm" id="pwr" >Pwr Bttm</a> haben ihr neues Album <a href="http://www.visions.de/platten/24548/pwr-bttm-pageant" >"Pageant"</a> vorab im Stream veröffentlicht. Das queere Indie-Garage-Duo beschäftigt sich hier unter anderem mit sexueller Identität und Selbstakzeptanz, wie Zeilen wie "When you are queer, you are always 19" belegen. Musikalisch zeigt die Band in den Songs eine große stilistische Bandbreite zwischen melancholischem Indie auf der einen Seite und Garage-Rock-Ausbrüchen auf der anderen. "Pageant" erscheint am Freitag über Big Scary Monsters. Bisher waren bereits Videos zu <a href="http://www.visions.de/news/26486/Newsflash-Every-Time-I-Die-Dinosaur-Jr-Pink-Floyd-u-a#bttm" >"Answer My Text"</a> und <a href="http://www.visions.de/news/26269/Newsflash-Touche-Amore-Incubus-Kasabian-u-a#pwr" >"Big Beautiful Day"</a> erschienen.</p>

<h3>Album-Stream: Pwr Bttm - "Pageant"</h3>

<p><iframe src="https://www.npr.org/player/embed/526814418/526815434" width="100%" height="290" frameborder="0" scrolling="no" title="NPR embedded audio player"></iframe></p>

<p>+++ <a href="http://www.visions.de/artists/12713/failure" id="failure" >Failure</a> scheinen neue Musik aufzunehmen. Die Alternative-Rocker teilten ein Bild von einem Schild vor den NRG-Studios im kalifornischen North Hollywood, mit dem die Betreiber die Band willkommen heißen. Mit näheren Informationen halten sich Failure bislang bedeckt. Ob die Band an einem Nachfolger zu <a href="http://www.visions.de/platten/21477/failure-the-heart-is-a-monster" >"The Heart Is A Monster"</a> von 2015 arbeitet, ist nicht bekannt.</p>

<h3>Tweet: Failure nehmen neue Musik auf</h3>

<p><blockquote class="twitter-tweet" data-lang="de"><p lang="und" dir="ltr">....... <a href="https://t.co/LStJmUE3aV">pic.twitter.com/LStJmUE3aV</a></p>&mdash; Failure (@Failure) <a href="https://twitter.com/Failure/status/861626722910781440">8. Mai 2017</a></blockquote>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>

<p>+++ Die <a href="http://www.visions.de/artists/13640/fleet-foxes" id="fleet" >Fleet Foxes</a> haben den Ausschnitt eines neuen Songs gezeigt. Auf Instagram postete Frontmann Robin Pecknold ein kurzes Video von der Pre-Listening-Party des neuen Albums <a href="http://www.visions.de/platten/24617/fleet-foxes-crack-up" >"Crack-Up"</a> in Los Angeles. Darauf ist der bisher unbekannte Track "I Am All That I Need/ Arroyo Seco/ Thumbprint Scar". Der Titel wurde von Pecknolds Vater in den Kommentaren bestätigt: "Es ist der zweite Teil von 'I Am All That I Need/ Arroyo Seco'. Aufgrund bestimmter genetischer Privilegien konnte ich das gesamte Album bereits über 150 Mal hören. Bis jetzt langweilt es mich noch nicht." Pecknold teaserte außerdem ein neues Musikvideo zum Song "Fool's Errand" an. Die neue Platte erscheint am 16. Juni. Auf neues Material mussten Fans lange warten: Der Vorgänger <a href="http://www.visions.de/platten/16581/fleet-foxes-helplessness-blues" >"Helplessness Blues"</a> erschien 2011. Eine erste Chance, die neuen Songs live zu erleben, gibt es im November. Karten für die fünf Konzerte in Deutschland, Österreich und der Schweiz bekommt ihr bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=605574&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.</p>

<h3>Instagram-Post: Fleet Foxes zeigen Ausschnitt aus neuem Song</h3>

<p><blockquote class="instagram-media" data-instgrm-captioned data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:50.0% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div> <p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/BT0JABXDNAW/" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Thank you to all who listened today, that was special</a></p> <p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">Ein Beitrag geteilt von Robin N. Pecknold (@robinpecknold) am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-08T02:31:53+00:00">7. Mai 2017 um 19:31 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

<h3>Instagram-Post: Teaser zu neuem Video "Fool's Errand"</h3>

<p><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"> <div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.54699248120301% 0; text-align:center; width:100%;"> <div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;"></div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BTrZaNljEak/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Ein Beitrag geteilt von Robin N. Pecknold (@robinpecknold)</a> am <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2017-05-04T17:02:07+00:00">4. Mai 2017 um 10:02 Uhr</time></p></div></blockquote> <script async defer src="//platform.instagram.com/en_US/embeds.js"></script></p>

<h3>Live: Fleet Foxes</h3>

<p>07.11. Zürich - X-Tra<br />
08.11. Wien - Gasometer<br />
12.11. Hamburg - Docks<br />
13.11. Berlin - Columbiahalle<br />
01.12. Köln - Live Music Hall  </p>

<p>+++ <a href="http://www.visions.de/artists/14480/carl-barat" >Carl Barat</a> hat über das neue <a href="http://www.visions.de/artists/9164/the-libertines" id="libertines" >Libertines</a>-Album gesprochen. Auf die Frage, ob bald ein neues Album der Band erscheinen wird, antwortete der Frontmann: "Ja. Wir tun alles, was wir können. Wir haben viel Material und noch sehr viel, was wir machen und sagen können." Barat sprach auch über ein neues Hotelprojekt: Offenbar plant die Band die Eröffnung eines Hotels mit Bar, Restaurant und Studio in einem. Den Indierockern fehle nur noch die Planungs-Erlaubnis und das Projekt könne in Gang kommen. The Libertines erhoffen sich so, einen Ort zum Schreiben, Zurückziehen und Aufnehmen zu schaffen. Der Bau könnte die Veröffentlichung des Nachfolgers von <a href="http://www.visions.de/platten/21818/the-libertines-anthems-for-doomed-youth" >"Anthems For Doomed Youth"</a> von 2015 aber womöglich weiter nach hinten verschieben.</p>

<p>+++ <a href="http://www.visions.de/artists/10466/broken-social-scene" id="scene" >Broken Social Scene</a> haben ihr neues Album <a href="http://www.visions.de/platten/24834/broken-social-scene-hug-of-thunder" >"Hug Of Thunder"</a> angekündigt. Die Platte wird am 7. Juli erscheinen. Damit veröffentlichen die Kanadier ihr erstes Album seit <a href="http://www.visions.de/platten/15721/broken-social-scene-forgiveness-rock-record" >"Forgiveness Rock Record"</a>, das 2010 erschien. Erst Ende März hatte die Band die neue Single <a href="http://www.visions.de/news/26501/Broken-Social-Scene-streamen-Single-Halfway-Home-kuendigen-neues-Album-an" >"Halfway Home"</a> gezeigt. Einen ersten Live-Termin gibt es auch bereits: Die Indie-Musiker werden diesen Monat auf dem <a href="http://www.visions.de/artists/10372/immergut-festival" >Immergut Festival</a> spielen.</p>

<h3>Cover &amp; Tracklist: Broken Social Scene - "Hug Of Thunder"</h3>

<p><img src="/img/u/4396@400.jpg" alt="hug of thunder" /></p>

<p>01. "Sol Luna"<br />
02. "Halfway Home"<br />
03. "Protest Song"<br />
04. "Skyline"<br />
05. "Stay Happy Stay Happy Stay Happy Stay Happy"<br />
06. "Vanity Pail Kids"<br />
07. "Hug of Thunder"<br />
08. "Towers and Masons"<br />
09. "Victim Lover"<br />
10. "Please Take Me With You"<br />
11. "Gonna Get Better"  </p>

<h3>Live: Broken Social Scene</h3>

<p>26.05. Neustrelitz - Immergut-Festival  </p>

<p>+++ Das <a href="http://www.visions.de/artists/10372/immergut-festival" id="immer" >Immergut Festival</a> hat die letzten Bands bestätigt. Mit den drei zusätzichen Acts beginnt das Festival bereits am Donnerstag seine 18. Ausgabe. Neu dabei sind die Indie-Rocker <a href="http://www.visions.de/artists/11527/shout-out-louds" >Shout Out Louds</a>, die Hamburger Band <a href="http://www.visions.de/artists/417/die-sterne" >Die Sterne</a> und der Sänger <a href="http://www.visions.de/artists/1339/bernd-begemann" >Bernd Begemann</a>. Vorher hatten die Veranstalter bereits Acts wie die Indie-Popper <a href="http://www.visions.de/artists/11993/portugal-the-man" >Portugal. The Man</a>, das Indie-Kollektiv<a href="http://www.visions.de/artists/10466/broken-social-scene" >Broken Social Scene</a> oder die Dänen <a href="http://www.visions.de/artists/9712/mew" >Mew</a> angekündigt. Karten für das Festival bekommt ihr bei <a href="http://www.eventim.de/tickets.html?fun=erdetail&amp;affiliate=SIO&amp;doc=erdetaila&amp;erid=1807361&amp;xtor=AL-6071-[Linkgenerator]-[SIO]" target="_blank">Eventim</a>.</p>

<h3>Live: Immergut Festival</h3>

<p>25.- 27.05. Neustrelitz - Immergut-Festival</p>

<p>+++ Als Produzent sollte man heutzutage bestenfalls so mobil wie nie zuvor sein - ganze Studios verpackt in einem Macbook machen es möglich. Für alle, denen das auch nicht genug ist, gibt es jetzt die Lösung: Einen Adidas-Sneaker mit eingebautem Roland TR-808, dem Klassiker unter den Drum Machines. Der Schuh hat Regler für Tempo und Lautstärke sowie sechs vorgefertigte Beats und wurde von der Branding-Agentur <a href="http://neelyanddaughters.com/portfolio-posts/mi-adidas/" target="_blank">Neely &amp; Daughters</a> designt. Unglücklicherweise wird der Prototyp wohl nie auf den Markt kommen - wer den richtigen Rhythmus zum Laufen dabeihaben will, muss also weiter beatboxen.</p>

<h3>Bild: TR-808-Adidas-Sneaker</h3>

<p><img src="/img/u/4398@400.jpg" alt="Adidas TR-808" /></p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/273/muse">Muse</a></li>
		<li><a href="/artists/9739/the-national">The National</a></li>
		<li><a href="/artists/1096/propagandhi">Propagandhi</a></li>
		<li><a href="/artists/16512/waxahatchee">Waxahatchee</a></li>
		<li><a href="/artists/15836/kadavar">Kadavar</a></li>
		<li><a href="/artists/19431/pwr-bttm">Pwr Bttm</a></li>
		<li><a href="/artists/12713/failure">Failure</a></li>
		<li><a href="/artists/13640/fleet-foxes">Fleet Foxes</a></li>
		<li><a href="/artists/9164/the-libertines">The Libertines</a></li>
		<li><a href="/artists/10466/broken-social-scene">Broken Social Scene</a></li>
		<li><a href="/artists/10372/immergut-festival">Immergut Festival</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: VISIONS Premiere: Rivershores streamen neuen Song &quot;Little Critters&quot; - Die Punks Rivershores aus Fröndenberg und Unna veröffentlichen am 16. Juni ihr erstes Album &quot;Dizzy Lows&quot;. Bei uns streamt die Band daraus den Song &quot;Little Critters&quot;, der besonders Fans von Iron Chic und frühen Blink-182 gefallen dürfte." href="/news/26681/VISIONS-Premiere-Rivershores-streamen-neuen-Song-Little-Critters">&laquo; vorherige News:<br /> VISIONS Premiere: Rivershores streamen neuen Song "Little Critters"</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: VISIONS empfiehlt: Steven Wilson kündigt Tour und Album &quot;To The Bone&quot; an, streamt Single &quot;Pariah&quot; - Steven Wilson hat sein fünftes Soloalbum &quot;To The Bone&quot; angekündigt und mit &quot;Pariah&quot; auch schon einen ersten Song daraus im Stream vorgestellt. Mit der Platte kommt der Prog-Meister Anfang 2018 auch erneut auf Deutschland-Tour." href="/news/26690/VISIONS-empfiehlt-Steven-Wilson-kuendigt-Tour-und-Album-To-The-Bone-an-streamt-Single-Pariah">nächste News:<br /> VISIONS empfiehlt: Steven Wilson kündigt Tour und Album "To The Bone" an, streamt Single "Pariah" &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F26691%2FNewsflash-Muse-The-National-Propagandhi-u-a&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect" style="text-align: center">
	<!-- /181623652/VISIONSMediumRectangle -->
	<div id='div-gpt-ad-1481110676903-2' style='height:250px; width:300px;'>
	<script>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481110676903-2'); });
	</script>
	</div>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/290.jpg" class="left canvas" alt="VISIONS Nr. 290" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_195.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 290</a>    <br />mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
   
                                    <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[_csrf_token]" value="c86490d8dcbd7bafea9b24fdc9b586eb" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                27.05.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24001/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                17.06.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24002/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                29.07.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24003/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                26.08.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/24004/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2786/coheed-and-cambria-konzerttickets-und-vinyl-zu-gewinnen">Coheed And Cambria: Konzerttickets und Vinyl zu gewinnen!</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2786/coheed-and-cambria-konzerttickets-und-vinyl-zu-gewinnen"><img src="/img/verlosungen/thumb/2786.jpg" class="left" alt="Coheed And Cambria: Konzerttickets und Vinyl zu gewinnen!" /></a>    <p>
    Die Indie-Progger kommen mit ihrem 2005 erschienen Album "Good Apollo I'm Burning Star IV, Vol. 1" auf Tour. Wir verlosen zwei Fan-Pakete, bestehend aus Tickets für den Auftritt in der Kölner Essigfabrik und einer Special-Vinyl.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
