<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="en" lang="en">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta name="robots" content="NOODP" />
    <meta name="description" content="Im April des nächsten Jahres feiert das Münsteraner Label Uncle M sein fünfjähriges Bestehen. Bereits jetzt wurden die ersten drei Bands für die Jubiläumsausgabe des Uncle M Fest bestätigt." />
<meta name="language" content="de" />
<meta name="robots" content="index, follow" />
    <meta property="og:title" content="Uncle M Fest gibt erste Bands bekannt" />
<meta property="og:url" content="http://www.visions.de/news/25924/Uncle-M-Fest-gibt-erste-Bands-bekannt" />
<meta property="og:image" content="http://www.visions.de//img/artist/16485.jpg" />
<meta property="og:description" content="Im April des nächsten Jahres feiert das Münsteraner Label Uncle M sein fünfjähriges Bestehen. Bereits jetzt wurden die ersten drei Bands für die Jubiläumsausgabe des Uncle M Fest bestätigt." />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="VISIONS Magazin" />
<meta property="fb:admins" content="1496239684" />    <title>visions.de | News | Uncle M Fest gibt erste Bands bekannt 22.11.2016 14:00</title>
    <link rel="shortcut icon" href="/favicon.ico" />
    <link rel="stylesheet" type="text/css" media="screen" href="/css/layout.css?v=09062016" />
<!--[if lte IE 8]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie8.css" /><![endif]-->
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen" href="/css/lteie7.css" /><![endif]-->
    <script type="text/javascript" src="/js/jquery/jquery-1.4.4.min.combined.js?v=160512"></script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script>
        <link rel="alternate" type="application/rss+xml" title="RSS Feed: visions.de News" href="/feeds/news.rss" />
    <link rel="canonical" href="http://www.visions.de/news/25924/Uncle-M-Fest-gibt-erste-Bands-bekannt" />
    <script type="text/javascript" src="/js/adplayer.min.js"></script>
    <script type="text/javascript">
    $ADP.Registry.setTranslation({
        href: '/js/adplayer-translation.min.js'
        });
    </script>
    <script>(function() {
    var _fbq = window._fbq || (window._fbq = []);
    if (!_fbq.loaded) {
      var fbds = document.createElement('script');
      fbds.async = true;
      fbds.src = '//connect.facebook.net/en_US/fbds.js';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(fbds, s);
      _fbq.loaded = true;
    }
    _fbq.push(['addPixelId', '606020369493782']);
    })();
    window._fbq = window._fbq || [];
    window._fbq.push(['track', 'PixelInitialized', {}]);
    </script>
<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=606020369493782&amp;ev=PixelInitialized" /></noscript>
<script type="text/javascript" src="//cdn.stroeerdigitalmedia.de/praeludium/praeludium_visions.min.js"></script>


<script>
if (typeof SDM_adxtra !== "undefined") {
    SDM_adxtra += ";adset=brsl";
}
function sdibgclick(clickurl) {
               strclickurl = clickurl;
}
</script>
</head>
<body id="bnews">


<!-- SZM VERSION="2.0" -->
<script type="text/javascript">
var iam_data = {
"st":"visionsd", // site/domain
"cp":"news", // code
"sv":"in", // Es wird keine Befragungseinladung ausgeliefert.
"co":"" // comment
}
iom.c(iam_data);
</script>
<!--/SZM --><div id="vswrapper">
<div id="supersize">
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'visions.de_sd',
  defzone: 'Rest',
  size: '728x90,728x180',
  adset: '',
  name: 'banner',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-banner'
});
</script>
</div> <div class="container clearfix dropshadow">
        <div id="header">
            <a href="/" id="header_logo" title="Home"><img src="/images/VISIONS_Logo.svg" alt="VISIONS Logo" style="width:202px;height:61px"/></a>
            <div id="skyscraper">
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'visions.de_sd',
  defzone: 'Rest',
  size: '120x600,160x600,200x600,300x600',
  adset: '',
  name: 'sky',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-sky'
});
</script>
</div>        </div>
        <div id="nav-bar">
             <div id="nav">
    <ul id="nav" class="top_level" style="z-index:10000">
        <li class="dir" id="nnews"><a class="base-link" href="/news"><span>News</span></a>
            <ul class="sub_level">
                <li><a href="/feeds/news.rss">RSS-Feed</a></li>
                <li><a href="/suche/news">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="nartists"><a class="base-link" href="/artists"><span>Bands</span></a></li>
        <li class="dir" id="nplatten"><a class="base-link" href="/platten"><span>Platten</span></a>
            <ul class="sub_level">
                <li><a href="/platten/platte-der-woche/">Platte der Woche</a></li>
                <li><a href="/platten/voe-kalender">VÖ-Kalender</a></li>
                <li><a href="/platten/lesercharts">Online-Lesercharts</a></li>
            </ul>
        </li>
        <li class="dir" id="nlive"><a class="base-link" href="/live"><span>Live</span></a>
            <ul class="sub_level">
                <li><a href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
                <li><a href="/live/visions-events">VISIONS Events</a></li>
                <li><a href="/live/suche">Suche</a></li>
            </ul>
        </li>
        <li class="dir" id="ncommunity"><a class="base-link" href="/community"><span>Community</span></a>
            <ul class="sub_level">
                <li><a href="/community/forum">Forum</a></li>
                <li><a href="/community/verlosungen">Verlosungen</a></li>
                <li><a href="/community/plattenkritiken">Plattenkritiken</a></li>
                <li><a href="/community/konzertkritiken">Konzertkritiken</a></li>
                                <li><a href="/login">Login</a></li>
                            </ul>
        </li>
        <li class="dir" id="nmagazin"><a class="base-link" href="/magazin"><span>Magazin</span></a>
            <ul class="sub_level">
                <li><a href="/magazin/heft-abo">Abonnement</a></li>
                <li><a href="/magazin/back-issues">Back Issues</a></li>
                <li><a href="/allareascard">ALL AREAS CARD</a></li>
                <li><a href="/magazin/redaktion">VISIONS-Team</a></li>
                <li><a href="/magazin/jobs">Jobs</a></li>
                <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
                <li><a href="/impressum">Impressum</a></li>
                <li><a href="/datenschutz">Datenschutz</a></li>
                <li><a href="/agb">AGB</a></li>
                <li><a href="/kontakt">Kontakt</a></li>
                <li><a href="/magazin/mediadaten">Mediadaten</a></li>
            </ul>
        </li>
    </ul>
</div>
             <div id="searchbox" style="z-index:10001">
                 <form id="tpartistsearch" action="/suche/artist" method="get">
    <input class="ui-corner-all" name="q" id="aquery" type="text" value="Bandsuche" />
</form>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    jQuery('#aquery').bind('focus', function(e){
        jQuery(this).val('');
        jQuery(this).unbind("focus");
        jQuery(this).autocomplete({
            source: '/artists/autocomplete',
            minLength: 2,
            select: function( event, ui ) {
                if(ui.item.id != 0) {
                    window.location.href = '/artists/' + ui.item.id + '/' + ui.item.slug;
                }
            },
            close: function( event, ui ) {
                jQuery(event.target).val('');
            }
        });
    });
});
//]]>
</script>
             </div>
        </div>
        <div id="fsbuehne">
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'visions.de_sd',
  defzone: 'Rest',
  size: '770x250,800x250,970x250',
  adset: '',
  name: 'billboard',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-billboard'
});
</script>
</div>        <div class="grid8 first" id="content">
            <div id="breadcrumb">
                    	  		<a href="http://www.visions.de/">Home &raquo;</a>  	    	  		<a href="http://www.visions.de/news/list">News &raquo;</a>  	    Uncle M Fest gibt erste Bands bekannt            </div>
                        <div id="cf"><div id="fb-root"></div><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script>
<div class="meta">
    <span class="meta date">22.11.2016 | 14:00</span>
    <a title="Kommentare" class="meta nbcomments" href="/news/25924/Uncle-M-Fest-gibt-erste-Bands-bekannt#comments">0</a>    <ul class="taglist">
            <li><a title="News: Tour" href="/tag/tour">Tour</a></li>    </ul>
    <span class="meta">			<strong>Autor:</strong>
                        <a title="Das VISIONS-Team: Paul Littich" href="/magazin/redaktion/212/Paul-Littich">Paul Littich</a>            	    </span>
    <a title="News RSS Feed" href="/feeds/news.rss" class="rsslink meta">RSS Feed</a>
</div>
<h1>Uncle M Fest gibt erste Bands bekannt</h1>
<div class="marginbt clearfix">
<p class="clearfix"><img src="/img/artist/detail/16485.jpg" class="left canvas" alt="News 25924" /><strong>Im April des nächsten Jahres feiert das Münsteraner Label Uncle M sein fünfjähriges Bestehen. Bereits jetzt wurden die ersten drei Bands für die Jubiläumsausgabe des <strong>Uncle M Fest</strong> bestätigt.</strong></p>
<p>Nachdem bereits in diesem Jahr das vierjährige Bestehen des Punkrock-Labels durch eine Ausweitung des <a href="http://www.visions.de/artists/16485/uncle-m-fest" >Uncle M Fest</a>s auf zwei Termine zelebriert wurde, haben die Labelmacher aus Münster jetzt schon die ersten Künstler für die nächste Ausgabe bekannt gegeben. </p>

<p>Als erste Geburtagsgäste hat <a href="http://www.visions.de/artists/17679/uncle-m" >Uncle M</a> bislang die Punkrocker <a href="http://www.visions.de/artists/12914/the-menzingers" >The Menzingers</a> und <a href="http://www.visions.de/artists/13384/the-flatliners" >The Flatliners</a> bestätigt. Auch auf die deutschen Punk-Durchstarter <a href="http://www.visions.de/artists/15868/kmpfsprt" >Kmpfsprt</a> darf man sich freuen. Weitere Bands und Künstler sollen nach und nach bekannt gegeben werden. </p>

<p>Die fünfte Ausgabe des Uncle M Fest findet am 28. April im Skaters Palace in Münster statt. Karten für die Veranstaltung bekommt ihr unter anderem im <a href="http://shop.uncle-m.com/" target="_blank">offiziellen Uncle-M-Shop</a>. Dabei gibt es nicht nur das normale E-Ticket, sondern auch ein Gruppenticket, bei dem ihr zum Preis von vier Karten fünf bekommt. Ob wie in diesem Jahr noch ein zweiter Termin für die Veranstaltung bekannt gegeben wird ist bislang nicht bekannt.</p>

<h3>Facebook-Post: Erste Bands für das Uncle M Fest bestätigt </h3>

<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Funcle.m.music%2Fposts%2F1169406343135418&amp;width=500" width="500" height="671" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowTransparency="true"></iframe>

<h3>Live: Uncle M Fest</h3>

<p>28.04. Münster - Skaters Palace  </p>
</div>
<h2>Mehr zu...</h2>
<ul class="textlist marginbt">
		<li><a href="/artists/16485/uncle-m-fest">Uncle M Fest</a></li>
		<li><a href="/artists/17679/uncle-m">Uncle M</a></li>
		<li><a href="/artists/15868/kmpfsprt">Kmpfsprt</a></li>
		<li><a href="/artists/12914/the-menzingers">The Menzingers</a></li>
		<li><a href="/artists/13384/the-flatliners">The Flatliners</a></li>
	</ul>
 <ul class="hhlist bordertop clearfix">
        <li>
    <a class="small" title="vorherige News: Cloud Nothings streamen neuen Song &quot;Internal World&quot; - Cloud Nothings haben einen weiteren Song ihres kommenden Albums &quot;Life Without Sound&quot; veröffentlicht. &quot;Internal World&quot; sollte Fans von Weezer bis Japandroids glücklich machen." href="/news/25926/Cloud-Nothings-streamen-neuen-Song-Internal-World">&laquo; vorherige News:<br /> Cloud Nothings streamen neuen Song "Internal World"</a>    </li>
    <li>
<a style="text-align:right;display:block" class="small" title="nächste News: Newsflash (Green Day, Helmet, Pete Doherty u.a.) - Neuigkeiten von Green Day, 
Fai Baba, 
Guns N' Roses, 
Metallica, 
Brian Johnson, 
Creepoid, 
Pete Doherty, 
Helmet, 
Bush, 
Joan Of Arc, 
Son Volt und 
auf Lamb Of God geschriene Kochrezepte." href="/news/25923/Newsflash-Green-Day-Helmet-Pete-Doherty-u-a">nächste News:<br /> Newsflash (Green Day, Helmet, Pete Doherty u.a.) &raquo;</a></li>
</ul>
<div class="bordertop clearfix margintp">
<!-- AddThis Button BEGIN -->
<a class="addthis_button" href="http://www.addthis.com/bookmark.php?v=300&amp;pubid=xa-510bbe677466ca3c"><img src="http://s7.addthis.com/static/btn/v2/lg-share-en.gif" width="125" height="16" alt="Bookmark and Share" style="border:0"/></a>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=xa-510bbe677466ca3c"></script>
<!-- AddThis Button END -->
</div><div class="bordertop clearfix">
<iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.visions.de%2Fnews%2F25924%2FUncle-M-Fest-gibt-erste-Bands-bekannt&amp;send=false&amp;layout=standard&amp;width=450&amp;show_faces=true&amp;action=like&amp;colorscheme=light&amp;font&amp;height=80" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:450px; height:80px;" allowTransparency="true"></iframe>
</div>    <h2 id="comments"></h2>
    <p>Bitte <a class="arrow" href="/login">einloggen</a>, wenn du diese News kommentieren möchtest.</p>
</div>
        </div>
        <div class="grid4" id="sidebar">
            <div id="userbox">
        <a title="Login" class="ui-button ui-corner-all ui-button-text-icon-primary btn_default" href="/login">
            <span class="ui-button-icon-primary ui-icon ui-icon-unlocked"></span>
            <span class="ui-button-text">Login</span>
    </a><br />
    <a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a> | 
    <a title="Neu registrieren" href="/registrieren">Neu registrieren</a>
    </div>
          
                        <div id="mrect">
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'visions.de_sd',
  defzone: 'Rest',
  size: '300x250',
  adset: '',
  name: 'rectangle',
  display: true,
  writeTargetDiv: true,
  targetDiv: 'div-gpt-ad-rectangle'
});
</script>
</div>                                                                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hissue" class="himage"><span class="ind">Aktuelle Ausgabe</span></h2>
    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img src="/img/visions_mag/284.jpg" class="left canvas" alt="VISIONS Nr. 284" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin"><img alt="CD im Heft" src="http://images.visions.de/visions_mag_cd/aa_190.jpg" class="canvas" id="teaseraaa" /></a>    <a title="Aktuelle VISIONS Ausgabe" href="/magazin">VISIONS Nr. 284</a>    <br />mit CD im Heft    <p class="paddingtp">
        <a class="ui-corner-all margin-tp" style="padding:3px 5px;background:#9c1f3a;color:#fff;display:inline-block" href="/magazin/haendlersuche">&raquo; Händlersuche
        </a>
    </p>
    </div>
   
            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hpdw" class="himage"><span class="ind">Platte der Woche</span></h2>
        <p><a title="Platte der Woche: Martyrdöd - List" href="/platten/platte-der-woche/"><img id="plattederwoche" style="width:120px" src="/img/release/detail/24218.jpg" alt="List" class="left" /></a></p>
    <h3>Martyrdöd<br />
    <a title="Platte der Woche: Martyrdöd - List" href="/platten/platte-der-woche/">List</a></h3>
    <p><span class="small">VÖ: 25.11.2016<br />
       Southern Lord</span>
    </p>
</div>
                        <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hnewsletter" class="himage"><span class="ind">Newsletter</span></h2>
    <form action="/newsletter" method="post" class="sform">
        <ul>
            <li>
                <input type="text" name="nlsubscription[email]" value="" id="nlsubscription_email" />            </li>
            <li style="padding-top:.5em">
                        <ul class="inline_list"><li><input name="nlsubscription[action]" type="radio" value="subscribe" id="nlsubscription_action_subscribe" checked="checked" />&nbsp;<label for="nlsubscription_action_subscribe">anmelden</label></li>
<li><input name="nlsubscription[action]" type="radio" value="unsubscribe" id="nlsubscription_action_unsubscribe" />&nbsp;<label for="nlsubscription_action_unsubscribe">abmelden</label></li></ul>            <input class="ui-corner-all" style="vertical-align: middle" type="image" value="go" src="/images/buttons/go.png" />
            </li>
        </ul>
        <input type="hidden" name="nlsubscription[_csrf_token]" value="68cc8a7c6d403738d58d16d41cede04b" id="nlsubscription__csrf_token" />    </form>
</div>            <div class="sidebarbox clearfix linear_grey linearbox ui-corner-all">
    <h2 id="hevents" class="himage"><span class="ind">VISIONS Events</span></h2>
    <ul class="borderlist">
                <li class="linear_grey clearfix">
                        <strong>
                26.11.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/22536/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                02.12.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/22787/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                02.12.                FZW Dortmund            </strong>
            <a title="VISIONS In Concert" href="/live/tournee/22944/VISIONS-In-Concert">VISIONS In Concert</a>            <br />
            Brian Fallon & The Crowes + Chris Farren + Dead Swords        </li>
                <li class="linear_grey clearfix">
                        <strong>
                17.12.                Strom München            </strong>
            <a title="VISIONS Party" href="/live/tournee/22537/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                06.01.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/23490/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                03.02.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/23491/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
                <li class="linear_grey clearfix">
                        <strong>
                03.03.                FZW Dortmund            </strong>
            <a title="VISIONS Party" href="/live/tournee/23492/VISIONS-Party">VISIONS Party</a>            <br />
                    </li>
            </ul>
</div>
            <div style="padding:8px 8px 12px 8px" class="margintp borderall ui-corner-all linear_grey">
    <div style="background:url('http://festivalplaner.de/favicon.ico') no-repeat;padding-left:25px;background-size: 16px">Suche auf <a href="http://festivalplaner.de">festivalplaner.de</a></div>
    <form id="fpartistsearch" action="#" method="get">
        <ul class="inline_list">
            <li><input class="ui-corner-all" name="q" id="fpquery" type="text" value="" style="background:#fff" /></li>
            <li><input type="radio" name="searchtype" id="stypeartists" value="1" checked="checked" />
                <label for="stypeartists">Bands</label></li>  
            <li><input type="radio" name="searchtype" id="stypefestivals" value="1" />
                <label for="stypefestivals">Festivals</label></li>
        </ul>
    </form>
    <iframe src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FFestivalplaner%2F322811144417371&amp;send=false&amp;layout=button_count&amp;width=284&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:284px; height:21px;margin-top:10px" allowTransparency="true"></iframe>
<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function() {
    $("#stypefestivals").bind("click", function(e){
        $('#fphelp').html('Festival: Name eintippen (mind. 2 Buchstaben)');
        $('#fpquery').autocomplete("destroy").val('');
        jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/festival/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });

    $("#stypeartists").bind("click", function(e){
       $('#fphelp').html('Band: Name eintippen (mind. 2 Buchstaben)');
       $('#fpquery').autocomplete( "destroy" ).val('');;
       jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: 'artist'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });
    });
        
    jQuery('#fpquery').autocomplete({
        source: function( request, response ) {
            $.ajax({
                    url: "/suche/festivalplaner",
                    dataType: "json",
                    data: {
                            term: request.term,
                            type: $('#stypeartists').attr('checked') ? 'artist' : 'festival'
                    },
                    success: function( data ) {
                        response(data);    
                    }
            });
        },
        minLength: 2,
        select: function( event, ui ) {
            if(ui.item.value != 0) {
                window.open('http://festivalplaner.de/artist/' + ui.item.value, 'fp');
            }       
        },
        close: function( event, ui ) {
            jQuery(event.target).val('');
        }
    });

});
//]]>
</script>
</div>            <div class="sidebarbox clearfix linear_grey ui-corner-all">
    <h2 id="hwin" class="himage"><span class="ind">Verlosungen</span></h2>
    <h3><a title="teilnehmen" href="/community/verlosungen/teilnehmen/2722/pixies-2x2-tickets-fuer-deutschlandshow-und-neues-album-auf-cd-zu-gewinnen">Pixies: 2x2 Tickets für Deutschlandshow und neues Album auf CD zu gewinnen</a></h3>
    <a title="teilnehmen" href="/community/verlosungen/teilnehmen/2722/pixies-2x2-tickets-fuer-deutschlandshow-und-neues-album-auf-cd-zu-gewinnen"><img src="/img/verlosungen/thumb/2722.jpg" class="left" alt="Pixies: 2x2 Tickets für Deutschlandshow und neues Album auf CD zu gewinnen" /></a>    <p>
    Im September hatten die <strong>Pixies</strong> ihr inzwischen sechstes Studioalbum "Head Carrier" veröffentlicht. Damit kommen sie nun für eine von VISIONS präsentierte Show nach Köln. Bei uns könnt ihr 2x2 Karten und das Album auf CD gewinnen.    </p>
</div>
                                                                    </div>
                <div id="footer" class="first ui-corner-br clearfix dropshadow">
            <ul>
    <li class="ftl"><a class="text_shadow_dark" title="Newss" href="/news">News</a>
        <ul class="fsl">
            <li><a title="RSS Feed" id="frss" class="ficon" href="/feeds/news.rss">RSS-Feed</a></li>
            <li><a title="Suche in den News" class="ficon fsuche" href="/suche/news">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Bands" href="/artists">Bands</a>
        <ul class="fsl">
            <li><a title="Suche nach News" class="ficon fsuche" href="/suche/artist">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Platten" href="/platten">Platten</a>
        <ul class="fsl">
            <li><a title="Platte der Woche" href="/platten/platte-der-woche/">Platte der Woche</a></li>
            <li><a title="VÖ-Kalender" href="/platten/voe-kalender">VÖ-Kalender</a></li>
            <li><a title="Online-Lesercharts" href="/platten/lesercharts">Online-Lesercharts</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Live" href="/live">Live</a>
        <ul class="fsl">
            <li><a title="VISIONS empfiehlt" href="/live/visions-empfiehlt/">VISIONS empfiehlt</a></li>
            <li><a title="VISIONS Events" href="/live/visions-events">VISIONS Events</a></li>
            <li><a title="Suche nach Konzerten" class="ficon fsuche" href="/live/suche">Suche</a></li>
        </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Community" href="/community">Community</a>
        <ul class="fsl">
            <li><a title="Forum" href="/community/forum">Forum</a></li>
            <li><a title="Verlosungen" href="/community/verlosungen">Verlosungen</a></li>
            <li><a title="Plattenkritiken" href="/community/plattenkritiken">Plattenkritiken</a></li>
            <li><a title="Konzertkritiken" href="/community/konzertkritiken">Konzertkritiken</a></li>
                        <li><a title="Login" href="/login">Login</a></li>
            <li><a title="Passwort vergessen" href="/request_password">Passwort vergessen?</a></li>
            <li><a title="Neu registrieren" href="/registrieren">Neu registrieren</a></li>
                    </ul>
    </li>
    <li class="ftl"><a class="text_shadow_dark" title="Magazin" href="/magazin">Magazin</a>
        <ul class="fsl">
            <li><a title="Abonnement" href="/magazin/heft-abo">Abonnement</a></li>
            <li><a title="Back Issues" href="/magazin/back-issues">Back Issues</a></li>
            <li><a title="VISIONS-Team" href="/magazin/redaktion">VISIONS-Team</a></li>
            <li><a href="/magazin/haendlersuche">Händlersuche</a></li>
            <li><a title="Impressum" href="/impressum">Impressum</a></li>
            <li><a title="Datenschutz" href="/datenschutz">Datenschutz</a></li>
            <li><a title="AGB" href="/agb">AGB</a></li>
            <li><a title="Kontakt" href="/kontakt">Kontakt</a></li>
            <li><a title="Mediadaten" href="/magazin/mediadaten">Mediadaten</a></li>
        </ul>
    </li>
    <li class="ftl"><strong class="text_shadow_dark">VISIONS @</strong>
        <ul class="fsl">
            <li><a title="VISIONS @ Facebook" class="ficon" id="ffacebook" href="http://www.facebook.com/pages/Visions-Magazin/126283570757894">Facebook</a></li>
            <li><a title="VISIONS @ twitter" class="ficon" id="ftwitter" href="http://www.twitter.com/VISIONS_mag">twitter</a></li>
            <li><a title="VISIONS @ Google+" class="ficon" id="fgplus" href="https://plus.google.com/u/0/112280382625635976711/">Google+</a></li>
            <li><a title="VISIONS @ Instagram" class="ficon" id="finstagram" href="http://instagram.com/visionsmagazin">Instagram</a></li>
            <li><a title="VISIONS @ Youtube" class="ficon" id="fyoutube" href="http://www.youtube.com/user/VISIONSMagazin">Youtube</a></li>
        </ul>
    </li>
</ul>
<div id="footerfull">
    
</div>        </div>
    </div>
 </div>
<div id="">
<script>
SDM_head.registerAd({
  defnet: '4444',
  defsite: 'visions.de_sd',
  defzone: 'Rest',
  adset: '',
  name: 'out-of-page',
  display: true,
  writeTargetDiv: true
});
</script>
</div><script>
if (typeof strclickurl !== "undefined") {
    $('body').mouseover(function(e) {
        if(e.target == this ) {
            $(this).css('cursor', 'pointer');
        } else {
            $(this).css('cursor', 'default');
        }
    });
    $('body').click(function(e) {
        if(e.target == this ) {
            window.open(strclickurl);
        }
    });
}
</script>
<script type="text/javascript" src="http://as.ebz.io/api/choixPubJS.htm?pid=1135848&amp;screenLayer=1&amp;mode=NONE&amp;home=http://www.visions.de"></script>

<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 962734116;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/962734116/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-7165857-1', 'auto');
  ga('send', 'pageview');
  ga('set', 'anonymizeIp', true);
</script></body>
</html>
